故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

03/29/2005下午1:00佛羅里達州一島上,今天下午一位78歲,男,美國白人,自喬治亞州開了700公里車來看我,太太與女兒隨行,是他友人強力推薦來看我,我一看病例上寫著舌癌,06/2004被西醫查出證實,沒有給西醫做任何治療,我只叫他 : [把舌頭伸出來讓我看],他就伸出舌頭來,我只看一眼,再出去翻一下黃曆,全案就結束了,這結束的意思就是按照正統中醫學的望診,一望而知,這知包括病因,包括診斷,包括如何治,預估應該何時會好,統統在一起了. 這就是正統中醫了,任何中醫只要對正統中醫的生理學病理學診斷學有基礎的都可以做到的,何足為奇呢?

那我到底看到什麼了,我說給讀者聽,這中間包括了正統的中醫診斷學,病理學,生理學,治療學,藥物學等等全部加在一起的綜合學,說這案例的目的是希望讀者能夠了解到底中醫能夠做多少,我強調絕非想炫耀什麼,我要終結所有中國人對中醫的誤解,希望世上沒有人再因為病本不該死而是因為錯誤的醫學造成的冤死,心中有大便的讀者,必然說我在胡說八道,心中有佛的讀者,就知道我正在救助無知的民眾,不要再冤枉死了,我們每個人都會死的,但是要死得明明白白,有重於泰山的,有輕如鴻毛的.

我告訴病人你必須先要有中醫觀念,我就能夠救你,首先你的病西醫必然是做了所有他們可用的檢驗方式,結果他們居然仍是不知道這舌癌是怎麼得到的,對不? (點頭). 西醫要將你舌頭切除及把附近的淋巴腺一起切除,對不?(點頭),我們中醫只要看一眼就知道了,因為我們有五千年以上的看病經驗,所以我們知道,由於西醫到目前為止,他們是連男人的精子在人體內是怎麼生成的,也還搞不清楚,這就是原因,中醫認為小腸與膀胱之間有一包膜,這就是所謂的精宮位置,因為小腸的熱能在吸收食物以後,轉交給脾臟,再由脾臟將紅色的營養交給心臟,心血向下走進入小腹時,有部份的血就會進入這精宮,由小腸再熱化一次,熱化後的精液,就停在這裡,這時還是紅色的,因為這是人體提鍊粹取最精華的食物精髓過程,當然會產生殘渣,這殘渣就會延著任脈直昇到口周圍,於是男人就有鬍子,所以可以說女子有月經,而男人有日經,所以男人每天要刮鬍子,把殘渣去掉,這是正常男人都有的現象,你一旦了解到什麼是正常人,你就知道為什麼你得到舌癌了,你今天皮膚泛黃,人體形瘦小,你太太與女兒都穿短袖,只有你穿厚襯衫加上夾克,而你們來自同一地方,你感覺冷,她們沒有,(太太與女兒一起點頭)表示你體內已寒,因為心火不夠旺,所以連帶小腸火也衰,而心臟是君主之官,本不受病,因此心包受病,而心包與三焦是相表裡,因此這殘渣無法入心,而只能到舌頭為止,無法透露出皮層變成鬍鬚,這可以由你唇口已經沒有刮鬍子的痕跡可以看出來,你已經有段時間不需要去每天都要刮了,(本人點頭),我一看你的舌頭腫瘤呈現黃色,這是中醫的三焦原色,三焦是汽化的營養流行的組織,正常人是不會積在一處的,現在居然屯積在你的舌頭上,而且還不斷的繼續在累積中,因此表面色黃,這就是為什麼了,至於病因是你的心臟較弱所造成的,因此一連貫的造成體內溫度下降,小腸也不夠熱了,中醫又如何知道它不夠熱,我們不需要什麼溫度計插入小腸來測知,你雙腳一定是冷的,對不?(太太女兒一起點頭),當心臟有問題時你會失眠,對不?(太太點頭),因為你心臟與小腸溫度下降,所以你的造血功能出現問題,西醫一定說你貧血了,(太太女兒點頭)我今天開些藥你喝,這中藥可以讓你體內寒氣排除,可以讓你一覺到天亮,可以讓你跟你太太女兒們穿同季的衣服,當你手腳溫熱起來後,又每天須要刮鬍鬚,又睡覺可以睡通宵,你就可以停藥了,這就是你恢復過來了,時間約在今年五月五日左右,因為這一天在我國黃曆上是立夏日,而夏天正是心臟當旺之節氣,因此你就會因為時機與我的藥二者相輔相成而自然恢復健康了,這就是此案例前後發生的過程.

中醫學就是能夠站在外面就能夠知道裡面藏著什麼的最高哲學了,不信中醫的中國蠢蛋們,該醒過來了.(讀者看看,像不像名偵探福爾摩斯在辦案,同樣案例如果發生在中國人身上就不一樣了,他們一定會說,這是什麼爛中醫,我都還沒有開始說話,他就已經結束了,連西醫用了那麼多儀器檢查,都搞不清楚我怎麼了,這爛中醫居然連我的脈都不摸一下,就以為他都知道了,我才不要吃他的藥,一定沒效的,殊不知,正統中醫是唯有利用望,聞,問三診來斷病的醫師才是真正能夠治病的醫師,靠切脈看病的醫師是治不好病的,所以患者只要能夠對正統中醫說明白你身體的感覺,我們利用問診也是一樣能夠治好妳的病,根本不需要看到你的,就怕你只會跟正統中醫盡說一些西醫的名詞,什麼膽固醇過高,什麼血糖過高,血壓過高等等,是完全無濟於事的,俗話說有眼無珠就是指這裡了.)

他太太聽完我說的話,就說她的腳是熱的,我問 : [妳有家庭醫師嗎?] 她回答說 : [沒有,因為她從來不相信西醫的.],我說 : [這就是原因了.] 全案自始到終就只有點頭一直到結束後,我才跟他太太說了這一段話,他們很開心的毫無疑問的回喬治亞了,到時我再跟讀者說此案例的結果是什麼.

同一天一小時後,我一位女病患,舌癌,而且在看初診時已經腫大到右側頸部肥大,而且西醫查出已經漫延到後腦下方,把頸椎都包住了,當然舌頭已經大到無法吞嚥食物了,西醫要將她所有舌頭切除之外還要清除掉圍繞在後腦下方頸椎周圍所有腫瘤,她當然不願意,今天是第七次複診,已經歷時六週了,她一看到我進入診療室,對我燦爛的一笑,很開心,因為腫瘤已經縮小一半以上,而且會移動,以前是硬梆梆的,現在軟許多了,不但可以吞食,還可以跟我開玩笑,心情非常好,她自己知道正在恢復中,她不是美麗的女子,但是當她對我發出這開心的一笑時,這一刻她是最美的,因為是發自內心的笑,這病恢復應該也在上述期間左右,今天正好是一男一女得到同樣的病,都來看我,而他們互相之間都不認識,卻正好一前一後來看病,每次我看到病人發出這燦爛的笑時,我就很開心,此時我就很高興能做醫師,可以把病人從鬼門關前救回來,只要是西醫沒有插手的任何疾病,中醫來治就是很簡單而易治的.

長舌婦要注意了,我生平最痛恨長舌之人,喜好搬弄是非,唯恐天下不亂,遇到妳得到這病,我一定會眼睜睜的看妳被切除舌頭,一生無法再搬弄是非了,天下也就太平許多了.

日記案例 :

03/30/2005. 03/31/2005. 04/02/2005. 04/04/2005. 04/05/2005. 04/06/2005. 04/07/2005. 04/11/2005. 04/12/2005. 04/13/2005. 04/14/2005. 04/15/2005. 04/18/2005. 04/19/2005. 04/20/2005. 04/21/2005. 04/22/2005. 04/23/2005. 04/25/2005. 04/26/2005. 04/27/2005. 04/28/2005. 04/29/2005. 04/30/2005. 05/02/2005. 05/03/2005. 05/04/2005. 05/10/2005. 05/12/2005. 05/16/2005. 05/17/2005. 05/18/2005. 05/20/2005. 05/23/2005. 05/24/2005. 05/29/2005. 05/31/2005. 06/06/2005. 06/08/2005. 07/29/2005. 07/30/2005. 08/05/2005. 08/12/2005. 08/17/2005. 09/02/2005. 09/09/2005. 09/12/2005. 09/13/2005. 09/15/2005. 09/16/2005. 09/22/2005. 09/26/2005. 09/28/2005. 09/29/2005. 09/30/2005. 10/04/2005. 10/07/2005. 10/10/2005. 10/16/2005. 10/19/2005. 10/22/2005. 10/26/2005. 10/30/2005. 10/31/2005. 11/01/2005. 11/02/2005. 11/04/2005. 11/08/2005. 11/10/2005. 11/11/2005. 11/12/2005. 11/19/2005. 11/25/2005. 01/12/2006. 01/20/2006. 01/26/2006. 02/01/2006. 02/09/2006. 02/10/2006. 02/22/2006. 03/01/2006. 03/22/2006. 03/29/2006. 04/04/2006. 04/29/2006. 05/03/2006. 05/04/2006. 05/06/2006. 05/10/2006. 06/03/2006. 06/11/2006. 06/12/2006. 06/22/2006. 06/28/2006. 09/20/2006. 09/25/2006. 09/26/2006. 09/27/2006. 09/30/2006. 10/03/2006. 10/09/2006. 10/11/2006. 10/13/2006. 10/21/2006. 10/24/2006. 10/25/2006. 10/30/2006. 11/01/2006. 11/06/2006. 11/15/2006. 11/28/2006. 11/30/2006. 12/05/2006. 01/23/2007. 01/29/2007. 02/06/2007. 02/21/2007. 03/05/2007. 03/08/2007. 03/12/2007. 03/17/2007. 03/19/2007. 03/23/2007. 04/03/2007. 04/11/2007. 04/13/2007. 04/20/2007. 05/02/2007. 05/08/2007. 05/10/2007. 05/14/2007. 05/22/2007. 06/04/2007. 06/16/2007. 06/23/2007. 08/28/2007. 08/30/2007. 09/16/2007. 09/26/2007. 10/15/2007. 10/25/2007. 10/31/2007. 11/13/2007. 11/15/2007. 03/05/2008. 03/12/2008. 03/14/2008. 03/21/2008. 03/25/2008. 03/28/2008. 04/04/2008. 04/05/2008. 04/29/2008. 05/15/2008. 08/02/2008. 08/09/2008. 08/11/2008. 08/13/2008. 08/18/2008. 08/19/2008. 08/21/2008. 08/29/2008. 09/03/2008. 09/04/2008. 09/08/2008. 09/09/2008. 09/28/2008. 10/04/2008. 10/16/2008.

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

03/31/2005,晴,下午4:00,女,38歲,哥倫比亞人,已婚 , 一女,由先生陪同來看我,自述過去五年以來,人極度疲倦,雙手臂及小腿肌肉痛,每次痛時雙頰就發現紅斑,西醫查不出什麼毛病 , 只說肌纎維痛症,查不出紅斑性狼瘡,其人臉上及胸口出許多紅痘,我問她 : [妳失眠?] , 她答 : [是的 ]. 再問 : [妳便秘?] 答 : [是的 ]. 再問 : [妳晚上睡覺時 , 妳感覺熱還是冷?] 答 : [熱 , 而且熱到我先生都無法靠近我 ], 我看一下病歷 , 她寫著Synthroid , 這是美國西醫使用最多的控制甲狀腺的藥物 , 我問 : [妳吃多久這藥了?] , 答 : [約八年了, 而且沒感覺有效.] , 我立刻要她停藥 , 建議多吃海藻類 , 再查她第五椎下有強烈壓痛點 , 我診斷結束了 .

今天遇到這案例是最標準的治未病之時 , 西醫必須等到妳真正病得很嚴重後 , 才去製造一病名出來 , 說妳得到Lupus, 然後說這是免疫系統出現問題了 , 其實他們從頭到尾都根本搞不清楚妳到底怎麼回事 , 病人痛苦得要死 , 他們還說沒病 , 真是害人匪淺 .

我們中醫認為心臟與心包相連 , 而心包與三焦互為表裡 . 甲狀腺是屬於三焦問題 , 而西醫不知道與心臟有關 , 於是開藥去控制甲狀腺 , 真蠢 , 這甲狀腺能控制嗎 ? 人體能被控制嗎 ? 這病人根本就是吃這西藥太久 , 這西藥毒素已經傷害心臟 , 所以失眠 , 心臟受傷 , 於是奶水無法全部下行進入子宮成為月經 , 於是過多的奶水回逆入心 , 就好像火上加油般 , 所以病人燥熱難當 , 而奶水是無法一下就進入心臟的 , 須要時間 , 此時這些過盛的營養就會到四肢裡 , 所以會很痛 , 我們可以從第五椎有壓痛而得知 , 目前只是心火過剩 , 這症很簡單可以治療的 , 因為是未病之時 , 所謂上工治未病 , 就是這個意思 . 因為中醫只看症 , 所以我們知道病自何生 , 也了解到疾病的相關性 , 而西醫是等到得病了 , 才察覺出來 , 所以因為太慢才警覺到 , 因此他們不知病自何來 , 也因為如此他們是無法預防任何疾病發生的 , 也無法知道疾病之間的相關性 . 簡單說 ,中醫所謂辨症 , 就是能夠站在外面就知道裡面藏些什麼的ㄧ種學問了 .

古之聖臣 , 他在治理國家時 , 人民沒有感受到他的功勞 , 因為他知道防範於未來 , 眼光深遠 , 所以天下太平 , 而一般庸人都只認定當天下大亂時 , 出來平亂之臣有功勞 , 也因為世上庸人居多數 , 所以中醫就變成無功了 , 事實上我國的中醫就是聖人之哲學 .

目前治療已經發病被西醫查出得到Lupus的病人 , 最快之案例我約耗時55天左右就好轉 , 這未發病之時就得到正確的治療 , 可能連一個月都不須要就可以見到療效 , 而且因為是中醫在治療 , 我們知道這月經跟奶水是同源 , 因此被我們中醫治療後 , 還可以預防這病人將來得到乳癌或血癌或是腦瘤淋巴癌及肺癌肝癌的 , 病人獲益之多是西醫無法想像的 , 也是數典忘祖崇拜西醫的中國人無法知道的 .


04/02/2005於佛羅里達州倪海廈案例日記

今天早上一位女病患,54歲,丈夫陪同,此病人自11/29/2004起,就是一直在看我,她在來之前一週被此地西醫告知,她已經得到肺癌,而且接近末期,而且三年前就已經被檢查到得到肝癌,肝裡有一個五公分大的腫瘤,但是她一直都不願意接受任何西醫治療,她是白人,因為美國人太了解西醫了,她告訴我她心知肚明,一旦給西醫治,絕無活命機會,她是經過友人強力推荐來找我治的,這是一個肝癌兼肺癌的好案例,這種案例如果發生在台灣,而且是由民間的中醫來治療,絕對恢復會更快,請民眾相信台灣的中醫實力,不須要找我,但是如果發生在大陸人士,我建議你們可以找兩位中醫,一位是劉力紅,另一位是鄭友文中醫,這些都是經方家.

此女一生不抽煙,也不喝酒,生活習慣正常,她自停經以後就吃女性賀爾蒙到今天,這是她吃的唯一西藥,這是一個很標準的沒有西醫插手其間的一個案例,讀者可以猜測如果是西醫治,其結果如何 ? 你如果問到誠實的西醫,他就會立刻告訴你,此病西醫無治,請另找高明,沒有良心的西醫就會強力介入治療,就像當年台大醫院介入我跟我國駐邁阿密辦事處X處長之間,由於處長相信西醫,於是命喪台大,如今這位病人是美國西醫宣佈無治,美國西醫很誠實,不會把病人當實驗,所以她沒有選擇,只好把命交付給我.

從開始治到今天共約四個月,今天早上見到她時,連門診小姐都驚訝於她的氣色,她胃口很好,嗅覺恢復,味覺也好,精神也好,原來的黯黃灰黑的死色已經全去,她笑得好開心,目前唯一就是咳嗽仍有一些,胸部雙乳脹痛,而且延伸到右臂下方的極泉穴位,這就是我常說的奶水脹滿的現象,因為中藥已經將多餘的奶水逼到乳房內,因此肝癌與肺癌將會同時一起好 轉的,而且下個季節將是夏季,夏主心,心為火,是君主之官,心不受病,因此她如果無任何意外,將於夏至之前後,應該就會自然而然回復正常的,自始到今我都是依據六經辨症來辨症論治,目前病人是處在少陽與太陰之間,一但症變進入太陽,病人就會提早 好轉,如果夏至日時仍然未現太陽症,就有可能延後,從開始如有我國之食醫介入治療,病人恢復必然提前,我建議病人每天喝葡萄鳳梨蘋果等新鮮果汁,要自己做的,還有多吃全麥麵包或中國的糙米與大量的蔬菜及魚類等,肉類以羊肉為主,牛肉為輔,因為紅肉可以補血,任何癌症病患的飲食非常重要,而現在西醫醫院裡的伙食,對病人來說是毫無用處的,所以連醫院裡的營養師都必須接受中醫食療的訓練才對.

此病自開始所呈現出的症狀是咳血,無法平躺,無胃口,便秘,無體力,無味覺嗅覺,感覺人生乏味,四肢冰冷,夜間更冷.所有症狀都在厥陰,我治到現在才將體內寒毒排除約九成,期間使用過十棗湯,甘遂半夏湯,四逆湯等等,一方面排水毒,一方面攻堅,一方面補充體力,一方面顧到排便,加上強心補腎,這些中藥的交互使用,重症出現我就下重手,累積一去,立刻補強,時常是間不容髮,我常告誡我自己不能出錯,一小失誤,可能一條命就走了,時至今日,萬幸我沒有出現錯誤,所以病人才有今天,這類重病患者,只要西醫一插手,病人必死,舉凡肝臟做什麼阻塞血管治療肝癌或是開刀等等,病人幾乎必死無疑,肺癌呢 ? 死得更快,而今兩病同時發生,西醫當然嚇傻了,南方溫病派中醫呢 ? 我保證他們一看到這類病人,立刻直覺反應就是送西醫治,然後再加強語氣告訴病人,此病中醫只能為輔,必須西醫為主,這種害人匪淺的中醫,之所以如此,因為他們都依據溫病派的衛氣營血來做辨症,自己都搞不清楚病人在什麼階段,同時他們在 學習時就已經被西醫教育的根深柢固,診斷學都像西醫要看驗血報告與X光片,所以他們治不好病,連他們自己都不知道能夠為病人做多少,因此病人就更對中醫失去信心,他們不但沒有發揚我國固有文化,還倒扯我們經方家的後腿,讓外國人誤以為我們都一樣,中醫師一定要捨棄西醫的觀念,完全用中醫的角度去看病,怎麼會治不好病人呢? 讀者現在就了解,我常說真正造成中醫無法被發揚起來的不是外國人,根本就是中國人自己,我們有許多中國人心理根本不相信中醫,還在外國人面前說中醫不好,再加上許多不中不西的奇怪中醫在破壞我們真正中醫的名聲,如此雪上加霜的動作每天正不斷的重復在發生之中,

認為可以治好類似上述案例而且是應用衛氣營血做辨症基礎的溫病派中醫,請跟我連絡,我立刻就介紹病人給你,每天都有病人問我可否介紹他們當地的中醫給他們,因為我的病人來自美國各州,每當此時我都無言以對,我實在很想介紹病人給其他中醫,但是我說不出口,畢竟人命千金也買不回的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/04/2005,週一,晴,下午一位白人,56歲,於一個半月前來看我,西醫診斷為血癌與攝護腺癌,沒有任何西醫治療,今天我查了許久,幾乎找不到任何血癌的症狀,雙手掌皮溫柔滑潤,一切很好,唯有雙腳仍然稍冷,所以我再給予粉劑,約18天量,此君因為西醫沒有介入,在進入第四週療程時,我就找不到血癌的蹤跡,時至今日,已經 接近正常的階段了,一般我們治血癌約須四週左右就可見好轉了,而攝護腺癌就比較慢了,端視病情深淺,與是否有先經過西醫胡搞過,舉凡西醫沒有碰過的病人,一般而言恢復期都很短.

另外一位女病患,48歲,白人,被西醫診斷為紅斑性狼瘡,目前進入第四週療程,我仔細查一下,此病患經服用湯劑三週後,已經不見任何Lupus症狀了,唯有咳嗽仍有,這是因為奶水逆流準備入肺所造成,我每次治這類癌症到尾聲時,都會出現咳嗽症狀,這是疾病在做最後掙扎階段,因此今天我開始停用湯藥,只給予粉劑,穩定病情就足夠了.

這兩個案例正好一男一女,而男子是精子殘渣逆流入督脈造成血癌,女子讀者都知道了是因為奶水逆流入心而導致紅斑性狼瘡,由於起因皆與心臟有關,所以看似不同病又男女不同,但是處方卻大致相同,而且症狀如失眠,便秘,心口痛,手腳冰冷等裡寒症卻是相同的,這就是正統中醫所謂的同症同治法,中醫師必須捨棄西醫的病理學觀念,捨棄病名的象,如此就能撥雲見日,眼前的兩片樹葉就去掉了,最忌諱一聽到病人陳述西醫怎麼說,就嚇到手軟,立刻放棄治療,這是不對的,還有就是敢用藥,像這兩個案例我為了去裡寒,我都使用生附子與桂枝,而且劑量都超過五錢以上,處方簡單不超過十味藥左右,藥簡力專之下,一擊就中,病人恢復速度之快,讀者是無法想像的,希望讀者給中醫機會.目前中醫素質良好,請務必相信中醫,如果病人不信中醫,就算華佗再世,也是救不了你的.

目前在美國攝護腺癌死亡率是排名第一,這証明了西醫是無法治好這病的,而正統中醫診斷此病,卻極為簡單,完全不須要西醫的PSA指數報告,由於此病是因為小腸火衰,故產生過多之營養於攝護腺中,初期症狀是雙腳冷,小便頻繁,這是攝護腺肥大期,一旦病人不斷的吃各種維他命造成過多營養阻塞其間腐敗後,就是癌症了,由於下焦呈現極寒之症,於是心火反逆入心在到雙手掌上,因此就出現手掌皮膚乾燥現象,進入末期時如果病人雙手在睡前不上點乳霜的話,會造成手掌皮膚過於乾燥而無法入眠的,所以我只須要摸病人的手掌,感覺其皮膚如何就可以知道其攝護腺癌改善如何,只要有一天出現手掌溫潤,雙腳極熱,就是 可以停藥了,當一名中醫在取得執照後必須更為努力的研讀古籍與仔細診斷,像這類診斷法自古以來也沒有,這都是我多年臨床經驗得到的結果,我過去訓練的學生在取得執照後,就無法再進步了,因為許多人都改不了中國人的惡習,喜歡群聚在一起搬弄是非,因此無法再進步,只有我還是每天在讀古書,從不與人交往.

我治療癌症的結論是,凡是我是初診醫師時,一般都好轉很快,凡是經過西醫胡搞瞎搞一通後再來找我的,就沒有那麼幸運了,我救回來的機率可能連一半都沒有.

我另外一位紅斑性狼瘡病患,已經吃了兩週湯藥,36歲,女,黑人,先生是心臟專科西醫,第一週吃完湯藥後,因寒濕而引起的關節痛就去了大半,目前在服第三週中藥中,我同樣給予生附子與桂枝,她回診後,我再告訴讀者,我保證讓她先生對中醫會肅然起敬,立正站好,拜倒在中醫石榴裙之下.

目前本地知道我的西醫很多,我讓他們都異口同聲說中藥好,目前沒有一位此地西醫胆敢說我的藥不能吃,而他們來自各個不同專業領域,但是都一致認定中醫是好的,我每次對老外說話時,都是說所有中醫都是很強的,都比我做得更好,有什麼問題我們自己中國人關起門來吵,也沒人知道,干他們何事,對不? 我們中醫應該做到讓西醫與病人信服,而不是一眛的要求病人要相信你.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

今天好像是糖尿病與腎臟病人一起相約來看病的日子,幾乎全都是一樣的問題,西醫將糖尿病分第一型與第二型兩種,而這第一型'糖尿病根本就是西醫給小孩注射疫苗後,其副作用就是胰臟功能喪失,於是自小就開始為期一生的打胰島素了,第二型糖尿病就是我們過去所謂的富貴病,起因是每天吃消夜,吃完後就去睡覺,而造成食物停積在腸胃中不去,加上運動太少,日子久了,血糖就上升了,這第二型糖尿病很好治的,越快找中醫就好的越快,找西醫你就完了,西醫三部曲就是第一部先控制血糖,十幾二十年後進入第二部曲,腎臟衰竭開始洗腎,第三部曲就是因為雙腳潰爛,於是幫你截肢,之後到無處可截時,你就玩完了.

西醫為了完成這三部曲,當然要使用一些手段威脅病人嚇倒病人,於是病人就乖乖聽話的任其宰割,首先警告病人你如果不吃西藥控制血糖,你就會發生心臟病,還有將來會得青光眼,於是失明,這根本就是在騙人,我是第一線醫師,我最清 楚這糖尿病的治療過程,我也治療過許多這類病患,所以我最有資格說這話,讀者不要被西醫這胡說八道的話嚇倒,所謂心臟病與青光眼,根本與糖尿病無關,而是西藥的副作用造成的,我國古代根本沒有什麼一生下來就有糖尿病的案例發生,所以第一型的糖尿病是西醫的免疫學所製造出來原本是根本不存在的,這種小孩一出世就注定其一生的悲劇命運就是西藥廠搞出來的害人把戲,真是可悲. 我至今尚未有一個治好過的案例出現,都是因為病人害怕停藥導致我前功盡棄,第二型糖尿病幾乎都見好轉,其治法不外是先強腎臟,再保護心臟,於是很快的血糖就恢復過來了,時常是今天吃中藥,明天早上再測血糖時就正常了,經過約一個月的療程,血糖就非常穩定了,但是一定要讓病人戒除吃消夜的惡習才會完全康復的.

約10:30Am一位白人男子,48歲,四年前右腎被切除,因為長瘤(seminoma)了,今天來看我因為左腎又再次長瘤出來,西醫要再次切除這唯一的腎臟,切除後就終身洗腎到死,讀者覺得呢? 如果是發生在你身上,你感覺如何呢? 他雙手冰冷又顫抖,兩眼無助的看著我,我告訴他請安心,你比我還小,我是絕對不會讓比我年紀輕的人,比我早死的,這是不公平的,他雙腿水腫,無胃口,面色青,走路跛,神情沮喪,我告訴他你已經犯了第一次的錯誤,今天你來就對了,我不會讓這歷史重演的,你安心,你只要把家顧好,我會把你救回來的,但是你要答應我一切聽我的,沒有妥協餘地,要停止吃鹽,尤其是餐桌上的生鹽最壞,煮熟食物時可以加一點點海鹽,同時把西藥停掉,我敢說這話的原因是他小便意仍有,且量大,無嘔心及暈眩症狀,這說明了他唯一的腎臟功能尚好,可以一搏,加上只有48歲,當然會贏.

下午1:00,一位白人,67歲,身高六呎二寸,病歷上寫著右腎腫瘤,左腎還好,與上例一模一樣的瘤,小便都是血,他太太雙頰紅赤,是下位病人,我先看先生,我問你在吃什西藥? 他說 : 降血壓藥. 吃了十年. 我問 : 你不吃藥時,血壓多少? 答 : 138~90. 吃了以後是120~80. 我氣到當場開罵,把他的醫師罵到不是人,這根本在瞎搞,西醫誤人至深,真是害人匪淺,於是我解釋給他聽,我一生未聞有任何中風病人,是在血壓138~90時發生的,你根本沒有高血壓,你人高馬大,血壓當然稍微高一點,結果你的糊塗醫師居然不同時檢查一下坐在你身側太太的血壓,如此他一定會發現她的比你稍低,因為個小,這是Common Sense,就立刻開藥給你吃,一吃十年,這種利尿劑會讓腎臟功能衰弱,於是因為腎火不足,造成腎中營養無法全部上升到腦部滋潤大腦,日積月累的就在你的腎臟中長出一腫瘤,我相信你的醫師給你做了所有的檢驗,結果沒有答案,仍然不知道你是怎麼得到這病的,(病人點頭),因此你只要一排血尿,右腎就不痛了(病人點頭),因為這是你身體的自愈功能幫你做的(病人點頭),說穿了這根本就是西藥廠製造出來的病,他們糊塗到連自己在製造病都搞不清楚,立刻停止這沒用又害你的西藥,加上我的中藥將你腎臟功能恢復就自然會好的,幸好你沒有給西醫切除這腎臟,否則你體格如此高,一個腎臟對你來說是不敷使用的.

我看一眼他太太,我其實已經心知肚明,這女病人是怎麼回事了.再看一眼病歷,她寫著低膽固醇,失眠,大便不規則,心悸,全身肌肉痛,這又是一個西醫誤診的案例,此女使用女性賀爾蒙25年,現在是奶水要進入心臟的症侯,所以兩頰赤紅,關節痛,結果西醫不知上工治未病,還盡給些安眠藥與止痛藥來掩飾症狀,還診斷錯誤,真是害人匪淺,我告訴她妳根本就是將要得到紅斑性狼瘡了,讀者看過前面的案例,我就不多說了,讀者請記住,只要對中醫的生理學病理學很熟稔的中醫師,馬上就可以斷定出病源與疾病的,不會出一絲差錯的.

我幾乎每天都在看西醫的笑話,能夠做到如此精準的判斷與診療,唯經方家而已.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/06/2005,晴,上次住在佛羅里達州西北角的動脈血管阻塞病人回診,T君開心的跟我握手,一方面高興我把他從鬼門關前一把抓回來,一方面驚訝於中醫藥如此犀利,讓他當場就好掉一大半,現在一切正常了,自述目前他的血壓比吃西藥時還要好,還有居然連多年的痔瘡都一起好了,今天是有兩個問題要問我,一是可否吃77號終其一生,因為他覺得太有效了,我告訴他只要你願意,沒有什麼不可以,77號絕對比什麼阿斯匹林好太多,而且完全無副作用,而阿斯匹林會有胰臟癌的副作用在 . 二是他血糖是138,還有胃酸問題,連西醫都不知道他是否有糖尿病,想找我求證,我只看他一眼,就告訴他你沒有糖尿病,因為我是無小腹,你卻是大腹便便,我只要讓你瘦下來你的血糖就正常了,而胃酸跟你的啤酒肚有關,你一定愛喝咖啡吃甜點,對不?(點頭),因為這些都是酸性的,你一定要停吃,我可以讓你喝完第一碗湯藥就好了,但是如果你無法克制你的甜食慾望,你是不會好的,我同時告訴他喝咖啡就很容易得到胰臟癌的,一旦得到你在西醫眼裡就只能夠活六個月了,結果你又得開車五個小時來看我,然後再喝難喝的中藥,這下把他嚇倒了,我看他是再也不敢喝咖啡了,咖啡是給你的敵人喝的,自己不要喝,於是他很開心的回去,臨走前告訴我,他所有的親朋好友都知道我了,他將一生的為我宣揚中醫之奧妙,在美國我是一個鎮接一個鎮的讓西醫逐步淪陷,因為我的病人來時常常是連地址都是連號的.

上週女性舌癌病人複診.腫瘤又消一半,正面看她時,左側頸部腫瘤只剩下一小塊了, 但是說話還有些困難,她叔叔陪同一起來,他告訴我是否可能只將他姪女腫瘤治好,千萬不要將她說話功能回復,免得在家中吵吵鬧鬧,煩透了,哈哈,現在病人與其家屬已經能開心的跟我開起玩笑了,因為腫瘤的陰影已去,他們不再害怕了,病人一開心我就贏定了. 但是卻在此同時接到一個FAX,這是紐約一位婦女,也是舌癌,來診之前就開刀兩次,做過11次電擊治療與12次化療,據這FAX顯示她的癌細胞仍然在擴散中,我有時真氣餒,同樣的病卻兩個結果,一個是西醫先治,一個是純中醫治的,讀者認為呢?

一位65歲太太被西醫診斷為永久性肺炎,心臟瓣膜受損,目前已經吃藥一週了,初症是低燒不斷,無法平躺睡,咳嗽出現白痰,無胃口,便秘嚴重,四肢冰冷,我們中醫治肺炎時,首重大便,一定要讓病人排便順利,此女一生便秘,代表她一生從未遇到良醫,我從初診就使用大承氣湯做加減,配合一些去痰去肺積水的藥,再增強她的胃口,如此才經過一週治療就好了大半,但是可惜她無法喝中藥,我只有給她粉劑代替,我們治這類病時除了便秘一定要同時注意失眠問題,必須將失眠治好,因為這是肺積水造成心臟衰竭的初期現象,如果這個階段不立刻強心,則病人就很危險,隨時會有心臟停止之慮,我處方中是強心健脾與疏肝的藥併用,只要睡眠恢復,病情好轉就指日可待了,而她的心臟瓣膜受損必然是吃抗生素太都多所造成的後遺症,真是蠢,唉. 肺炎是最好治的病,一般中醫都做得到,西醫使用抗生素治療肺炎只會越治越壞的,其結果是原來的肺炎仍在而且變成永久性肺炎,然後再加上濫用抗生素後造成心臟瓣膜受損的副作用,這就是西醫藥了,就如同你去找補鍋匠補一個破洞,結果他不但沒有幫你補好,還再打一個更大的洞給你,讀者認為如何 呢?是否是害人匪淺呢?

下午這位日本女性又來複診了,就是前篇中的乳癌開刀再做化療後,癌症移轉到肝癌與大腸癌的這一位,外症見陰黃已經漸退成淡黃,胃口有但是仍然吞嚥有困難,腹水仍有一些,肝臟仍痛,吃我的攻堅藥時會下大便與積水,不吃就沒有,手腳已經溫熱了,睡眠好轉可以睡覺了但是每天仍在4:00AM就醒過來了,我問她為何半夜醒來,她居然說因為要拜神,我告訴她我非常尊敬每個宗教所拜的神明,但是這樣會造成我診斷偏差,請改5:00AM在拜神如何? 她笑一笑,同意了. 因為她體力好轉許多,所以今天我就下重手,目的是點燃她的命門真火,此火一恢復,我就有勝算機會了,這是我的最後一擊,唉,我直到目前為止,尚無必勝把握,真是西藥化學毒素在害死人. 只有讓天意決定吧. 至少到目前為止,西醫認定她只再能活一個月,我已經將她壽命延長至今了,下週見見分曉吧.

我治所有的癌症,診斷不出黃帝內經,使用處方不出傷寒與金匱,從不使用除此以外的方子,藥物選用依據神農本草經的說明使用,上例治心臟病我從未失手一案例,我有成堆的案例可以証明中醫藥可以 治療將各類心臟病,根本不須要做什麼繞道手術,放置支架,換心手術等,目前美國前總統柯林頓,自從做完繞道手術至今尚未正常,而上例我至今只看他第二診,還是為別的問題而來看我,他在第一診時,他的心臟血管阻塞就被中藥打通了也就是正常了. 這就是經方家應該有的實力. 台灣與大陸的中醫都有這實力在的,請相信他們.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/07/2005.陰,今天診所大爆滿,我也累了,所以我說一個比較典型的案例給讀者聽,白人,女,56歲,肺癌,這病人是我現任美國秘書的母親,我自04/26/2004開始接手這病患,時至今日,終於 好轉了,差十九天就是一年了,這近一年來多虧有我背後的財團支持,仗義伸出援手,她才有今天的結果,這是我花費時間最久的一位病人,原因是什麼呢? 我說明給讀者聽.

病人家庭貧困,因為丈夫過世於十年前,她跟母親同住,加上一個28歲兒子有極度焦慮症,無法工作,母親只靠社會救濟金過日子,因此一家人陷入困境,她女兒為我的秘書,但是薪資皆拿去貼補家用,因此她們一家人皆在我這邊的義診資金支援之下來看病,由於長期的生活壓力,香煙越抽越重,即使得到肺癌,她因為家庭壓力過大,而無法戒煙,我治這病是在病人無法開心,無法戒煙的情況之下開始的.

初症病患咳血,咳白色痰,失眠,胸口痛,兩脅痛,無法平躺睡覺,便秘,舌苔黃厚,無胃口,面頰赤,四肢冰冷,不渴,脈數到一息八至,完全一派厥陰死症,治療期間我按症候的改變,不同症狀出現時就給予不同攻堅的藥物,我使用過大陷胸湯,十棗湯,甘遂半夏湯,小陷胸湯等等不一,端賴病人的病情變化而交互使用之,期間應用排膿解毒攻堅與補中等等湯劑,完全來自經方,前十個月中,病人是完全仰賴中藥在與肺癌做纏鬥,因此狀況時好時壞,從厥陰症只進步到太陰,就停止了,直到最近二個月,她弟弟聘請她出任搖滾樂團的經理人後,開始急速的起變化了,首先由我上陣警告她母親妳女兒得到肺癌了,因為她一直不知道這事,家人瞞著她是怕她受不了這打擊,但是她在這段期間不斷的給病人壓力,於是只好由我來做,所以她對女兒的態勢有了極大轉變,加上她有工作要做,因此燃起生存鬥志,於是由於心情大為好轉,家中又沒有壓力,母親支持她,我就輕而易舉的使她到陽明症與少陽症之間,兩週前進入太陽與少陽之間時,當時病人發高燒不退,呼吸極短,無法安睡,全身疼痛,咳嗽重無痰,症現太陽時,我立刻下重手,使用大青龍湯做加減,給她一週的劑量,此時她因為咳重兒無法抽煙了,一般感冒時,只須要一付湯藥就足足有餘,而她卻喝了七天,今天來時精神奕奕,完全出現我的倪氏六大健康症狀,脈息一息四至,她開心的告訴我她自覺好像回到她25歲時的感覺,她知道她好了,本週末她要去大西洋城接秀,我試探的問她 : 妳是否願意去西醫那做檢查? 她說 : [現在就算是你要付錢給我去,我都不去,因為去了又如何呢? 這些西醫只知道如何嚇唬你,完全無助於肺癌的治療,我自己病了那麼多年,好沒好,我心裡很清楚,我一輩子也不要再看西醫了.] 她認為真正能治療她的病的醫師,才有資格來說她好轉了沒有,西醫根本沒有治好過肺癌,有何資格來做認定呢? 因此此案我說了算數.

從這案例我們學到,病人的心情很重要,百分之百的對病情有極大的影響,而西醫卻完全無視於病人心理,只知道如何打擊病人,如何嚇唬病人,直到死為止,我可以說所有死於癌症的病人,根本就是西醫說的,真實情形病人是死在恐懼與西藥的毒素之下的. 我告訴讀者一句話 : 天下沒有任何致命性的病,病都是可以治療的,病人會死於疾病是找錯醫師了,找錯醫學了,是錯誤醫學之過.

我手邊已經沒有麻黃了,最後一點都給了她,這是因為美國現在禁止使用麻黃,是一位在芝加哥的中國大陸來的留美生化博士搞出來的,此人不斷的說麻黃壞話,在閉門造車的指責麻黃的不是,他不知道中醫使用麻黃數千年都好好的,現在只因為一個美國西藥廠濫用單味麻黃來提鍊出減肥藥物,造成有人發心臟病,於是就攻擊麻黃,所以FDA目前禁止使用,按照法律只有西藥廠跟中醫可以使用,但是FDA搞不清楚中醫的定義,因此處處跟我們中醫為難,由於在美國的中醫幾乎都是大陸來的,這些溫病派中醫是終其一生也不會使用麻黃,因此他們根本無所謂,而這麻黃卻是我治 療肺癌的必須用藥,現在法律未明,連FDA都搞不清楚,因此我診所現在缺麻黃,少了這青龍,肺癌將無治了,這位中國大陸來的生化博士就是間接殺手,他不知道他將會造成成千上萬的美國人死於肺癌的後果. 我將讓他遺臭萬年,讀者等著看吧. 麻黃是用在治療肺癌到最後階段時,必須使用的藥物,沒有麻黃是無法克竟全功的,這最後一擊就是成敗關鍵,贏就終身不發病,輸就有可能再次發作肺癌的. 全案是到這最後兩個月,我才大獲全勝的,幸不辱命.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/11/2005,晴,佛州,今天這位3/30之舌癌病人複診,就是被我一望而知的病人,他寫傳真來告訴我,腫瘤縮小許多了,體內寒去大半,但是四肢仍然冰冷,口臭很重,睡眠好轉許多,開始長鬍鬚了,很高興,這是我的劑量開的不足,因此加重處方,生附子使用到六錢,加入白朮,朮附是經方中的排膿湯,這口臭必然是癌腫化膿所致. 這案例因為沒有西醫介入,所以很好治.

一位太太,白人,78歲,自加州來,她被告之得到Rheumatoid Arthritis,已經20年了,手指關節已經變形,當然是疼痛難當,加上她被診斷有柏金森氏症,每三個月就去加州史丹福醫學中心注射一種新藥來止頭部的不斷搖晃症狀,這是一個很標準的西藥止痛藥副作用造成這柏金森氏症,然後西醫又去開發新藥,再拿病人當實驗品,這種惡性循環所致,我告訴她這病在中醫來說非常簡單可以治 療的,尤其對妳有利的是西藥很多止痛藥已經買不到了,所以毒害就少許多,病人呈現便秘,失眠,手腳冰冷,但是她很熱心於運動,因此她雖然年高78歲,但是動作靈活,好像年輕人,這病如果給溫病派的中醫治,我保證永遠也治不好,經方家出一方就可以讓這西醫所謂類風濕性關節炎好轉的,而且按照我的經驗,不單是痛會在一週內消除,甚至於連變形的手指關節都會 在數週內恢復正常的,我們治療這病時只須加些清肝活血的藥物,把肝臟裡的毒素清除乾淨,搖頭晃腦的症狀就會消失.

今天最有意思的是一位女病人,白人,56歲,西醫師助理,她得到腦瘤,經過手術切除後,癌症移轉到肺部,成為肺癌,上週五到我診所時,聽我說明中醫的療效後,還是不敢吃中藥,週末經過我另一位腦瘤病人(賓州動物醫師)給她洗腦後,今天來決定吃中藥了,據她說 : [她的醫師告訴她,不做化療的話,只可活三個月,做了化療可能可活18到24個月.] 讀者想想,這是什麼胡說八道的邏輯,西醫想利用這個永遠無法去証明他們是錯誤的醫學,只是為了賺錢,腦筋清楚的讀者,你做何感想呢? 這個西醫算他倒楣,因為他碰到我,我可以証明他是只想賺錢,不管病人死活,就是威脅病人他們也幹,誰在乎病人心理的感受呢? 病人現在是極度恐慌,被嚇倒了,我告訴病人,妳無須害怕這病絕對要不了妳的命,妳的醫師只管賺錢,妳如果去做化療,我保證妳一定死在化療上的,妳現在雖然已經有肺癌,但是不是不能治 療的病,那只是西醫不能治,跟中醫無關,中醫學是妳不做化療就有治療方法,什麼三個月,十八到二十四個月根本在胡扯,妳按照我的話去做,我保證說這話的醫師死掉後妳都還活著,不要再回去看他了. (很抱歉,我一氣就罵人,請勿見怪).

這病患現在是停在少陰階段,按照中醫理論是病不該死之時.而且目前胃口尚好,大便尚正常,精神也好,氣色也好,我的勝算很大,只要她不再被西醫嚇住就好了,所以我不要她再看西醫了,以免被嚇死,這種案例很多,一般說如果癌症病患只有開刀還尚好處理,一旦做化療就只有死路一條了,我今天開一週的湯藥給她,下週來複診,我會追蹤這病例給讀者多些了解,中醫的能力有多少. 一些美國的中醫師又是跟病人說此病中醫只能為輔,必須以西醫為主的害人匪淺的論調又出現了,結果病人還是死. 如果順利的話預計在今年秋天時節病人會好轉的,因為秋主肺,屬金,當此王時就是我會贏的時機,唯憂能傷肺,只要這西醫不讓她憂,怎會不能治療呢?

我絕對贊成病人有知的權利,但是如果這個知是知道錯誤的醫學觀念,所得到的結果是正好相反的造成病人加速死亡,這是錯誤的知之過,因此讀者請記住,我們要知,就是要知道真正正確的知識,如此才能夠做出最正確的選擇. 讀者認為呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

讀者如果看過我寫的乳癌論文,現在你們就應該有能力替今天這位女病患做出最正確的[聞]診斷,白人,女,43歲,先生陪同,腦瘤,於12/20/2004,腦部掃瞄照出腦生瘤,12/29/2004,做切片確定是腦瘤,隨後開刀取出局部腦瘤,無法清除乾淨,於是開始做化療,至今做了五次,還剩三次沒有做,西醫到現在為止也不知道她是怎麼得到腦瘤的,而中醫所謂 : 聞而知之,謂之聖. 現在讀者請聽[聞]下面我的一段問話,你如果懂,你就是做到了聞診了,這是中醫裡聖的段數.

我問 : [妳月經正常嗎?] 她答 : [從去年八月開始到現在都沒有月經. 當時找過西醫看,西醫也不知道為什麼,以為我是更年期提前到來,結果驗血証明不是,自八月份月經停止後就全身乏力,白天昏昏欲睡,便秘,晚上失眠,手腳冰冷,胃口很差,直到12月,產生昏倒的現象,去醫院查才知道我得到腦瘤.] 我再問 : [妳現在有月經嗎?] 答 : [還沒有來.] , 至此全案結束診斷. 讀者看懂了嗎? 恭喜你已經可以做到中醫的聞診了.

讀者可以由此案例得知,第一,西醫的治療根本沒用,因為她月經仍然沒來,第二,因為西醫根本不知道腦瘤是怎麼來的,所以完全無法預防腦瘤的再次發生,第三,西醫明知化療的藥物是根本無法進入腦部,但是還要做,他們才不管病人的死活,這就是金錢第一優先的生意, 讀者現在應該知道西醫的荒謬可怕與病人的無知而只能夠引頸待宰的可憐樣了.

讀者認為我該怎麼做呢? 我可是很犀利強悍的ㄠ.

04/12/2005,今天另外一個女病人,白人,38歲,二年前右乳得到初期的乳癌,西醫立刻做了切除手術,並且給她Tomoxafin,說要吃五年,才可以預防乳癌再生,我問她 : [那妳睡眠如何?] 她說 : [很好阿.只是每天清晨4:00左右會醒來,到五點以後又回睡,然後六點鐘又醒來.] 我再問 : [那妳的月經正常嗎?],她居然回答說 : [自從服用這預防乳癌再發生的西藥之後到現在已經兩年都沒有月經來潮了.] 診斷結束了.

讀者聽聞到這,請問你發現什麼了? 對我來說這人已經面臨肺癌的威脅,是不? 但是西醫卻不知道,那天他們發現到已經產生肺癌了,他們就會說這Tomoxafin是預防乳癌的,不是預防肺癌的,因此二者之間是沒有關係的,你們現在看到西醫有多差了吧.

今天一位肝癌病人回診,他是按時回來給我檢查,由於從頭到尾西醫都沒有介入我跟病人之間,所以他恢復的非常好,我對肝癌診斷留了一手,將來只教給人紀班學員,這非常特殊的診斷只須要問一個問題就可以知道腫瘤完全消除沒有,根本不須要西醫來參一腳,什麼掃瞄,什麼切片,根本是又沒用又害人的診斷學.

我與離開我診所約兩個小時車程的一個鎮上的居民達成口頭上的協定,他們完全停止看西醫,不打疫苗,不吃任何西藥 ,不吃任何維他命,我是他們唯一的醫師,我保證他們這個鎮將是全世界最長壽的鎮,舉世無出其右,現在已經有一半的婦女經過我的洗腦,她們發誓要把全鎮的人死拖活拉的來由我治所有的病,從大人到小孩,婦女到老人,都將聽我的話,一有小病就看我,治療範圍將從小感冒直到所有癌症都在內,他們要讓西醫在這鎮上完全沒有生意可做,讀者只要活得夠久,你就一定可以看到我的成果.

我診所早已經是癌症中心了,每天都有從美國各州來的不同的癌症病人上門求診,案例多到讀者無法想像,為什麼會如此? 因為我是經方家,台灣與大陸有許多傑出的經方家在,請讀者要相信他們真的是很棒,我跟他們比起來,絕對是敬陪末座的,只能替他們在門口掃掃地罷了,你們如果不信我說的,試試我就知道他們有多強了,反觀大陸就少得可憐了,十幾億的人口,現在只有一個半.

坊間有些中醫師,為了表現他好像很厲害,不須要病人說話,光靠把脈就知道你怎麼回事,把你迷失在他的技巧之中,你還真以為他很棒,結果開藥時,一付藥中有近七八十味藥,這就是亂槍打鳥,完全無用的,上面案例讀者們是聞診,我是問診,立刻就知道病人是怎麼回事了,我就不信這些靠把脈之巧吃飯騙人的中醫,能夠光依靠脈診就可以知道第一案例中的女子,是從去年八月開始月經就沒有了. 現在讀者了解了,正統中醫運用望,聞,問來治病的,都是可以真正能夠治病的中醫,而且真正可以做到預防疾病再次發生的,光靠切脈是治不好病的中醫,是巧匠而已. 理論出自黃帝內經首篇.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/13/2005,今天是我最難過的一天,因為這的這位日本婦女來看我,讀者記得嗎? 就是那位因為乳癌開刀後,再做化療,於是癌症移轉成肝癌與大腸癌的這一位,今天我一查病人呈現陰盛格陽的症狀,腹積水,雙腳踝積水,倦怠無力,無胃口,陰黃,右肋下方痛,上週我出最後一擊,補瀉兼顧,是經方中最強的一劑,但是今天我一看居然病體不受納,外症熱,裡症寒實,脈虛數,這是心陽欲竭之死症,我的心情一直下沉,我找不到她的一線生機,真是心情掉到谷底,噯,我有無力回天之感,是戰之罪? 還是非戰之罪? 她只剩下最多一週的生命了,每次我遇到這類案例就很沮喪,以現在實際臨床經驗來看,任何癌症如果西醫只是開刀還好,一旦做化療,幾乎百無一生,希望有讀者能夠記取教訓,不要再做化療了,如果你經過西醫的必殺三招,因而癌症擴散,再來找中醫的話,我看也是無救了,我們一起為她祈福吧.

我準備寫一篇癌症的論文給讀者看,其目的是我不希望再有類似的案例發生了,由於人心隔肚皮,有些人士看到我的論文,他們學了很多,但是嘴巴不說,也不管病人的死活,反而想攻擊我,因而更為誤導群眾,這種反效果是我不樂見的,有意想看我的論文又支持我的讀者們,能否請你們到一個台灣義務支援我的網站中發言,並且很誠懇的加入成為會員並且留下你們的E-Mail地址,我寫作完成後,就給你們看,我不想登錄我的網站,我最恨許多人得了便宜還賣乖,這網站地址是www.hantang.org.tw ,站長是一位義務支援我的小女生,我至今尚未見過她,而她卻無怨無悔的幫助我,並且教我編輯網頁,她今天一定很難過,因為她一直在關心這位日本婦女的安危,我向她說抱歉,我已經盡了最大努力,我想我還是無力回天,我知道妳一定跟我一樣很難過,請妳不要過度難過,我們應該化悲憤為力量再接再勵,把最正確的醫學觀念灌輸給民眾,希望同樣的悲劇不要再次的發生了. 非常的感謝妳,我也同時告訴這位女病患,有這麼位台灣小姐非常關心她的安危,一直在祈禱希望她能夠被我救回來.

雖這病情如此之惡,讀者不用害怕擔心,中醫藥的極限應該可以做到更多更好的,只是我沒有做到而已,我實在是很差的中醫,我真的是走錯行了,世上有許多名中醫,我是望塵莫及,還待許多努力,我要聽強烈的搖滾樂去了,對不起,我讓妳失望了. 三鞠躬.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

其實昨天就有很好的案例本來要寫,可是我敲鍵盤的手重如千金,實在無法寫下去,今天補充說明之, 56歲,白人,來自南卡,他是為了來看我而坐飛機來佛羅里達州,週六返回,他得到一個很奇怪的病,無人知道為什麼,聽力喪失近五年,奇怪的是他可以聽到女人講話,卻無法聽到男人說話,連我假裝用女聲的聲音跟他說話,照樣沒用,還是只聽他太太的話,其實這也許很好,不要治也對,因為反正也不會死人,而他只能聽老婆大人的話,我想想也好,我問他太太是否要治? 她一直在笑,他先生卻聽不到我說的,真奇怪是不?

我心中在想,中醫認為女子屬陰,男子屬陽,此人必病陽虛故無法聽男音,我就問 : [你性功能好嗎?] 太太搖頭,我再問 : [你腳是熱的還是冷的?] 太太說 : [冷的.] 全案診斷已經結束,我建議用針灸與中藥合併治會比較快,針下耳門,聽宮,聽會等近取穴,加一些遠取穴,再開一些壯陽的藥給他,經方家皆善用陽藥,因為陽行則陰不積,幾乎所有的癌症都是陰積造成,而會如此皆因陽不足造成的,所以我們絕對不可以陽虛,在癌症論文中我會詳細說明給大家聽的.

今天一位女子35歲,被未來長壽小鎮的居民死 拖活拉的來看我,我一看病歷上她寫著月經痛,又不規則,時常滴漏不止,我問她 : [妳從什麼時後開始這樣的.] 她回答 : [我在四年半前離婚,當時很氣,之後月經就失調,晚上失眠,大便秘,手腳冰冷,月經有時一來十幾天,有時兩三天就沒有了,每次來都痛得要死.] 經過我告訴她奶水就是月經後,她突然說 : [難怪我上個月月經來時,雙乳漲到增加兩個尺寸,而且又滴漏不止,直到有一天下利後,雙乳的壓力才退去,] 我心想,這批在這小鎮的婦女們真厲害,她們已經學到跟讀者們一樣的知識,所以才要此女來看我,這是上工治未病階段,對中醫來說是人人都可以做到的,我告訴她,我將讓她在Mall Shopping時,完全不感覺到月經來了,同時她會有這一生中最好的排便發生,晚上也會睡得像小孩一般深,讀者用聽聞診就可以知道我在預防什麼了吧. 希望全世界的中醫都可以做到治病在未病之時,這是最好治療的時刻,兩三下就清潔溜溜了.

今天有一則美國消息,猶他州的中醫告FDA執法過當,因為明明聯邦法規定只有中醫可以用麻黃,但是這執法單位卻誤解法律,認定中醫也不可以用,結果法院判決下來FDA敗訴因為執法過當,這是令我開心的事,因為麻黃就是青龍,經方中有近五分之一的處方有麻黃在內,如何不能用,會連許多如肺結核,肺氣腫,肺癌皆無法治療了,我現在還有一位韓國人,她的肺已經萎縮,現在NIH將為她更換肺臟,她吃了我的藥後,現在已經從名單中被踢除了,因為好了約七成左右,而青龍就是主藥,近期我會再進口麻黃給病人使用的,期間很感謝一位住芝加哥的張姓女士,她非常關心我的麻黃用盡,特別提供我那裡還可以買到,謝謝她.

請參考Lou先生提供的 http://news.google.com/news?hl=en&ned=us&ie=UTF-8&q=ephedra+++FDA&btnG=Search+News.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/15/2005,晴,今天那位因藥物後遺症而產生Parkison的病人回診,所有抖動症狀全部消除,唯一抱怨是全身皮膚癢到不行,他妹妹笑到人仰馬翻,因為我告訴過他,中藥在治肝病,因為毒素會往外跑,因此她知道她哥哥會癢,但是因為沒有想到是那麼癢,她告訴我他哥哥癢到像猴子在搔癢般全身上下到處抓,癢到第三天,突然全身瞬間停止抖動,完全正常了,所以她因為開心又同時看到哥哥抓癢的樣子,她知道她哥哥好了,所以就開懷大笑,我看到他們兄妹情深,心理好安慰.肝主筋,肝傷故抖,唯清肝而已.

04/11,自加州來的病人就是類風濕關節炎的這位老太太,一來就直接躺到病床上等我做針灸,我問她 : [妳的關節還痛嗎?] 她興奮的說,我這20年的痛居然在這三天中就去掉了,雙膝關節也好許多,雙環跳關節也好了,直呼中醫真是不可思議,問我是否可以介紹加州中醫幫她治,我無言以對.

有位病人,白人,大胖子,因為左腋下生出外面看形狀如同牛百頁般的皮膚病,整片密密麻麻的,色紅,我忘掉提這病人,因為重症太多,他吃我的藥才三週,今天來診,我想拍張照片給人紀班學員看,結果一翻起襯衫,幾乎看不到了,其收斂速度之快,出乎我意料,連拍都來不及拍,經方真是神效.

03/31/2005,來診之哥倫比亞女子,今天來複診,關節痛全去,面赤退盡,睡眠非常深,大便正常,手腳溫暖,幾乎已經痊癒,只耗時兩週,讀者現在知道上工治未病的速度了,請相信台灣與大陸的中醫都做得到的,只要你們給他們機會,這就是相信中醫的結果.

一位迷信西醫的可憐白人,女,42歲,自維吉尼亞州來看我,目前已經被西醫弄到破產,起因只是鼻炎而已,1996年西醫開刀自雙頰部位進入鼻竇清除鼻炎結果沒好,2004年又因心跳加速找不到病因於是把膽切除了,因為此人迷信西醫,期間各類檢查與各種西藥從未停過,這八年下來所有的花費已經耗盡家產,結果是病情加重,鼻塞嚴重,鼻中如有刀刺入的痛,雙頰痛,眼睛過敏,手軸痛,牙痛,吞嚥困難,耳痛,極度倦怠,涕水倒流,極度便秘,胃痛,一直覺冷,四肢冰冷,無胃口,體重下降,短期記憶喪失,掉頭髮,眼睛曲光,舌腫,嘔吐,盜汗,失眠. 讀者看看,西醫這八年來,從簡單的鼻病,搞到如今,病人散盡家財,結果就是這樣,我非常痛恨西醫,就是因為這類案例我看到太多了,讀者看到了,你的感覺呢? 西醫學就像是惡夢般的鎖住病人,一直到你死前,還要把你錢拿光. 這位太太原先收養六位蘇聯女孩,如今只有一位,其他已經分散給別的好心人收養,我是氣到心血上沖腦門,大罵西醫,所有能用的髒英文我都用了,簡直氣壞我了. 讀者猜猜我會怎麼做?

今天案例很多,我因為週五要練琴,所以不多說了,所有光明正大表明身份加入我的支援網站的會員們,你們的勇氣我必不負你心,我在教完人紀班後,我的教室將用來舉辦研討會,歡迎支援我的會員參加,我親自主持,幫助大家解決醫學上的問題,請務必留下聯絡資料,因為教人紀約耗時兩年半,這段時間,我必須保護學生不受干擾,所以地址不公佈,要保密,上完人紀教學後,我已經沒有顧忌,因為中國絕學已經傳承給我們的下一代了,我必將大開殺戒,為民眾產除錯誤的醫學理論,為我的寶貝學生打開一條平坦大道,攻城掠地,我天生就是個戰將,雖然老了點笨了點,但是戰鬥力十足,擁有超人的鬥志,我能夠替中華民族的下一代做多少就算多少,我的學生必會再接再勵持續的完成這未來千年的大功業.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/18/2005,晴,白人男性,56歲,自述西醫告訴他有C肝,此人症狀是全身無力,倦怠,無胃口,便秘,小便黃,口不渴,失眠,手腳冰冷,脈緩無力,我問他 : [你有C肝多久了?] 他回答說 : [有一個半月了.] 我再看病歷上寫著一大堆維他命與西藥抗生素等,我問 : [你吃這些有多久了.] 他說 : [快一年了] 我問 : [你為什麼要吃這些?] 他居然答 : [因為我左腿內側有一傷口一直沒好,於是西醫不斷的讓我吃抗生素,又要我吃多種維他命.] 我再問 : [那你的傷口好了嗎?] 他把短褲拉起來給我看,還是沒好,並且說已經快一年也沒有收口,診斷結束.我開了一些拖裡化毒與活血化瘀的藥,外用漢唐紅粉劑,加上清肝解毒強脾就像我的護肝丸的藥,就可以表裡雙治,可以在治肝的同時讓傷口一起恢復過來.

這人就是標準杜威教授口中的笨蟲了,這所謂的C肝,根本就是六經辨症裡的自太陽而少陽再太陰而少陰,現在到厥陰階段了,白話說就是病人吃抗生素不但是毫無用處,更且讓病毒越來越強,越來越深入體內,再加上吃這多種維他命,人沒吃到,反而去餵食病毒,終於導致病毒進入肝臟乃至,我每次治療西醫所謂的C肝,到最後要收尾時,病人都呈現太陽症,此時一劑經方就全部清除了. 這就是我一再告誡讀者千萬不要吃抗生素與多種維他命,不但無效而且會製造出其他問題的. 中醫治療肝炎約需耗時一個月左右,但是你如果同時在吃西藥或多種維他命,你不會好的,遲早轉移成肝癌或是肝硬化的. 像你如果感冒就吃抗生素,加上吃多種維他命,結果就是C肝了,所以我一再說西醫學是不斷的在製造疾病中,也不斷的在製造病名中,其結果是不但一個病也沒有治好,也從來不知許多病就是被他們自己製造出來的一種醫學,是作繭自縛的蠢醫學.

中醫治療肝病是絕對有效的,端賴你找的中醫素質如何而定,找到差的,不會好,但是不代表中醫治不好你的,應該另請高明.

一婦女鼻塞嚴重,已經六週了,吃盡抗生素不但無效,反而越來越重,西醫要為她開刀,她被嚇住了,此女比照上一案例的女子稍微聰明些,不願意開刀,於是開了三小時車來找我,針下迎香與合谷.....等的同時鼻子壓力就減輕了,也可以呼吸了,連頭痛都去大半,再給她服用漢唐39號,從頭到尾就是這麼簡單,讀者看她是否運氣好找到我這裡,如果由其他外面美國的中醫治,結果她必然去開刀,於是將傾家蕩產,又是一悲劇了.

今天本來有一位胰臟癌的病人要來,結果沒來,我想是這老美對中醫有疑問,這又是一個笨蛋,因為西醫已經告訴她只能活六個月,既然西醫都已經說了,那妳看看中醫又有何損傷呢? 居然還在懷疑,如果下次她來,而且死心踏地的由我診治,我將為讀者說明從頭到尾的治療有多快,吾國中醫有多好有多強了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/19/2005,晴,讀者記得在上週二來看我的女士,乳癌開刀後吃Tomaxifin,西醫說是吃五年可以預防乳癌再復發的這位,她自述吃完我的中藥當天晚上就一覺到天亮,胃酸反逆也好了,連背痛都消失了,她好開心,她很了解我說的乳水逆流的問題,所以她完全停止吃這個根本無法預防乳癌再次發生的Tomaxifin,她也知道沒用的,讀者看這就是上工治未病的好時機,又快又簡單,我只使用經方. 目前這女病人很聽我的話,只要如此,我就敢保證她不會再得到乳癌與其他我說過的相關癌症了,目前在服漢唐二號中.

有位白人,56歲,糖尿病12年,他在04/05那天就來過了,我沒有寫給讀者看,因為太多病人了,初症是,被西醫告知他有(neuroapathy)症狀是雙腳冷而麻痺,紅腫,失眠,胃口過好,時常有失去平衡感,於1995年中風一次,性功能全無,上週二來複診時被我大罵一頓,因為他說吃了中藥以後,可能是心理作祟,因為感覺太好了,我直接用英語罵他說你這個笨蛋,你不知道你的西醫是在(Practice)練習西藥,我們中醫是在使用中藥,二者截然不同,我心裡很清楚我在做什麼,你的西醫根本不知道他在做什麼,你如果繼續吃西藥,我保證你會再次中風,他被我嚇住了,立刻坐正,於是我再開中藥給他吃,今天來看時我學乖了,他說中藥太厲害了,我有十年以上雙腳感覺不到踩在地毯上,現在有了,以前上下樓梯都須要扶著欄杆,現在都不須要了,睡覺如小嬰兒般的深,體力恢復,體重下降,連視力都好轉許多,身體的平衡感也恢復過來了,短短兩週就這樣,他告訴我他今天的血糖是441之高,我問他你還打胰島素嗎? 他說沒有,我問那你害怕嗎? 他說有你在我不怕,於是我告訴他,你放心,吾國中醫治糖尿病已經有千年以上經驗,我治過最重的病人,來時已經注射胰島素10年,腳趾上一小洞有一年以上沒有收口,就是蜂窩組織炎,我不但讓它收口,而且讓腎臟功能都恢復過來,免除洗腎之苦,你吃中藥絕對不會有什麼血糖太高會導致心臟病,會中風,會得到青光眼,這都是完全治不好病的西醫說的,專門用來威脅病人的話,實際上到目前為止,我從未聽說過有一糖尿病患被西醫治好的,你應該相信可以幫助你病醫師的話,怎麼可以笨到去相信讓你越來越痛苦的醫師的話,他很高興的回去了. 此病我用炮附子量在初診時一付藥就達五錢,石膏就使用五兩,而此兩味藥之藥性完全相反,一名白虎,一名玄武,溫病派中醫絕對不會如此使用,在美國的大陸來的中醫,在教學生時都警告學生炮附子有毒太熱,使用時不要超過一錢,石膏太涼,不要超過一兩,我真搞不懂他們是依據什麼來這麼做的,真是誤人子弟,還丟盡中醫的臉丟到美國來,使用劑量如此之輕,如何起重症呢?何況我居然將兩種不同藥性的藥放在同一方中使用,更是違反中醫用藥的原則,我使用中藥已經是不需要法則的階段了,這就是經方家的實力所在了.

感慨如此下去終會有一天,中國人要向美國人來買中藥吃了. 人紀班的學生,我真的很累也很老了,將來發揚國粹就要靠你們,不然五千年傳承的中華文化必將全軍覆沒在大陸與台灣溫病派的中醫手上了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/20/2005,晴,今天一早是這位日本婦女的約診時間,結果她沒來,但是他先生來了,我看他面無戚容,我問他你太太怎麼了,他說她吃了我的藥後,肚子不斷脹氣,目前在排氣中,但是神志清醒,胃口仍有,排黑便,小便仍深黃,腹脹減輕,因為病人沒來,我只能告訴他,我再開藥給你太太吃,注意她的睡眠與大便還有胃口如何,我一生看病從未有盲點,我心裡很清楚我在做什麼,病人應該有什麼反應,這下我迷糊了,我這最後一擊的藥,只有生與死兩結果,我上週檢查她時,完全是一派死症,因為化療的毒阻礙我用的藥造成陰陽相格,現在居然在放屁,這又是腸胃恢復功能的症狀,那原先的肝癌與大腸癌呢?我真是搞混了,是化療把我搞混了,也有可能是因為很多網友看到我的日誌,大家都在為她祈福造成的,我告訴他先生,如果需要,我願意免費出診,到他家去看,他緊緊握住我的手,說聲謝謝,讀者再等等看這病例的後續發展吧.

舌癌的女病人來診,她告訴我她這週開始口吐黑血,有時從口鼻出鮮血,很緊張,擔心貧血,我看她氣色比她叔叔還好,說話聲音宏亮,喉中不斷發出痰聲隆隆,我再一摸脈,居然從原先的一息八至降到一息四至,而且額頭冷下,雙手腳皆溫熱,體內陽氣盎然,一派陽症,睡眠好轉,胃口好轉,大便正常,但是坐在我前面時,我都可以聞到這如腐敗食物般的口中惡臭,我知道她這腫瘤正在化成血水中,再一摸這右腮腫瘤又小許多,我告訴她請勿擔心,這是好轉現象,中醫所謂血無止法,就讓它繼續流不須要擔心,我再加入些活血化瘀的藥給她,這人的舌癌現在只等待時日到夏季來臨就會好轉的.

南卡來的病人,原先聽力只能聽到他太太說話,也就是我裝假女音也沒用的這位,今天傳真來了,左耳聽力好轉了,右耳仍然有問題,所以他跟男性講電話時就用左耳,跟女性說話時就用右耳,讀者看奇不奇怪,我心想左主血右主氣,於是我增加入氣分的藥給他,這是我看過最奇怪的症候了.

我沒有想到居然有那麼多的讀者跟我同時一起在網上看我的診療日誌,你們的傳真我都收到了,很感謝你們的鼓勵與支持,有你們做我的後盾,我更加有信心,原先我一直覺得我是在孤軍奮戰,我非常擔心我國這中醫絕學會斷絕掉,所以我才興起教授人紀的念頭,現在發現居然有這麼多的高級知識份子也在支持我,連海峽對岸的我們同胞也一直鼓勵我,我真的非常感動,我身為中國人,雖然入籍美國,但是我身體裡的血還是中國的,當年國父革命時,不也是受到海外華僑的全力支持才成功的嗎? 現在台灣與大陸雖然政治體系不同,但是我們做人民的卻是人同此心,心同此意,為了我們下一代的健康,我必傾全力的將我國寶貴的醫學知識流傳下來,並且發揚光大之,再次謝謝你們的支持,大家請記住,真正破壞中華文化的不是外國人,而是我們自己人,請大家告訴大家,謝謝.

有讀者傳真給我希望我幫忙看病,讀者們要知道,疾病變化速度非常之快,因此我幾乎每週都在改變處方中,來追擊疾病,所以才可以有如此效果的,遙控看病會產生盲點,不可能一方吃到底的,時常須要改變處方的,所以台灣方面的病人最好找我的學生徐崇振中醫師或是我的前輩彭奕峻中醫師,大陸方面可以找鄭文友中醫或是劉力紅中醫看,一定會好轉的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/21/2005,晴,女32歲,被診斷為銅中毒,西醫認為是遺傳造成的,此病已經歷十年以上,之前西醫不斷的誤診,直到後來才查出她體內無法代謝銅,因而引起中毒,是極少見的案例,2003年曾經去大陸江蘇一間醫院診治,這是大陸唯一一間醫院專門治銅中毒的醫院,他們認為是肝豆病,症狀是四肢肌肉強直,足外翻,雙手內屈,無法言語,赴大陸之前是完全無法直立的,經過大陸的醫師治療,目前可以走路了,可見大陸醫師比美國強很多,可是對於真正原因卻一無所知,讀者現在可以試看看你們的聞診功力如何?

我問她腳是熱的還是冷的? 她答是冰冷的,口渴否? 答很渴,且喜冷飲. 睡覺好嗎? 答失眠,最初發病時可以完全不睡覺好幾天, 我問她母親,她月經如何? 母親答 : [在發病前一年,完全沒有月經,到處看西醫,沒有醫師知道怎麼回事,數月後開始憂鬱,於是看精神科,吃西藥也沒效,一年以後就發病了.] 讀者現在知道為什麼生病了,在美國時西醫曾經幫她排銅,之後月經就來了,但是很不正常,時有時又沒有,直到去大陸治療後,目前月經是正常了.

這就是因為西醫不知道女子乳水就是月經,所以至今都不知道是怎麼回事,所以只好說是遺傳造成的,這在中醫來說是上熱下寒的重症,是由於心臟受損,於是奶水逆流進入肝臟所造成的病變,由於心火不足,無法下達小腸,所以雙腳極冷,而寒主縮,熱主縱,舉凡寒症之症皆是筋縮,是故此女無法伸張其手與足,此女極度優秀,原在哥倫比亞大學讀書,成績優異,結果好像老天爺開了個玩笑,硬是把她弄成這樣子,此女極美又聰敏,很可惜由於世醫皆不知奶水就是月經,所以延誤至今,我當傾力而為,將其裡寒排除,並且清除肝臟於毒,只要她能夠夜夜安睡,雙足發熱,口渴去,目前月經已經正常了,這是前醫之功,但是由於裡寒未去,所以四肢伸屈仍然困難,我開出經方中的強劑,光是生附子就達五錢了,世醫請注意,治女子病必問月經,只要知道月經怎麼了,就不難知道病因了,我們一起為她祝福.

今天一位血癌兼攝護腺癌的病患來複診,我查所有的症狀全去,此病患服用湯劑約三週而已,其他都只是吃丸劑來鞏固療效而已,其實他是在吃藥第三週後所有症狀就消失了,我是謹慎起見,所以再給他服用丸藥三週,今天我停止給他藥了,只讓他服用六味地黃丸,強壯身體而已,這是我目前治療血癌恢復最快的一位,一般需要四週時間才能見到轉好的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/22/2005,晴,今天第二診之女病患,得到西醫說的(Alopecia),就是我們俗稱的鬼剃頭,今年53歲,上週初診時,我問 : [妳自何時開始發現這問題?] 答 : [20歲左右.] 再問 : [妳當時月經如何?] 答 : [當時有九個月沒有來,之後就開始一塊塊的掉.] 再問 : [妳之後的月經情形呢?] 答 : [一直不準時,時好時壞.] 診斷結束, 讀者現在知道女子月事有多重要了吧. 我常說 : [一個真正能夠治病的醫師,他因為非常了解病因,就可以用同樣的方法治好外表看是不同的病.] 現在讀者的聞診必然很強了,你們說中醫是否可以治病呢?

今天又有一位紅斑性狼瘡的女子回診,這是第五週了,臉上紅斑全部退盡,查第五椎壓痛已去,睡眠正常,大便正常,手腳溫熱,她好開心,這是我說的來自未來健康長壽小鎮的病人,已經是這小鎮第三個患有紅斑性狼瘡的病患好轉了,你們說她們周圍的人是何感受,昨天那位血癌同時有攝護腺癌的患者(來之前已經被西醫宣判只有三個月可活)也是那邊來的,現在這個小鎮的居民只相信中醫了,當地現在流傳一句話,[如果中醫說你沒有治了,那就是真的沒有治了.] ,有反對這句話的中醫嗎?

第三例也是上週五初診,今天複診,80歲,白人老太太,她被診斷說得到巴金森氏症,上次我就告訴她這是藥物中毒引起的,她吃的藥多到如下,降血壓藥,降血糖藥,降膽固醇藥,抗憂鬱藥,止痛藥等等,都超過十年以上了,上週我要她全部停掉,當時她還很緊張,害怕說一停會很不舒服,結果她命好,因為那位妹妹帶著哥哥得到同樣的巴金森氏症被我治好的病人正在門診等藥,所以我叫這位妹妹進來跟她說她哥哥的情形,就看到她一陣大罵西醫藥,老太太聽完後立刻決定聽我的話,把所有西藥全部停止,今天來了第一句話就說,感覺真好,她沒有想到停掉所有西藥後,改吃中藥,結果血壓血糖比吃西藥時還好,雙腿還是無力,這是腎臟功能受到西藥的毒害尚未恢復,我把處方做一些加減,並給予針灸治療,我希望讀者了解,中醫中藥絕對是好的,但是要有好效果的話,第一要停西藥,第二要每週複診,如此才能讓中醫做追蹤治療,一旦症狀改變,立刻可以改變處方,這樣才對病情有利,絕對不是一付藥吃到底,就會好的,許多人不了解,看一次中醫後,就把藥方拿到手,以為一直吃就可以治好,這是不正確的.

優秀的中醫,不但知道病因,而且須要能夠掌握病機,當症狀一改變就立刻換處方,只要能夠正確的抓住時機,病怎麼會不好轉呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/23/2005,晴,週六,一早一位接力賽病人來訪,為什麼叫接力賽,其來有自,她因為心臟病發作,西醫去年就開過一次心臟手術,又吃血稀藥,就是老鼠藥,不但無用,還是照樣發病,但是她住處離我診所有四小時車程,正好我一個美國學生住在我跟她之間, 而她也只有把握坐二小時車子,因此就開始接力賽了,她先生先開到我學生那做針灸,休息隔夜以後,直接就開到我診所來.

進診療室時人很喘,無力倦怠,失眠,胸痛,左臂內側極痛,呼吸短促,面色慘白,走幾步就要休息一下,我一查是血管阻塞又兼有心痛澈背之心絞痛,我出針一擊就中,針下同時心絞痛立去,連心情都恢復開朗,在針灸時他先生在旁觀看,直呼中醫之妙不可思議,針下去後她太太告訴他先生胸口非常舒暢,起針後她開心的告訴她先生她幾乎完全好了,她先生不斷的跟我說謝謝,同時他發誓要幫我宣傳中醫學,讀者要了解到,已經不曉得有多少人在發生心臟病的時候,西醫根本還在檢查時就當場死在西醫的檢查臺上,連最後一句遺言都來不及說就走了,世上所有的中醫應該都有這種技術能力,針灸的立竿見影效果,數千年來都是這樣子,本來就一直是存在的,不足為奇,但是 希望中醫界大家捫心自問一下,真的做得到嗎?如果做不到,那你是怎麼學的中醫學呢?做醫師一定要有良心,行就是行,不行就是不行,千萬不可以玩弄病人的生命,我收的美國學生就有此良心,遇此重症都讓我出手,反觀我收的台灣來美國的學生就不是這樣了,他們取得美國執照後就不再進修,,他們只知道把病人抓在手上,治不好也不跟病人說我,好像深怕流失病人,而我認為當醫師的只有一個想法,就是把病治好,因此我也不會再教他們,我的心裡只有一個問題,就是如何治療疾病?但是這些學生在學習時只知道如何批評別人,如何說自己有多好,因此在美國的學生沒有一位得到我的真傳,看看感冒可以,真要治病,卻沒有一個行的,非常可惜,希望將來人紀班的學生不要再發生這種喜歡說謠言,搬弄是非的行為出現,我一旦發現你這樣,對不起,只有立刻讓你走路,因為我要訓練的是將來能夠成為一代宗師級的人物,不是一個小醫師而已,因為我自己不夠聰敏因此是無法做到一代宗師,只好訓練些我認定是最優秀的學生,冀望將來能青出於藍而勝於藍了.

這類心臟病的治療法,中醫必須要知道,因為西醫根本無法治療,也完全無法預防與預知,而吃西藥阿斯匹林的西醫信仰者要注意,你很可能會得到胰臟癌的,還有腦中風跟主動脈血管剝離的,因此治療心臟病只有依賴中醫了,所以你再不會治的話,心臟病患就求助無門了,而治療心臟病時,往往只有一次機會,因此這最後的一擊就必須直中要點,否則心臟病對病人是說來就來,病人可能連反應的機會都沒有,就喪失生命了.

讀者安心,我的人紀班學員必然都會治療各種心臟病的,因為這只是人紀班的基礎訓練部份,一個無法治好心臟病的醫師是絕對無法治好癌症的,所以我在教人紀時,第一步就是要教學生知道如何治療心臟病的,而且不允許他們失手.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/25/2005,晴,今天病患太滿,我簡單說幾個值得一提的案例給讀者了解中醫的治療,白人,64歲,攝護腺癌,去年八月西醫做冷凍法治療,做之前PSA是8,做之後是3,但三個月後又是15,再二個月後到34,於是開始注射西藥Lupron,一種西藥用來抑制男子分泌賀爾蒙的,注射四針說是可以維持四個月療效,之後PSA下降到10,主要症狀是失眠,每天夜尿二次,腳冷手冷,而且手皮乾須要一些乳液來潤滑手掌的皮膚,胃口好,小便仍然有力,尿量尚好,讀者判斷他好了嗎? 這個案例的中醫治法恰好跟西醫完全相反,因為西藥不分寒熱,西醫也無所謂寒熱,他們一心只想去殺死癌細胞,不管其他反應,我說過西醫如果有效,經過治療後,必然出現手腳溫熱的現象,現在西醫搞了半天,病人手腳卻還是冷,就代表無效,所以如果中醫的基礎醫學很強,只要一問病人,就立刻可以知道前醫的治療有沒有效了.

女,白人,空服員,55歲,2004年大腸癌開刀,之後做過放射治療,03/14-2005,初診,當時症狀是腳冰冷,月經在42歲後就停經了,西醫不知道為什麼她會停經,今天來,雙腳溫熱,睡覺很深,大便正常,原先是很稀的如下利,現在成形了,我們治療這類病,首先就是要顧慮到肝臟,因為許多病人都是原來是大腸癌,經過西醫開刀後都非常容易移轉到肝臟,成為肝癌,所以我仔細檢查她的肝臟,一切很好,今天開丸藥給她來鞏固療效,讀者請記住,這類病一定要給中醫治,給西醫的話,最長就只能活五年,給中醫治就有機會好轉的.今天她帶著她母親一起來看我,這位老太太已經得到老人癡呆症了,坐在她身邊就像是一個無知的小孩,我看著這對母女,心裡在想一個患有大腸癌的女兒帶著一個有癡呆症的母親,一起生活,這種因為藥害產生的悲劇,根本就不該發生的,現在母女就坐在我面前,讀者請猜猜她們今天遇到誰了?

62歲,白人,女,1962年因為第五頸椎長瘤,切除後,癱瘓一個月,後來漸漸開始行走,須要用扶手幫助,1987年得到Lupus,2004年頸椎又再長瘤,再開刀切除,我問她 : [妳一生月經正常嗎?] 她說從有月經開始就不正常,有時半年來一次,有時八個月來一次,一生如此,12年前完全停經,現在症狀是雙腳麻木,過胖,便秘,失眠,讀者想想這案例,原本多麼簡單,在年輕時,中醫只須要調整她的月經就好了,結果給西醫搞成終身無能力工作,綜觀其一生病痛纏身,如此人生有何意義呢? 西醫真是害人害一生,這種錢他們還賺得心安理得,還不知道自己害人害到如此地步,唉,我真是氣到血氣上沖到腦部. 這種病在初期有何難治療呢? 真是此人一生幸福毀在西醫手上.

一位舌癌病人,白人56歲,在今年初來看我,吃中藥近四個月了,他來時就已經開過三次刀,每開一次癌症就擴散一次,初診時,好像看機器人的臉一樣,今天來傳真說已經近乎正常了,完全摸不到腫瘤,精神體力睡眠與胃口大小便都好了,我提出這案例的目的就是希望讀者能夠記取教訓,一般癌症如果只是開刀後擴散開,還是可以治好的,但是做了化學治療後就不一樣了,幾乎都是死症,我實在是無力回天了.

每天病人多到讓我更心憂,如此之多的案例,說穿了,就是西醫太差了,好像還在幼稚園中就讀,而中醫可以輕而易舉的救人於危難中,我時常想我一旦退休,這些病人怎麼辦? 人紀班的學生,將來中醫就要靠你們了,你們都有一顆善良的心與極高的智慧,每個學生都比我好都比我更有智慧,請好好學習這人紀絕學吧,我必然毫無保留的將我所知道的全數教給你們,以求你們能夠真正的去濟世救人,生活在病痛之中真是很可憐的.

  我現在就像是金庸小說裡的東邪,為人亦正亦邪,正在努力的對抗西毒之中,我又正好住在美國東岸最東的一個島上,好像桃花島.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/26/2005,晴,今天一位太太因為心臟肥大,造成心臟衰竭二次,她是一個月前來看我的,我只開了一週的藥給她,結果沒有再回來,我還以為她不信中醫所以停止吃中藥,結果一問,她是因為無法喝中藥,所以一直在想辦法克服這問題,所以她等到吃完以後今天才來看我,她首先表明現在已經克服這障礙,可以喝藥了,我問她 : [妳大便如何?] 她說 : [她這一生從未有過如此好的大便.] 我問 : [那妳睡眠如何?] 她說 : [睡得很深,已經不須要吃安眠藥了.] 再問 : [心口還悶嗎?] 答 : [不悶了.] 再問 : [手腳冷嗎?] 答 : [熱了許多.] 我們中醫只須要問四個問題就可以知道心臟病是好轉還是變壞 .

另一案例也是今天發生,女,白人,56歲,心臟瓣膜九年前就已經換成人工瓣膜,吃一大堆西藥,我已經懶得看藥名了,我問 : [妳睡眠如何?] 答 : [失眠.] 再問 : [妳大便如何?] 答 : [便秘但是有時又下利.] 再問 : [妳腳是熱的還是冷的?] 答 : [是冷的,而且因為靜脈曲張嚴重,所以很麻.] 再問 : [妳胸口悶嗎?] 她答 : [不但悶而且熱,晚上睡眠時都要將冷氣開到最低溫才行睡.] 診斷結束.

我之所以提這兩個案例是有原因的,我常說我們是人,我們可以不要相信醫師,但是我們應該相信自己的感覺,這第二例中的問診,讀者一聽就知道,這病人吃一大堆西藥以為可以預防心臟病發,其實是一點用也沒有,第一例是吃中藥後的感覺,如果中藥無效的話,病人將仍然失眠,便秘,胸悶,手腳麻且冷,兩案放再一起比較,讀者就知道中醫可以做到多少了.

我再說一遍,無法治療心臟病的醫師是絕對無法治療癌症的,有不贊成我的看法的中醫,他必然是從未治療過一個癌症的醫師了. 所以讀者要找真正能夠治療癌症的醫師很簡單,只要看他是否能夠將心臟病治好,就是答案了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/27/2005,晴,今天一位曾經在西藥廠工作過的人來看我,58歲,白人,他一開始就先告訴我他吃的藥,因為很多種,所以他乾脆寫下來,我一看之後只能用一句話形容,就是一大票,接著我問他,你今天來找我是為什麼,他說因為兩腿無力,走幾步就須要停一下,如果去超市走一圈,立刻雙腳發軟無力,晚上會痛到無法睡覺,我再問 : [那你是怎麼知道我的?] 他說 : [我最好的朋友介紹我來看你,同時我去酒吧喝酒時,我的酒友也提議來看你,我拿船去修理時,這技師又建議我看你,連我到超市買東西時因為腳無力,旁人看到我如此痛苦時,居然也是建議我來看你,所以今天我就來了.] 我心想這人必已經受西醫洗腦洗得很徹底了,我問那你吃這些藥有多久了,他說至少五年以上,其中有些還更久,我再問那麼你知道這些都是毒藥嗎? 他說當然知道,我再問那你的雙腿問題發生多久了? 他說有兩年了,診斷結束,以上的診斷不須要醫師,只須要名偵探福爾摩斯就夠了,讀者是聞診,我是問診. 我告訴他這是西藥的副作用造成的,推理就可知,他居然回答說,西醫也查不出所以然,也無法証明是西藥的副作用造成的,但是他自己也懷疑是,我說你願意停掉所有西藥嗎? 他說這怎麼可以,嚇死他了,於是就被我臭罵一頓,用Common sense就可以看病,讀者想如果他不停藥,腿痛會好嗎? 他的結果就是我轉給我的學生看,我身邊有我正在訓練的美國中醫師,我根本懶得跟他再說話了. 這案例証明一件事,就是好像我把西藥廠已經包圍起來了.

男,37歲,有背痛三個月,兩年前被告知有糖尿病,他拒絕用西藥控制,自己用食物控制,三個月前突然下背痛,於是到醫院去治,一查他的血糖高到600,於是西醫給他注射胰島素,我仔細看看他,發現他牙齒掉許多,頭髮前額已禿,身形極瘦,人很焦躁,手的動作很多,我問 : [你吸毒嗎?] 他像受到驚嚇一樣的看我,點點頭,我說 : [你做過牢?] 他又嚇一跳,點點頭,我再問 : [你是否被告知你有AIDS?],他頭就垂下去了,我告訴他你請安心,我會幫你的,但是有一個要求就是要戒毒,因為你的毒已經傷害你的腎臟與肝臟了,我可以由你掉牙齒跟掉頭髮而知,而我所謂你要戒的毒,並非你以為的海洛因之類,而是你服用的抗AIDS藥品,你如果不戒掉這害人的抗AIDS藥物,你就死定了,因為AIDS只是你吸食毒品後所產生的後遺症,並不會致命,但是你從開始吃抗AIDS藥物以後,你身體內所中的藥物毒,這就會致你於死地的,你今天的下背痛就是藥物中毒的症候.

我將今天這兩案例放在一起,讀者就可以知道西藥的副作用會造成下肢極痛,有些痛在膝蓋,有些痛在下背,有些痛在小腿肚上,這些痛我不知道看過多少了,所以我一看便知,要做到中醫的望診須要很多經驗與很深厚的中醫基礎醫學為根基,才能做到的.

38歲,白人,女,今天來複診,我已經治療她三週了,她原先有強烈的嘔心與下利清穀,人很焦慮,伴隨嚴重的失眠,現在已經好轉許多了,今天她才告訴我,她懷疑是三個月前她做了一個惡夢,夢見有三個小鬼想進入她身體內,夢醒後就出現上面這些症狀,她是很不願意說出來,因為她怕我把她認定是神經病,她曾經求助過教會,結果無效,因為教會真的把她當成神經病處理,她說吃完我的藥以後,體內就好像開始打仗,我的藥是白色的,她體內是黑色的,兩軍交戰,結果白軍獲勝,但是她還有一點感覺體內還有一點地方是黑的,所以她知道她目前還不能停藥,但是她知道藥是很對症的,讀者是否覺得奇怪嗎? 我在病歷上只寫著裡寒濕症,病在少陰而已.

幾乎每天都爆滿的門診,把我累到了,所以一般我只提出一些特別案例給大家參考,讓民眾可以多了解一些到底中醫可以做到什麼程度,一些小病痛就無法與讀者分享了,還有許多人來傳真問我如何治療肝病,我是無法回答你們的,因為一旦我說明那些藥可以治療肝病,我相信就立刻水漲船高,藥價立刻上漲,這是我所不願見到的事,西藥廠賣它所謂能夠控制肺癌藥艾瑞莎,可以賣到人民無法負擔,而事實上卻是根本沒有用的藥物,讀者用Common sense想一下,疾病是能夠控制的嗎? 其所有的有效數據根本就是自己編出來的,西藥廠一直利用什麼存活率,死亡率來誤導群眾,你們仔細去推敲就會明白了,因為世上只有能夠治病的良藥與不能治病騙人的藥,沒有中間的,所謂西醫使用控制性的藥物,就是代表他們自己承認他們是無法治好疾病,而肺癌給中醫治療有何難呢? 難在病人家屬無法信賴中醫,讓中醫放手去做.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/28/2005,晴,法國醫師夫妻來複診,上週四是初診,初診時是高血壓與後頭痛,起因是1998年一次車禍,撞斷他下額,自此以後他就退休,因為血壓太高跟疼痛使他無法專心看病,今天來他自述,吃完我的湯藥第二天,他自己量血壓時,居然非常正常,再量一次仍然一樣,他以為機器壞了,就向鄰居借用再量兩次,結果還是正常,不但如此,他自覺好像回到20歲左右,體力充沛,腦力集中,連情緒都開朗起來,他非常驚訝於中醫的快速療效,同時他也知道不是在控制,根本是在治療,因為他自己是西醫,他非常了解西藥不可能有這麼好的效果,此人是因為住在未來長壽小鎮,被我的病人趕過來的,他發誓要回法國跟所有人說中醫藥的好處,因為現在法國居然還不能使用中藥,我想可能是去法國的中醫都是溫病派的,所以無法說服當地人,才會如此,他極力邀請我去法國玩,並且介紹當地醫師跟我認識,我想那我的病人怎麼辦,想推薦中醫去,在美國我能推薦誰呢? 他太太初診時,嚴重下利,嘔心,腹脹氣,人極度倦怠,下身肥大,雙腳極冷,這是中醫的上熱下寒症,一般溫病派中醫看到這類胖子,都是開清涼解毒的藥給病人,我卻相反,我開第一付藥炮附子就使用五錢,乾薑兩錢,等等辛溫大熱的藥給她,今天來立刻握住我的手說有十年沒有這麼舒適了,下利好了,腹脹沒了,體力恢復,連不斷的放屁都好了,我看到這對夫妻如此開心,我真是替他們高興,但是我也冒一身冷汗,因為今天還好是碰到我,如果碰到其他的中醫,我保證再一百年法國也不會開放中醫中藥的,還會罵中醫不過如此. 今天他們跟我說,他們有一親戚小孩13歲得到血癌,目前要做骨髓移植,他們知道這小孩是死定了,問我可否救他,他們真是問對人了,請問中醫師們,你們有辦法嗎? 有辦法的不用客氣,趕快跟我連絡,我介紹你去法國,來發揚我國國粹,如果自知不行,就還是由我來代勞吧,由我來替中醫爭光吧,請放心我絕對不會在外國人面前說你們的不是,有什麼溫病派的不對我們自己關起門來吵就好了,干他們何事呢?

肝豆症病人複診,吃完藥第三天月經就來了,而且量大,上身已經軟化許多,舌頭開始活動,手臂靈活許多,但是雙腳仍然強直,其他一切好轉,睡眠增加許多,好像只要有空就要睡,有發生昏眩的現象,走路會搖晃,第一付藥我用生附子五錢,我檢查之下脈只有稍微浮出一點,今天在一付藥中增加到七錢的量,也就是說每碗得三錢半的量,而這並不是我用過的最大量,我最高劑量一付藥曾達一兩半,這病是中醫所謂的狐惑症,因此是百合地黃湯的加減,下週再看看其反應如何了.

今天一位新病人2003年得到甲狀腺癌,62歲,白人,經過西醫開刀切除甲狀腺,再給予放射治療31次,讀者聽我問診,我問 : [你好睡嗎?] 他說 : [失眠.] 再問 : [你大便好嗎?] 答 : [便秘,不吃藥完全排不出來.] 我問 : [你腳冷嗎?] 答 : [冰冷.] 診斷結束. 讀者認為他好了嗎? 他從一開始跟我講話就一直在罵美國西醫沒用,早知道有我在,他根本就不會選擇開刀的,現在真是全身難過,生不如死.

如果從我開始寫日誌到今天是第21天,算一下有兩百人次,病症都不一樣,我唯一會失手的就是這日本婦女因為乳癌開刀,之後癌症移轉到肝癌到肺癌到大腸癌,就是西醫使用化學治療造成我產生盲點,很可能就不治,其他都好轉,原本我可以成為名符其實的東方不敗,現在就是西醫搞壞了,害我變成東方有敗,真是氣死我了,大陸中醫一直在提倡西醫為主,中醫只能為輔,這表示他們的中醫實在很差,我要說的卻是,西醫你自知治不好病,就閃開一邊涼快去,不要插手中醫治療疾病,如此的話,我就可以成為東方不敗了,中醫根本沒有什麼存活率的說法,這是西醫專門用來騙人的一貫手法,中醫只有可以治療與不可以治療兩種,上面就是經方家該有的基本水準.

近年來大陸也在掀起研究經方了,可能跟我有關,因為我已經不斷的罵約十年了,他們終於覺醒過來的,有許多老一輩的中醫現在受到重視了,在大陸中醫學校的所謂中醫博士們,你們真能用溫病處方治療疾病嗎? 世上只有經方家才是真正的中醫,過去你們卻自以為是的不尊重這些老中醫們,還把他們拒絕於門外,現在你們重視他們了,我替你們感到高興,這些真正的中醫高手,才是你們的國寶,好好愛惜他們吧.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

今天先說一個昨天的案例,因為太多選擇結果把這好案例忘記,就是那位每次看到我就會發出很燦爛的笑,那位舌癌的女病患,昨天她來時跟我說話的英語發音已經清楚了,她好高興還好沒有讓西醫開刀切除舌頭,否則不能說話她也不想活了,她故意當這我的面吐出血來給我看,我問她 : [妳怕嗎?] 她笑著說 : [我不怕,每次吐完血,我身體就更輕鬆,說話也更清楚.] 我查腮邊腫瘤已經小到以前的十分之一左右,她告訴我在我治療之前她的體重是202磅,現在只剩下142磅,她因為連身材都恢復過來,所以笑得更開心了,她叔叔早先有跟她打賭,如果她可以說話,就買一部凱的拉克給她,他說看起來他得去準備買進一台了,哈哈.

今天一位肝癌病人來做檢查,他告訴我他週一到醫院去做檢查時,把他的醫師嚇到叫其他科的醫師一起看片子,就看一群西醫們直搖頭說中醫太厲害了,全體立正,他的主治醫師說想跟我談一談,因為他們完全找不到任何腫瘤在肝臟裡了,我每次檢查他時只是看看手掌色澤,肝癌本色是深紅掌色,早在三個月前他的手掌就已然呈現粉紅色,我就知道他已經好轉了,現在連西醫都無法不承認他好了,這種才是世紀絕症,可是西藥廠卻到處宣傳AIDS才是世紀黑死病,其真正目的是在想轉移世人目標,因為絕大多數肝癌根本就是西藥的後遺症造成的,美國FDA規定所有上市西藥都必須註明其副作用有那些,但是西藥廠卻很狡猾,他們把這些會產生肝癌等的副作用印得非常小,眼力再好也得使用放大鏡才看得到,因此在想逃避消費者的注意,讀者們請仔細閱讀你們手上的西藥說明,從阿斯匹林到止痛藥甚至於維他命在內,有許多都會產生肝癌的副作用,西藥廠當然想盡辦法在掩飾它,讀者請聽我一句話,像喝酒,吸毒等對肝臟當然不好,但是妳有病就吃西藥,不管有病沒病都吃維他命,你就是肝癌高危險群,遠比喝酒吸毒還壞,更容易得到肝癌的,我最有資格說這話,因為我把這病治療好轉了,而且不止一個好轉過來了,讀者要聽能治療疾病的醫師的話,絕對不要去聽根本沒有治好病的醫師的話.

今天又有一位58歲,白人婦女來診,自述長期失眠,便秘,頭痛,掉頭髮,手腳冰冷,每天倦怠,我再一看她在病例上寫著服用女性賀爾蒙,我告訴她馬上停掉,她還很緊張的說,那將來會得到骨質疏鬆症怎麼辦? 讀者說呢? 唉,真是蠢到家了,這些西藥廠真是在害人,我只好又把她罵一頓,同時也把她的醫師一起罵了,而她是來自這未來長壽小鎮的居民,讀者看看那裡跟我有口頭承諾的人,是否真是很盡職呢?

我寫下這些精簡的日誌,真正目的是要讓民眾了解中醫可以做到什麼程度,我國固有文化有多好,我們要好好保存它,好好發揚它,只要全世界的中醫師都使用經方,中醫學校都在教授經方,我發誓從此不再罵人,因為大家都在正確的路上了,果真如此,我就開心的退休去了,人民都會得到最好的照顧,沒有人再會害怕疾病的威脅了,這就是我的目的. 我從未想過要炫耀什麼,我不如此寫的話,請問讀者我該怎麼寫呢? 心中有大便的人就會認為我在炫耀,心中有佛的人就會體會出我真正的目的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

04/30/2005,晴,週六,白人,胖女孩,十歲,媽媽陪同,二天前初診,因為腰酸背痛,我問 : [多久了?] 媽媽答 : [一年了.] 我一聽火就上升到腦門,先把她媽媽臭罵一頓,一個如此簡單的問題,居然讓小孩痛苦一年,她說 : [原本近日要安排她女兒去做脊椎掃瞄,聽她朋友說應該看我,所以就來了.] 我再一聽更火,再罵她一遍,我說只須要下二針一個穴位連針都不必留就可以好了,她傻傻的看著我,於是我在她女兒的臨泣穴位下針,之後立刻起針,然後要女孩起來活動彎腰試試,結果她一試就跟這位笨媽媽說,完全不痛了,笨媽媽還再問妳真的不痛了? 她說感覺真好,這下她媽媽真傻住了,我告訴她女兒,記住一件事,永遠不要讓任何蠢醫師碰妳的脊椎,有不舒服就來找我,妳媽媽要是想同意讓西醫在妳身上做任何手術時,妳就要求要看我,千萬不要聽妳媽媽的話,因為她受到西醫的迷惑,根本不知道如何幫妳,她絕對很愛妳,但是卻不懂得如何照顧妳,我就是當著她媽媽的面前說這些話,我一定要告訴她這笨媽媽,妳錯了.

結果今天早上又來了,我問她 : [妳背還痛?] 小女孩說 : [是的,但是卻痛在不同處.] 她指著背部,我一查居然是第九椎痛,這下我更氣到了,再把她媽媽臭罵一頓,我根本沒有問她問題,因為病人太多沒有時間問,所以直接用望診看病,我說 : [妳是否沒有扁桃腺了?] 女孩點頭,我說 : [手術做完後妳就發胖了?] 她跟媽媽一起點頭,我說 : [妳一生病就被妳媽媽抓去吃抗生素,沒事時又被要求吃維他命?] 她點頭,我說 : [妳是否時常半夜在1:00~3:00AM醒來?] 她媽媽點頭,我氣到罵她媽媽,妳真是蠢到家了,妳愛她卻反而在害她,乾脆妳女兒給我養算了,妳女兒肝臟已經受損,所以才會第九椎痛,才會半夜醒來,都是妳太相信妳的小兒科醫師的話,我中華民族養育了上億的人口,只有我們有資格說怎麼養小孩,以後要請教中國太太才對,於是我開漢唐68號給她吃,同時告訴這小女孩要吃到每天都可以睡通宵才可以停藥,之後我再下針肝經的行間穴,針下立出,於是她的痛又去掉了,這下她媽媽完全服氣了,我告訴她妳相信的西醫學目前還在幼稚園階段,還在閉門造車之中,我們中醫早就已經取得超博士學位了,這種芝麻大小的問題在台灣與大陸每一位中醫都可以做到的,讀者小孩有扁桃腺發炎時,可以用針灸或是吃我的喉蛾方,如果在健康正常時,請買五錢夏枯草,加一枚雞蛋,用兩碗水煮成一碗,然後讓小孩把雞蛋吃了,把藥湯喝了,只要一劑,將終身不再發扁桃腺炎了,就是這麼簡單,希望全世界的媽媽都給妳家小寶貝吃,祝福大家永遠不再為這雞毛蒜皮的小問題再煩惱了,但是請大家悶著頭去買夏枯草,不要讓商家知道妳在做什麼,否則這夏枯草立刻上漲,買都買不到了,就是我的罪過了.

58歲,白人,重280磅,吃西藥在控制血糖,控制膽固醇,控制心臟病,控制高血壓,拼命在吃維他命提精神,症狀是雙腳水腫,胃口太強,失眠,無性功能,雙膝強痛,這人是被未來長壽小鎮鎮民抓過來的,他說要是不來看我,將沒有人會再同情他,也沒有人會跟他做朋友了,他緊張到立刻趕來看我,因為他將是這小鎮的害群之馬,大家會認定就是他破壞這小鎮的名聲的,讀者看,我的人馬是否很厲害? 提出這案例的目的是因為此人是標準的裡寒症,熱症是假象,用西醫說法就是即將有主動脈心血管剝離的病,一發如果來不及送醫就死,有時就算送醫也是死,這種病須要使用生附子,第一劑我開到七錢,讀者可能不知道我為什麼如此說,但是中醫師看到就知道我在說什麼了,有位大陸名醫叫做李可,此人就是經方家,他使用炮附子救逆時的劑量非常大,現在大陸的劉力紅正拜他為師,學習經方中,另一位是鄭文友醫師,是當前大陸的腫瘤名醫,善用硫磺,此二人是真正的高手,他們也在罵這些大陸中醫學院在誤人子弟中,形容現代大陸中醫是半瓶醋樣,完全不會治病,李可使用炮附子量很驚人,是優質中醫,但是對生附子的解讀有點誤解,因為他以為生附藥力比炮附強兩倍,這是不對的,炮附子是救因心陽衰竭而產生表虛之症,就是大汗不止時使用有效,所以經方中仲景出桂枝湯加附子,就是要預防因使用發表之藥過峻,病人汗流不止時使用的方劑,而生附子卻不一樣,是專門治裡寒而用的,像這案例讀者如果讓全世界的中醫治,我相信沒有一位會開生附子給他的,因為全部是熱症,而生附子是大熱大毒的藥,怎麼會用生附子呢? 這就是生附與炮附的區別所在,並不是生附是強於炮附兩倍的,是兩種完全不同的使用時機,一旦症對,就須要立下重手,否則一條人命就失去了,上例我心裡很清楚此君服藥後必然症狀立刻轉好,而主動脈心血管剝離的病本來就好發生於55~60歲之間的,此人58歲,其命在旦夕,正好遇到我,也只有我敢開此方,現在讀者了解了嗎?

另一位鄭文友中醫,也是實力堅強的經方家,善用硫磺,而李可卻不善用,所以就變成李可在治心臟病,鄭醫師在治腫瘤,我使用硫磺一共有三種炮製法,用於不同的腫瘤癌症,我治療肝癌沒有硫磺就會耗費時日,有硫磺就會縮短療程,但是鄭醫師也不善用附子如李可,如果二人互相切蹉一下,中醫將舉世無敵,我無法在此告訴大家怎麼使用這兩味藥,因為都是毒藥,教人紀班時我將教導學生如何正確的使用它們?與何時該使用它們?因為畢竟失傳太久,在台灣還有中藥房跟我說,他們經營幾代中藥行了,也從未見過有中醫使用這藥,可見早就失傳了,因為這必須要師徒制的教學才有可能學好,將來人紀班學生使用這些什麼硫磺,生附,炮附,烏頭,天雄,生半夏,甘遂,芫花,大戟,牽牛等等,都會得心應手,沒有這些藥如何能治療重症呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/02/2005,晴,在3/29/2005時來看我的男性舌癌病人今天傳真給我,他上週二開始吐血,每天都吐出很大的血塊,色黑,越吐舌頭越輕鬆,自己檢查血壓是137~85,脈搏76,一切很正常,還好我事先告訴他會吐血出來,否則他必然嚇一跳,因為一直感覺很好,目前說話已經清楚了,不再支支吾吾了,日子已近五月五日,即將是立夏日,他好開心的說中醫真正好,不但知道會吐血,居然連恢復時期都可以預測,他很安心的繼續吃藥,並且又要到處去宣傳中醫有多好.

下面是一張圖,我曾經說過我讀中醫古書是在讀圖,不是在讀文字,現在先讓讀者練習一下如何讀圖,我用今天的案例來說明,讀者試看想像是一張圖.這圖有名稱,就是 : [到底誰是醫師?誰才是病人?]

白人,60歲,我的忠實信徒,今天一來就拿出一張驗血報告,他是只要生病就是吃我的藥,正常時就學我吃漢唐68號跟48號,現在笑話來了,他上週去驗血後,看結果時,護士先問他 : [你有吃哪些控制性的藥?] 他說沒有,再問 : [你今年幾歲?] 答 : [60歲.] 再問 : [你連頭痛時也沒有吃過阿斯匹林?] 他說 : [我沒有吃阿斯匹林,因為我根本沒有頭痛,為什麼要吃?] 這時護士從口袋中拿出氣喘用噴劑,往自己口中噴一下,然後搖晃著肥大的身軀,很喘的領他進入醫師診療室,醫師一看到他就說 : [你一切正常,只有膽固醇是174稍微高,我給你一些降低膽固醇的藥好嗎?] 我的病人回答說 : [去年你查我的膽固醇是245,你說標準是200以下,當時我不要吃西藥,我回頭吃中藥,今年你查我膽固醇是174,結果你說要140以下才正常,這是西藥廠的手段,必然是他們倉庫中屯積了許多控制膽固醇的藥,賣不出去,所以他們就用降低標準的手法讓大家吃這藥,而我在245指數時也沒有中風與心臟病,現在是174當然不會有問題,我不要吃藥.] 醫師回身一跛跛的走回坐位,坐下來拿出一片降血壓藥放入嘴中,用水吞下去,然後問他 : [你到底是怎麼做到的?].

他說完這過程後,跟我在我的診療室中,兩人開懷大笑,我們走出診療室時他用手肘推推我然後告訴我說 : [我跟醫師與這位護士建議來看你.不要再吃西藥了. 你們手上的驗血報告是你們自己所承認的依據,它已經很明白的告訴你們,我很好,而你們卻認為一位60歲的人不吃點藥,好像不正常似的,好像世界上應該沒有健康正常的人才合理.] 西醫學就是專門去想盡辦法說你有病,於是就有理由賣藥給你,因此當你是正常人時,他們是無法接受的,歸咎原因只是因為他們沒有錢賺而已.

讀者看到上面這張圖就應該可以體會到,為什麼美國西醫師平均壽命只有54歲的原因了.

由於我近來須要專心寫癌症論文,所以我可能沒有很多時間寫日誌,因此自今日開始我將在有最佳案例出現時,再與讀者來分享這些好的案例與經驗,謝謝大家的支持與鼓勵.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/03/2005,白人,七歲漂亮的小公主來診,病例上寫著[癲癇],父母陪同,我問 : [什麼時候開始發現你女兒有癲癇?] 答 : [出生以後,小孩在睡覺時,我們發現她腳有痙攣現象,於是去檢查,被診斷為癲癇.] 再問 : [何時發病最頻繁?] 答 : [睡眠時,甚至於平時午睡時也有.] 再問 : [那就是說白天醒著時從未發過癲癇症?] 答 : [是的.] 診斷結束.

中醫認為病發於陰,而臟為陰,肺藏魄,主靜,而今病人於睡覺時發癲癇,必病在臟,發生時痙攣,是肝傷,是故肺金有病,而金剋木,所以可見抽筋現象,於是我告訴她父母,這是因為你們小孩在出生後,羊水未清除乾淨,於是過多的羊水累積於肺中,於是日久成濁痰,中醫所謂痰迷心竅所致,這就是病因了.

她母親就開始說話,據其言,她親眼見到她第一位女兒出世時,護士在抽痰時,就看到她女兒一哭,立刻口中噴出痰水許多,而這長女很正常,今天是次女得到癲癇,她出世時,護士做同樣動作,但是沒有痰出現,她還記憶猶新,所以她說我是對的,很有道理,於是我開立控延丹給她,就是漢唐42號,許多中醫不知道如何使用控延丹,這控延丹就是專門為痰迷心竅的癲癇所設計的藥丸,使用湯劑無效,因為清痰速度過快,無法清除心包深處的痰,還必須使用丸劑才行.

另一位病人,就是前面的延伸案例,女,腦瘤開刀後移轉肺癌的這位,第一診時她告訴我西醫判定她只能活一到三個月,她吃完六付湯劑後來診,其身體左側無力,左乳腫脹起來,她還因為此跑到醫院去檢查,以為自己中風了,結果什麼也查不出來,我老神在在的頃聽她的自述,說完後我問 : [妳睡眠有進步嗎?] 答 : [好睡許多.] 問 : [妳大便好嗎?] 答 : [非常好而且量很多.] 我問 : [妳身體熱嗎?] 她居然說 : [你可以在我腦袋上煎蛋吃.] 我大笑一陣,再問 : [妳的腳熱嗎?] 她說 : [熱了許多,連她先生都感覺到變了.] 我再一摸脈,其脈降到一息五至,我真訝異到這中藥藥效如此之快,居然才一週就將逆流奶水逼到身體左側,所以左側無法負擔,因而狀似中風,而神志確非常清楚,這就是沒有做過化學治療的好處,讀者請注意,舉凡女子更年期以後,不可以便秘,我是寧可妳下利都比便秘好,因為過多的奶水有出路,讀者看看你們現在是否很明白很能夠掌握醫病的過程,只要你知道病原,就一定可以從頭到尾確確實實的掌握每一步病情的進展與變化,不會被病情的改變所困惑住,從而能夠對症下藥,如此就可以起重症,將病人自鬼門關前抓回來.

她的下一位病人就是她母親,73歲,糖尿病自1997年被西醫查出血糖稍高一點,約140左右,於是吃西醫開立的兩種降血糖的藥,結果現在她的腎臟功能只剩下16%,西醫正準備為她洗腎,我看一眼病人就已經診斷結束了,因為病人過胖,面赤,唇乾,一派熱症,其病在陽明,而陽明無死症,所以血糖稍高一點根本就不是糖尿病,結果西醫小題大做,給予降血糖藥,這些人工酵素都會傷害腎臟的,又因為她年齡較大,所以只吃一段時間後腎臟就開始衰竭了,真是冤枉,我越想就越氣,把她的醫師臭罵一頓,然後告訴她要怎麼做,讀者知道結果是什麼嗎? 她緊緊握住我的手說,我跟你談過話後,我深信你可以將我女兒救回來,你說的真有道理,唉 ,我們的醫師太差了,只有靠你了,我靜靜的看她一眼,她眼中隱含著淚水,我跟她說妳請放心,只要我在,我不會讓妳失去女兒的,我真是感嘆,這種白髮人送黑髮人的悲劇正在上演,都是西醫搞出來的,讀者安心.這病患我很有把握可以把她女兒救回來的,因為她非常聽我的話,而且她先生也非常配合,一致同意,死也不做化療,因為做了也是必死,何苦呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/04/2005,白人,女,56歲,五年前西醫給她換了人工心臟瓣膜,手術後就在吃老鼠藥,跟一些降血壓藥,降血糖藥,安眠藥,止痛藥等,上週三是初診時,病人失眠便秘,全身關節肌肉痛,全身倦怠無力,手腳冰冷,胃口奇大,一直在餓,體重超胖,走路氣喘,今天是複診.她自述服用中藥一週來,胃口下降許多,不再餓了,大便通暢,手腳溫熱,全身痛去,睡眠安好,連體力都恢復過來了,結果現在問題來了,因為她在週一去驗血,發現血濃度上升至正常人的標準,但是她的西醫卻警告她,妳已經是人工心瓣膜,所以必須要保持血液較稀,否則人工瓣膜可能會阻塞住,引起急性心臟病,很危險的,她問我怎麼辦?

我提出這案例就是要讀者了解這人工心瓣膜是根本不須要的手術,是因為西醫太差,無法治療心臟病才會去更換成人工的,而心臟瓣膜會出現問題卻是因為吃西醫的止痛藥所造成的,因為她有多年的關結與肌肉痛,一直在吃止痛藥所以才會出現問題的,於是西醫只好將它換成人工的,結果更壞,造成上述初診來時的症狀,這就是西醫的絕技,越治越壞,直到你死亡為止.

讀者請注意,我們的心臟是君主之官,它不會受病的,除非你去折磨它造成它的負擔,否則它不會生病的,讀者試想一下,今天有一個塑膠盒子,而它的蓋子與盒子是非常吻合的,今天你們用手把下面的盒子做一個擠壓的動作,你就會發現到盒蓋與盒子就不吻合了,此時只須要將手放開,形狀立刻就恢復原狀了,是不? 但是西醫卻沒有你們這麼聰明,他們一看不吻合,立刻就想到換個人工的蓋子,於是就動了不必要的手術,手術後病人的生命就被設定住了,於是就出現什麼存活率,事實上這存活率就是說你可以活多久的意思,但是他們從不明白的說給病人聽,直到病人死的那一天才明白什麼叫做存活率,根本就是安慰人的話,今天病人吃了中藥才一週,原本幾十年的肌肉關結痛就去掉了,根本不須要吃止痛藥,連心臟功能都恢復了,但是西醫卻不准她恢復正常,因為已經裝了人工心臟瓣膜了,血液不夠稀的話,還會發心臟病,然後為了讓血液便稀,還要求病人吃老鼠藥,結果老鼠藥卻會讓人中毒,又讓人體內出血,又容易引發腦中風,讀者看看這是什麼醫學,我不生氣行嗎? 我讓讀者猜猜我怎麼解決這問題的,須要點Common sense就足夠了. 讀者看過水煮滾時鍋蓋會發生什麼現象嗎?我就是這麼解決這西醫製造出來原本根本不該存在的問題,真把我氣死了,趕快吃點中藥定心丸去.

因為病人太多,所以我常常使用中醫的望診治病,一位來自墨西哥的七歲被美國人領養來的小孩,我只看一眼,我就說 : [你夜尿?] 他嚇一跳,我再說 : [你不喜歡吃米飯麵類,只吃蔬果.] 他父母點頭,於是我開立桂枝龍骨牡蠣湯,把其中白芍加一倍,並且配合麥芽糖給他吃,全案結束. 讀者一定會問我是怎麼看出來的? 很簡單,此小孩面色蒼暗,皮膚稍黑無光,體型瘦小,肌肉很少,按照中醫理論腎主黑,腎陽不足,故陰色現,所以色黑,因此會尿床,這是桂枝龍骨牡蠣湯症,而脾主四肢,主肌肉,主五穀,脾屬土,此人形瘦無肌個小,必然脾臟土氣不足,因為土氣不旺因此不喜歡吃米飯類穀類,這是小建中湯症,經方中此二方中唯白芍計量不同與多出這龍骨牡蠣,所以我稍微改變一下處方,就變成一劑藥雙解二不同問題,這是一石二鳥之方,我心知肚明,這小孩必然在兩天到三天之內就會恢復過來,為什麼我如此有把握,很簡單,因為我是經方家,一生只用經方治病,所以我很清楚我在做什麼. 全案只有兩句話就結束了, 經方家就好像是名偵探福爾摩斯在辦案子.

讀者有心臟病問題請找我的學生台中的徐崇振中醫師看,一定會治療好轉的,千萬不要給西醫看,否則你就玩完了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

因為太忙所以無法天天寫日誌,但是今天的案例實在重要,因為有二位乳癌移轉病人來看診,兩位都是西醫搞到讓癌症擴散,無法收拾殘局才放棄的,這兩位可憐的婦女都非常美麗,一位台灣人,一位美國人,因為是中文字體,所以我只說這位美國人做案例,48歲,白人,來自緬因州,是西醫師的助手,今天是初診,她在病歷上寫著乳癌第四期,移轉肝癌,胰臟癌,肺癌,她於2000年切除子宮卵巢之後吃女性賀爾蒙,之後一年就發現得到乳癌第一期,於是按照西醫的步驟治療目前在化療中,我提出這案例的目的是想教育民眾正確的自保方式,我常常對病人說,你可以不相信中醫或是西醫,但是最基本的是妳一定要相信你自己身體的感覺,因此由我來告訴你到底身體會發生什麼樣的訊號,而這訊號正在告訴你當前的治療是有效?還是正在殺害你?

真正得到乳癌的原因請參考我寫的乳癌專論,讀者看過以後就了解心臟有多重要了,一個心臟正常的人必然伴隨幾個最基本的症狀就是睡眠非常好,每天都一覺到天亮,每天都有至少一次的大便,手腳永遠是溫熱的,體型是瘦型的,也就是說無論你願意相信西醫或是中醫治療,任何一方如果讓你的身體在接受治療後,就出現上述症狀時,就表示你走對路了,繼續走下去痊癒日期是指日可待了,但是如果相反的話,就表示治療無效,可以停止了,否則你繼續下去就必死. 下面就是我的問診 :

我問 : [妳睡眠好嗎?] 答 : [失眠.] 再問 : [妳大便好嗎?] 答 : [便秘.] 再問 : [妳手腳是熱的還是冷的?] 答 : [非常冰冷.] 問診結束了,望診時,這女子足足有250磅以上,身體水腫. 讀者可以以這個身體訊號為標準,做為判定你是遇到良醫了? 還是遇到庸醫了? 值此生死大限之時,你只要做出錯誤的決定,我保證你就一命嗚呼了,因為你根本沒有機會再回頭說:[我錯了.] 而西醫師不會告訴你他們的治療有效無效,他們都是等到癌症已經完全擴散了,才會宣佈無效,這時你只剩下一具皮包骨,體內元氣喪失盡了,這就是錯誤的決定所造成的悲劇了.

所以只要你是人,你就有感覺,不要等到醫師說話,一開始治療你就可以知道這治療有用沒有,對你明明無效的,你卻堅持走下去,當然是你的選擇,這生死大限就掌握在你自己手上了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/12/2005,晴,白人,女性,58歲,胰臟癌,自述從去年12月份開始先是胃脹大,小腹緊痛,看西醫以為是腸胃炎,查過之後第三天,全身發生黃疸,於是再做檢查,就被宣告是胰臟癌,到今天為止已經做過七次化學治療,結果是癌症移轉到肝與肺,因此西醫才放棄治療,告訴她只有三個月壽命了,一般只要是西醫來做預測你可以活多久,都很精準的,因為他們每天都在殺死病人,當然可以很快就知道你可以活多久,於是病人就到我這來了.

初診病人便秘,身黃黯,無胃口,手腳冰冷,失眠,口極乾,形瘦,當然頭是禿的,每次我看到這類病人就很生氣,因為西醫明知無法治,卻又要硬治,結果使得癌症移轉更快,也就是說西醫越治病人就死得越快,而且很準時的必死,這類病如果一開始就是中醫在治療,怎麼會有今天呢? 西醫仍然不知道這胰臟癌是怎麼得到的,病人自始到今仍然搞不清楚她怎麼會得到這種癌症的,現在由正統中醫來說明胰臟癌是怎麼來的? 中醫將胰歸納於脾土之中,脾主黃,屬土,喜甜,所以甜味入脾與胰,今市面上所有甜食都是利用人工糖去製作的,而人工糖味甜但是性卻是極酸性的,所以許多愛吃甜食的人都有胃酸問題發生,就是這原因,這些甜味入口後人體以為是甜的,於是就直接進入脾胰中,結果卻是讓許多酸性停留在胰臟中,這酸性等於是腐敗的食物,當然就會造成致命的傷害,如果甜食都是使用真正蔗糖製作的就沒有這問題了,咖啡也是酸性的,因此也會產生胰臟癌,還有所有的西藥都是酸性的,所有西洋維他命也是酸性的,這些垃圾就是會讓人得到胰臟癌的主要因素,案例中這位女病人性喜喝甜茶,每天一早起床就是喝甜味的罐裝茶,於是就得到這胰臟癌了.

一般說如果沒有做過化學治療,我們中醫治療約須四週左右,就可以看到效果的,但是只要西醫一插手,就不是這樣了,這病西醫從未治好過一位,但是西醫還是會介入治療,因為他們知道絕對治不好的,當然在病人死前還是要賺飽錢的,反正都是死,對他們來說有何差異呢? 可憐的是病人,本來可以不用死的,但是因為迷信西醫,其為此迷信所付出的代價卻她的生命,值得嗎?

我將全力把她救回來,我要求她給我三次機會,如果我開三次處方,也就是吃中藥三週,如果仍然不見效果的話,就請她另請高明,不要再浪費時間跟我鬼混了,我是一種醫師,就是如果我自知無法治好這病,我絕對不耽誤病人的黃金時間,也拒絕病人在我這繼續浪費金錢的,所以我跟她做了三週療程的約定,如果三週恢復很多,我就再繼續治療下去,如果沒有改善,就另找醫師吧.

處方我保留,然而我的學生徐醫師已經知道如何使用纯中藥來治療胰臟癌了,因此讀者有親人得到這病時,千萬不要給西醫治,一治就必死,原封不動的找徐醫師治,就有好轉的機會,請西醫不要再插手,讓中醫來治療這病吧.

這類病很多人得到,一旦得到就只有最多六個月可以活了,千萬要小心做決定,錯誤的決定之下就是一條人命了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/16/2005,晴,女,白人,空服員,55歲,2004年大腸癌開刀,之後做過放射治療,03/14-2005,初診,我在04/25的日誌中提及的案例,今天來複診,自述睡眠已經非常正常了,每天一覺到天亮,手腳溫熱,不但如此,原先下利情形已經恢復到每天一次,她因為還有一個因為吃西藥吃到變成老人痴呆症的母親須要照顧,所以還有一點壓力在,我從初診到今天一共耗費二個月,病人完全恢復正常體能了,這類因為大腸癌開刀後移轉成肝癌的例子每天發生,只有正統中醫才可以治療這種病的,可以做到真正預防肝癌的地步,我說這案例給讀者聽, 主要原因是想讓讀者了解到一個人的死亡,不是就結束了,背後隱藏的悲劇你們無法想像的,像這個案例,如果我沒有將這位病患救回來的話,她的母親將無人照顧,又患有老人痴呆症,你們說她會死得瞑目嗎? 我氣庸醫無能就是為這類悲劇,庸醫們只管今天賺多少錢,從來不管病人到底有沒有得到最好的照顧,於是緊抓住病人不放,直到病人死亡才鬆手,因此才有許多不為人知的悲劇,可以不發生但是卻因為遇到庸醫而發生,可憐的是病人,因為被庸醫騙,死時都不了解其原本可以不用死的.

50歲,女,白人,西醫的乳癌第二期,今天是第二診,初診時自述,其於2004年8月切除右乳中一癌腫,原本一切還好,由於西醫不知奶水就是月經,於是在2005年4月居然還將她的子宮卵巢切除,這下子奶水無出口了,於是惡化很快,病人呈現失眠,便秘,足冷,上熱下寒的症狀,今天是第二診,吃完一週藥後,自述右乳下方肝區很痛,睡眠好轉中,便秘也好轉,因為我們正統中醫知道奶水就是月經,而無知的西醫卻把最好的通路切除了,這是因為醫師無知而造成病情更壞,這就是西醫正在殺人中,值此之時,我們正統中醫只能利用大腸來疏導多餘的奶水,因此最忌諱便秘,一旦便秘不去治好,將來此女會因為乳癌移轉而必得肝癌的,我提出這案例是要讓讀者再複習一次,乳癌的成因非常重要,只要知道真正原因所在,要預防癌症移轉是輕而易舉的,決非難事.

希望世上所有醫師都能體會到這其中的含意,如此就是眾生的福氣了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/17/2005.晴,白人,女士,50歲,乳癌第二期,二年前切除整個右側乳房後,吃西藥Tomoxifin說要預防乳癌再發生,吃西藥的這兩年完全沒有月經,經過我的說明乳癌是怎麼得到的之後,她當機立斷的完全停止再吃這毫無用處的西藥,改吃中藥,今天是第四次複診,期間有喝湯劑,有吃膠囊,一直在吃漢唐二號,因為時常跨州幫忙親人解決問題,但是在吃中藥的一個半月中,是從未停止過,今天一來就喋喋不休的跟我說了一大堆話,我簡化如下.

她自述一生從未如此好睡過,困擾多年的失眠在這段時間全好了,原先的便秘也好了,手足溫熱,體重下降,唯早上起床時體力稍微差一點,而且一直在感覺好像月經要來似的,因為她年齡五十歲正是更年期,所以我要她注意月經的發展情形,請她隨時告訴我,我們正統中醫就可以根據以上的身體症狀,直接告訴病人,妳已經沒有乳癌的威脅了,而且不但如此,妳以後也不會像其他西醫治療的乳癌病人,到頭來都出現移轉成肝癌,肺癌,腦瘤,淋巴癌,大腸癌等問題,而且她沒有經過化療,所以簡單易治,而且病人非常跟我合作,一切聽我的,我非常痛恨替中國人治病,因為許多中國人以為自己懂一些中藥如當歸黃耆甘草人蔘等,就以為都懂中藥了,於是就不相信中醫,反而去相信自己根本不懂的西醫,然後認其宰割,直到西醫使盡所有可以做的化療等治療後,發現無效,於是轉診中醫,最恨的就是居然還要求今天吃藥明天就好,這種中國人很多,我希望天下婦女們不要再吃既害人又沒用的西藥了,有小病時立刻找中醫治療,絕對可以預防大病的發生,就像前一天的案例,一樣,病人經過大腸癌的手術,西醫治的結果必然會移轉成肝癌的,但是有中醫介入就可以完全預防它發生,使病人免除癌症移轉的威脅了.

這些女病人每次給我治好以後都會很熱情的擁抱我,所以時常有口紅印在我襯衫上,而我腦中只有病人與我的論文,所以現在已經像個生活白癡似的,常常魂不守舍,因此根本沒有注意到,有時候還真難解釋清楚,希望不要再發生了.

今天這位被法國人領養的小男孩又來做第二次診,他開心的說中藥真好,從第二天以後就沒有再夜尿了,而且胃口大開,一看到麵包米飯就餓得發慌,下週他們將去法國渡假二個月,於是我再開同樣的處方給他帶去吃,祝福他們有個美好值得回憶的假期.

上次被我治好的心臟動脈血管阻塞的病人,今天也來傳真問我說有沒有中藥可以增加他的性功能,因為他吃西藥吃到這性功能完全喪失,經過我治療後心臟早就好轉了,性功能也進步許多,但是可否再加強些,我當然給他最好的中藥,我還笑他說你要小心太太會懷孕的,他大笑說如果他老婆懷孕的話,就把小孩送給我,真把我反將一軍,本來嘛要生小孩就該找中醫對不? 我們中醫在過去五千年來已經創造出十六億的人口,這就是明確的証明中醫是最好的,而有位網友今天卻傳真給我說,他系上一位教授,53歲,上週六時死於心臟病,而之前約三週前才做過EKG跟Stress Test美國的西醫說他很正常,不到三週就發心臟病死了,是位化工博士,讀者看到這完全相反的結果是不是又証明了中國醫學才是真正的醫學呢?

光是今天就有好幾位病人都準備去渡假,因為都很開心,又不須要帶西藥,又沒有疾病的威脅,他們每個人都興奮的準備迎接暑假的來臨,這是中醫治療疾病的好處,給西醫治就不是這麼美滿了,嚇都被嚇死了,哪還有心情去渡假呢? 我也好想渡假去,可是卻要教人紀,真累.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/18/2005,晴,白人,德國人,女,62歲,患咳嗽14年,自述看遍德國西醫與美國西醫,結果都一樣無效,現在是一躺下來就咳嗽,今天是有人強力推薦她來看我,讀者請使用我教你們的聞而知之的診斷法,聽一聽她怎麼了,你如果聽出來我在問診什麼,你就已經打遍西醫無敵手,一般的中醫也少有對手能比過你的聞診了. 下面就是我的問診記錄:

我問 : [妳幾歲停止月經的?] , 答 : [49歲.] , 再問 : [妳有吃女性賀爾蒙嗎?] 答 : [有,一停經後西醫就叫我吃,他們說不吃就會得到骨質疏鬆症.] 再問 : [睡得好嗎?] , 答 : [失眠.] 問 : [妳手腳是熱的還是冷的?] 答 : [冰冷的] 問 : [妳大便如何?] 答 : [便秘.] 我的問診結束了.讀者先猜猜她即將得到什麼病了,答案是肺癌的最早期,因為西醫不知道肺癌是怎麼來的,所以無法早期預知,因此許多婦女一生不抽煙,結果卻死於肺癌的大有人在,由於中醫知道這肺癌的來源,因此一有不對立刻就很警覺出來,這時我們中醫出手治療咳嗽,使用經方時常是一劑知二劑已,這就是為什麼一旦有病就找中醫的好處,等到再過一兩年病人被西醫診斷出肺癌時,就已經失去最佳的治療時機了,那時候就不是一劑知二劑已可以做到的,我治療的話至少也須要兩個月才會好轉,而且要病人心情好才行,否則可能還要更久的.這病人主症是不得臥,這是水侵入肺臟的症狀,咳痰白色,是肺將化膿的現象,標準的射干麻黃湯症,我再加入桔梗增強排膿的速度,這樣病人可以在今晚就應該可以平躺了. 這是治病於未發之時,中醫所謂的 [上工治未病].

我的小病人今天來複診,就是那位因為打疫苗後造成下身癱瘓的美國小男孩,他一來就伸出雙腿,向我示威的左右伸展,他已經可以控制雙腳的行動,不再須要用手去抬腳了,氣色非常粉嫩,雙手有力,但是腳的肌肉還是萎縮,所以還無力量站起來,他自四月初到今天一共吃掉我給他的硫磺約2磅的巨量,不但沒有中毒,反而體力大增,我今天利用經方中的小建中湯加入硫磺給他服用,我將之定名為硫磺建中湯,對中醫外行的讀者一定奇怪我在說什麼,但是中醫師就知道我在說什麼了,這硫磺歷經千年已經幾乎無人知道如何使用了,許多中藥行已經幾代都沒有見過這種處方,因為他們都不會用硫磺,目前只有大陸的鄭文友中醫師在使用中,用於治療腫瘤的專門藥,經方中也沒有這處方,吾國中醫界也沒有人聽說過這方子,這是因為千年以來我們沒有這麼多的疫苗注射,所以古代根本沒有這種病發生,這是現代西醫衛生署因為無知而搞出來害人的病,所以我才會說由我來定名,因為只有小建中湯可以增強脾臟功能,而脾主肌肉,我要讓他能生肌,雙腳就會有力量可以站起來,所以就開出這一方.(讀者請參考www.thinktwice.com,進入後按personal stories.裡面都是疫苗受害者成千上萬的故事.)

西醫跟中醫正好相反,西醫以發現疾病為榮,因為可以得到諾貝爾獎,又可以用他的名字來稱呼這疾病,於是就可以歷史留名,像阿茲海默症,就是因為在十九世紀初一位西醫名字是阿茲海默,就是他發現這老人痴呆症的,於是就用他的名字來命名,而此醫根本不知道這病是西藥的副作用造成的,還很興奮的向世人宣佈他發現了新疾病,對中醫來說根本就是世紀大笑話一則,但是對西藥廠來說卻是一大賺錢的機會,而中醫卻是立處方名稱,因為這樣子可以讓後學者很輕易的就可以將病治好,現在讀者慢慢的就了解到,中醫就是良心事業,而西藥廠是將之工業化,來大賺黑心錢了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/20/2005,晴,白人,邁阿密警探,38歲,自述左腳因為一年前扭傷,從此以後左腳就變成較黯色,他將雙腳放在一起給我看,果然雙腳顏色大不相同,西醫判定他左腳有瘀血,於是給他吃老鼠藥來讓血變稀,他很清楚這是毒藥,經由FBI幹員強力推薦來找我,於是今天開了四小時車程200英里來看我,今天說這案例是有原因的,因為我國南方溫病派的中醫,他們認為南方因為濕熱氣候所以沒有傷寒,所以就利用此一愚蠢理由來避開研究傷寒論,這病人是人高馬大,體格極強壯,而我開的處方,第一劑就使用炮附子達八錢之重,白芍就到一兩半,炙甘草也是一兩半,這是經方中有名的去杖湯,這絕對是一劑知的處方,讀者請了解,如果今天病人是遇到溫病派中醫,他們可能只放一片炮附子,這是我每天拿來刷牙的量,但是讀者也請放心他們不會誤治病人的,因為在這他們根本沒有機會的,現在本州居民只要得到心臟血管阻塞或是心臟衰竭問題都會來找我的,光是今天就有四位心臟病患來診,溫病派因為不會使用附子,所以他們治不好這種病的,今天這病人體格壯碩,一派熱症,又住在佛羅里達州的南方邁阿密,他們是絕對不會使用這藥的,而我一開就是每付藥有八錢的量,對方又是情治人員,這把他們嚇都嚇死了,怎麼敢用,出問題怎麼辦,一條命不是嗎?

第二有趣案例是一位胰臟癌病患,白人,74歲,他來時在門診室又正好遇到一位被我治好的肝癌病人正陪他太太來看病,未見到我之前兩人就在門診室聊起來,等到輪到他看診時,已經是唯我命是從了,這增加了我治病的方便,因此很快就診斷完畢,這類病都是真寒假熱,只要把裡寒去掉,病人就自然恢復過來了,我使用生附的量也是從五錢開始,由於溫病派誤解傷寒論的精神,導致他們不在寒地不用附子,因此病人就不會好, 現今中國大陸只有李可中醫師與他的徒弟劉力紅會用,但是也只限於使用炮附子,不會用生附子的,其他沒有人在用,因為怕中毒,真是太差的水準了,我每年使用量達1000斤左右,治病真是手到擒來,無往不利的.

今天很累了,我就不多寫了,實在病人太多,真要命.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/23/2005,晴,玻多黎各人,61歲,被西醫診斷為肺癌而且已經移轉到肝癌及骨癌,下週將開始做化學治療,美國西醫告訴他你是死定了,但是如果做化療的話,可以活得稍微長一點,我生平最恨就是這種胡說八道的話,西醫時常利用這類死無對証的話來說服病人做根本無用的治療,今天算他幸運碰到我,讀者猜猜我如何破解這種迷思? 我指著他太太說 : [你太太是個正常人對不?] 他答 : [是的] 於是我再說 : [你去問你的西醫,如果今天他準備給你施用的化學藥物,用在你太太身上,我們試看看她是否能夠存活? 你由我來治,你正常的太太給你的西醫使用化療治,我們比較一下,看看到底誰活下來了. 一個正常的人去做化療都會死,更何況一個已經病奄奄的病人還要再做這種強力毒物的治療,能夠承受嗎?結果必然死得更快,這是毫無疑問的,西醫在騙你.] 我真是想不通錢真的有那麼重要嗎? 西醫只是為了賺一點錢,就可以不管病人的痛苦,可以欺騙病人,要賺這種錢做什麼呢? 良心何在!!!

他聽完我說的話,當下就決定不要做化學治療了,我問他 : [你來自玻多黎各,你可知道你的國家在民間流傳著一句至少有三百年以上的俗諺,這句話就是如果中醫說你沒有治了,才是真正的無治,西醫說的不算數,你聽過嗎?] 他點點頭, 我告訴他 : [我就是你們國家俗諺裡面說的中醫,你聽我的話,要死還很難的,但是你一做化療後我就沒有辦法救你了.] 我猜想在三百年以前必然有一位經方家住在玻多黎各,而且很強,因此才造成這個國家的民間相傳的這句話.

我將他的舌苔跟腫瘤位置都拍攝下來,將來給人紀班學員做實際經驗案例,我保留他的西醫所有診斷說明,將來做為追蹤使用,他問我中醫治療要花費多少錢? 我回答說不清楚,因為每個人的療程都不一樣,他說給西醫治有保險給付,中醫就沒有的,而他現在是依靠聯邦救濟金在過日子中,我因為還不清楚他的為人以及家庭背景,所以我不做任何承諾,也暫時不告訴他我有義診基金在這,以免被病人濫用,造成該救的人卻沒得到救助,而遺憾終身. 一旦他能通過我的考驗,我將用義診基金將他的病治好. 今天我先開一週的藥給他吃,同時告訴他如果吃了沒有感覺進步就不要再吃了,我絕對不會讓病人浪費金錢在無效的治療上的.

另外一個案例是,女,50歲,十年前得到子宮肌瘤,經過西醫開刀取出約42個小腫瘤,現在又長回來了,而且最小的已經如葡萄柚那麼大,旁邊還生了許多如網球般大小數十個腫瘤跟著,像這類案例非常普遍,如果婦女們認為將子宮卵巢全部切除就沒事了,妳就錯了,一旦切除妳將面臨更大的問題,由於西醫不知道這腫瘤是怎麼來的,所以根本沒有預防再發生腫瘤的措施,因此越治越壞,於是婦女就越來越短命了,因此婦女們有婦科問題一定要找中醫治,不要讓西醫亂治一通,到時妳就死得很慘.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/24/2005,晴,約旦人,1955年生,腦瘤跟淋巴癌,自述近三個月來體力很差,精神不振,時常白日昏睡,直到三週前突然無法言語,人失去平衡,到醫院去檢查,才得知有腦瘤跟淋巴癌,但是西醫無法確知是淋巴癌移轉腦瘤還是腦瘤移轉淋巴癌,也不知道這癌症怎麼來的,只有先給他做放射線治療,之後語言恢復正常,但是問題還在,目前西醫準備給他做化學治療,我檢查過後,居然所有督脈都沒有壓痛點,只有脈象洪大,唯一可以看出的是此人每天凌晨4:00必醒,而且在眼中肺區出現肺癌白點塊,我提出這案例主因是這是常見案例,讀者ㄧ定要知道ㄧ件事,如果ㄧ種醫學它不知道你是怎麼得到這疾病的,那就ㄧ定治不好這病的,現在西醫連這病是怎麼得到的都不知道,只知道去把癌症殺死,將來同樣的癌症必然再復發,這是定律,所以做醫師的ㄧ定要找出病因所在,才有可能去治療這癌症的.

此人按照中醫診斷是恐傷腎,因而腎寒,導致肺中白色營養無法進入腎臟而逆流入腦,逆流入三焦所致,肺為腎之母,這本屬於腎的營養現在卻逆流到不該的地方,因而陰積陽氣不行,於是生出腫瘤,更且由於病因在腎,腎屬水主冬季,而現在是夏季屬火,所以就在這相剋的季節發病了,治這類病的思考模式必須先強心,心主火,導引心火下行到小腸,使腎臟寒水退去,水火不剋,再通利三焦,如此肺中營養自然下行入腎,這才是真正解決這病因所在 的方式,才可以做到讓同樣的病不再復發.

05/25/2005,上次因為頭髮掉落很多塊的婦人今天來看我,她很高興頭髮長出很多來,前面我說過這就是人言的鬼剃頭症,她現在雖進入更年期,但是大便很好,因此這就是心臟恢復的明証了,這已經困擾她近三十年的病,直到碰到我才開始有轉機,我國中醫學真是誠不欺人也,由於我專心在寫癌症論文,無法專注於日誌,如有語焉不詳之處,尚請見諒.

我在這裡非常感謝ㄧ位來自台灣的電腦工程師名叫Delphinus,他仗義協助我的支援網站,重新改過軟體,使得我們更好使用網頁的編輯軟體,有那麼多人助我,我必然會贏 的,真所謂得道者多助,如果我再不努力以赴,將來如何對得起大家,感謝大家對我的支持與愛護,就讓我們一起為我們的下一代多做些真正有意義的事吧,希望全世界的人民都安居樂業,大家都沒有來自疾病的威脅.

再次謝謝你們大家,我真的非常感動,我必不讓你們失望的,目前我的感受只有一句話可以形容,那就是 :

[人生自古誰無死,留取丹心照漢青].


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/29/2005,晴,加州,我今天利用假日去探望我的重病患,一位我的長輩好友,年近68,被西醫診斷得到多發性骨髓瘤(Multiple Meloma),西醫宣佈她只能活五年,當西醫如此對你說時,就是告訴你如果給他們治療,妳就只能活五年,許多無知的病人聽到這話,居然還去給西醫治,因此就很聽話的任由西醫宰割,於是五年就死掉了,這是因為自己笨拙而死亡她非常聰明,她聽得懂西醫在說什麼,於是經由我這位長輩介紹利用遙控的問診方式,我跟她連話都沒有交談過,她只是按照我的問診單填寫身體上的症狀給我知道,從她回答問診單上的問題,我心知肚明是體內寒濕太重,導致陰積體內,我根本不管西醫說什麼,當中醫的絕對不可以受到西醫的錯誤醫學影響的,於是在三月七號我開處方寄給她,到今天為止她一共吃了30付湯藥還有些丸劑,期間更換過一次處方,結果今天我來看她時,她告訴我吃藥後第一次西醫再檢驗,結果癌症指數自三百以上降到一百左右,再吃第二次改變之方之後,就降到零了,西醫百思不得其解,這是光靠中醫的問診就可以治療疾病的案例,結果是我今天根本是白跑一趟,因為她已經好轉了,所以今天變成我來跟她寒暄一下,只是讓她看看我這本尊到底長得是什麼樣子而已. 全案自始以終,我沒有見過她,也沒有跟她通過電話,結果就好了.

第二例也一樣,台灣人,女50歲左右,開餐廳,約在二週前她填寫問診單給我,我一看她在診單上回答的問題,我就知道她是因為長期操勞導致心臟衰弱而引起腎水無法運化,其病是下半身水腫,連夏天在廚房炒菜也無法發汗,有一個月她無法行動,給西醫檢查,西醫是看到病人已經腫到無法走路,但是因為驗血報告說正常,所以就跟她說妳沒病,讀者現在了解了,西醫的健康標準非常低,等到西醫說你生病時,就已經太晚了,此人服用我的藥只有12天,自述從吃藥後的第二天,光是一個早上就小便8次,原來全身寒氣很重,結果第二天就全身熱氣盎然,大汗出許多,體力恢復可以下床運動,今天見到我時已經少掉16磅的體重,手腳溫熱,唯一就是睡眠仍差,水腫全退,我又白跑一趟.

第三例說明了我們醫師只能治有緣之人,一位年輕太太同樣住加州,生產過後造成腎臟功能只剩下一半左右,這是西醫說的,我一看問診單,我就知道她怎麼回事,五行中只有土能剋水,所以我們治水腫時使用是強脾的藥,同樣的懷孕期嬰兒是在腹部生長,脾主少腹,所以是孕婦的脾臟在主導整個生育過程,思傷脾,一旦脾土傷,第一個受到影響的就是腎臟了,此病因過思而起,所以我常說婦女懷孕後要保持心情開朗才好,我同樣在二週前開了處方給她,而她卻沒有吃藥,結果今天我來探望病人才知道她是因為我沒有跟她說過話,所以沒有吃藥,我很奇怪為什麼病人非要跟我說到話才吃藥,說的跟寫的有什麼兩樣,病人因為不懂用說的[你好嗎?],跟用寫的[你好嗎?]是沒有兩樣的,因而延誤到治療時機,所以就造成我坐在病人面前卻無法幫助她的結果,而我即將開始教授人紀,以後可能沒有時間再去探望我的病人做追蹤治療,因此她就變成我以後也只能靠問診做依據來幫她了,而她手上拿著西醫的診斷報告,她也不知道這種錯誤醫學的診斷對我來說是一無用處的,有用的話為什麼幫妳做檢查的醫師卻無法依賴它來幫妳治病呢? 這些都是因為不了解而自做主張的結果造成我錯失治病的良機,可是上面兩個案例我也沒有跟她們說過話,也沒有看過病人本人,而這兩位病人卻毫無疑問的吃我開的藥,結果兩位比她重的病我是看都沒有看過就都好轉了,而她是其中最輕的病,卻拖延時機,而且可能我有兩年半不會去加州探視我的病人,因為我須要保持體力教人紀,所以我只能夠說治病真是只能治有緣人,無緣的人是連見到面了都幫不上手,我心裡非常的難過,醫者父母心,只能嘆氣了.

另外一位得到C肝的病人,已經吃藥一個多月,有進步但是恢復卻不夠快,我治肝癌的病人最快速的是六週就好轉了,為什麼她只是C肝卻會拖延這麼久,主因是過憂,中醫認為憂傷肺,而肺屬金,金氣旺才可以治肝,就好像樹木過於茂密,我們必須用金屬器具切除一些枝節,樹木要疏才會長得好,但是她過於憂慮這C肝,無法全心交給我治,每天擔心的結果就會拖延時日,而且會加重病情,情志上只有喜能勝憂,讀者請記住,醫師在治病時,病人必須全面信任醫師,讓醫師來煩惱如何治好病,病人自己不要去胡思亂想,病就會很快恢復過來,如果給醫師治時,自己又因為懷疑醫師能力或是擔心病情,這只會造成疾病更重,將來得到肝癌時到底是誰之過呢?

還有要讓讀者知道一些海外中國人有多混蛋,上面第一例中被我用問診治療的多發性骨髓瘤,在她周圍的朋友們居然還有人說這可能是西醫之前是誤診為多發性骨髓瘤,所以才有今天,讀者聽聽這些混蛋又無知的中華文化的叛徒,連美國西醫都無法辯解的事實,他們身為中國人為了打擊中國文化不遺餘力,連這類謊言都可以編得出來,這就是我不願意替中國人看病的主因,這些海外中國人自以為是很西化,結果是西化到不要臉的階段,他們如果只是不信中醫也就罷了,但是卻還要想盡辦法來污衊中華文化,至死也不會說中醫是好的,你們說這些人,我須要救嗎? 我一再說過,你心中有佛,見我就是佛,你心中有鬼,見我時,我就是鬼見愁,這些混蛋移民到了美國之後,不但不在國際上宣揚我國文化有多好,連我用中國絕學在治療重病好轉時了,都可以用謊言一語帶過,想盡辦法來掩蓋事實,真正是在國外來丟盡中國人的臉了,西方學者認為他們只相信他們看到的事實,現在他們都認為自己是西方人忘記是中國人,但是卻也沒有學到西方文化的優點,現在都已經看到了事實卻又不相信,讀者說我會怎麼對付這些死不要臉的中華文化叛徒呢.

中醫的問診技術就是如同三國誌裡面的諸葛亮,可以運籌維幄中,而決勝於千里之外的一種醫學,許多中國人卻以為中醫必須把脈,卻不知道靠把脈治病的中醫是下工,是治不好病的中醫. 而許多華人居然拿西醫的檢驗報告來看中醫,這些西醫診斷報告根本無濟於事,他們拿在手上還當是寶貝,我請問讀者們,比方你們相信膽固醇指數是有幫助的,是可以預防心臟病的,如果你真是這麼想你就完蛋了,我至今未曾聽說或看到過一位西醫可以依靠這膽固醇指數開西藥將心臟病治好的,也沒有一位病人吃了降膽固醇的西藥而真正的能預防心臟病,時至今日在美國每天都照樣有人因為發心臟病而死的,而且比例一直在上升中,同時吃了降膽固醇的西藥後就不斷的喪失記憶,老人癡呆症就是吃這類西藥的後遺症,唉,這些迷信西醫藥的人真正是因為笨而死的.

讀者看中醫時只要能夠將你身體的症狀與感覺告訴中醫師,我們中醫經方家可以不用看到妳就可以治療妳的病,溫病派中醫就不是這樣了,他們要看驗血報告來開中藥方,結果就是不中不西的醫療怪物,連大陸很有名的李可老中醫師都在罵他們是半瓶子醋,是看不好病人的.

讀者千萬不要因為看到這篇日誌而傳真來問診,我不會回覆的,因為許多藥在台灣跟大陸是買不到的,我開處方也沒有用,所以只有在美國我還可以做到問診治病.

現在這第一案例中的婦女跟我的長輩,此二人跟我又做了口頭承諾,她們參加的長青會並不長青,人人有病,因此她們將使盡所有力量勸導這些會員改吃中藥,我答應她們只要病人聽我的話,我就可以將這長青會成為真正的長壽健康會,就像我的未來長壽小鎮一樣的,現在只要加入這長青會的人,就會被她們聯合洗腦,把病號丟給我,果真能夠如此,我要讓一個團體長壽健康又有何難呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

05/31/2005,陰雨,今天05/23的兩位癌症病人第一次複診,第一位就是這波多黎各人,他已經服藥一週,今天一見到我就說他已經取消了明天的化學治療,決定用中醫治療他的肺癌移轉肝癌跟骨癌,因為我初診時就告訴他如果你吃中藥一週而沒有感到進步的話,你就停止吃中藥,不要再來找我了,他自述吃完第一碗湯劑就感覺到藥力在發作,力量直達右肺下方,這位置就是西醫告訴他長肺癌之處,中藥清除出許多痰水,大便順暢,已經可以平躺睡覺了,胃口大開,雙腳開始發熱,我再一看舌苔,原來的雙側黃厚濕苔居然完全都退去,體力好轉,所以他趕快告訴我要繼續治療,以免我將他趕出門,不再治療他了,這種重病我使用經方的效果在西醫尚未介入時,都是非常好的,只要西醫一插手,病人立刻就出現死症,他抱怨手骨很痛,因為癌腫長在上面堅硬如石,目前他還是在寒熱並結的厥陰症,我如果可以將他治到出現陽明症,這人就救回來了,正統中醫的理論非常明確,經方家使用六經辨症,可以自始到終很明白病情的變化,也可以預知病勢的發展,這病患今天如果碰到溫病派中醫,結果就不是這樣了,在美國一般的中醫師們會告訴病人,你的病中醫只能為輔,西醫才是主要治療,因此病人就一命嗚呼了,這種害人的溫病派中醫還自許有西醫的知識,自許能以中西合併為榮,結果害死病人的就是他們的中西合併學說.

第二位50歲的女病患,也是第二診,她一看到我進入診療室,就開心的對我一笑,我很熟悉這類的笑,她自述她的小腹很明顯的變小許多,幾乎摸不到腫瘤了,只有一點點壓力感,大便順暢,雙腳發熱,體力恢復許多,她才吃中藥一週,效果就是如此快速,她非常高興而且驚訝於中藥治病之快速,她又問我許多人問的同樣問題,就是這類中藥是只有我會用?還是其他中醫也會使用?我帶著稍紅的臉用英語告訴她中國人都會使用的沒有什麼大不了的,不然要我如何說呢?我使用經方的效果都是一劑就知,這証明了只有經方才是正統中醫學,溫病派的中醫請捫心自問 : [你們做得到嗎?],如果你的良心告訴你是無法做到的,那你為什麼不使用經方呢? 你們都讀過傷寒論與金匱,我的方子全都出自這裡,有什麼難的,你再不使用經方治病我就每天罵你們是庸醫,因為病人的生命遠超過你們的名譽,我不可能讓你們繼續草菅人命下去,我有辦法阻止你們繼續誤導民眾的,市面上所有的中醫書籍凡會誤導有志研習中醫的讀者,他們因為讀你們的書而學到錯誤中醫學這些書籍的作者,也請注意,因為我會將你們公告出來,讓大家不要買你們的書,也讓你遺臭萬年,因為你們只為賺一點錢而不負責任的一直寫出錯誤的中醫理論,結果就誤導有志學好中醫的後學到歧途上,讓他們浪費金錢又浪費時間,真是會氣到我,我為了幫助他們回到正確途徑上,只好將你們揪出來,這樣才可以救到更多無辜的百姓.

每天病人都很滿,許多好的案例我是不及敘述,說這兩個案例是實在是我由感而發,因為我只是使用經方治這兩位病人,結果只有一週就好轉回來,這經方的療效已經經過吾國先賢大醫們上千年以上的檢驗而得到的心血結晶,我是絕對不會讓它們沈淪的,我將要訓練更多的經方家出來,目的只為拯救人類免於受到疾病的威脅.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

06/06/2005,陰雨,祖孫三代,祖父母因為高血壓跟糖尿病還有過胖來找我,這是第三診,第一診時喝湯劑二週,體力大增,血壓及血糖都下降,自述多年以來從未感覺如此之好過,第二診時因為要赴歐洲旅遊,所以我開同樣方,但是使用膠囊裝,今天第三診自己要求使用湯劑,因為湯藥感覺效果真快力量足,二人不畏其苦,直說中藥湯劑真好,讀者不知道一點,在美國開業的大陸來醫,都告訴他們的學生說,美國人不喜歡喝難喝的湯劑,所以一般都不用,這又是在誤人子弟之中,真正原因是美國人喝了南方溫病派的中藥病情沒有改善,當然會拒絕再喝,這是因為他們的藥沒有效果,我有非常多的病人一直要求要湯劑,他們不畏其苦,就是因為有效,所以是效果在決定病人是否願意喝中藥,不是因為苦的問題. 這是第一原因我會說此案例.

第二原因是她女兒今天帶著她的6歲女兒陪伴來看病,媽媽是我的病人,女兒本來是做陪的,我先看完祖父母,就轉到此診療室看這母親,因為媽媽是我的病人,所以她要她女兒出去等待她,當她女兒從我前面走過時,我一望她,我就說 : [妳可否把喉嚨給我看一下?] 此時站在門口的祖母就跟她說,沒關係的,妳讓醫師看看,我查了一下她的喉嚨,我就跟她媽媽說 : [妳女兒有腎臟病,而且是右腎不好,功能有問題,我可以從她的雙下眼袋顯示紅黑且稍微腫起而知,我查她喉嚨原因是要知道她是否有扁桃腺,如果扁桃腺再被西醫切除的話,我就無法幫她把腎臟功能恢復過來了.] 此時只見這祖父母跟媽媽眼睛睜得大大的看著我,並且對我陳述這小孫女的問題,因為她今天根本不是我的病人,只是有緣遇到我而已,他們也沒有跟我提出要看此孫女的病,而我居然好像知道一切似的,於是祖父先開口了,他說 : [我孫女在三歲時因為小便有痛,西醫查出是輸尿管有纖維組織纏繞住,所以排尿產生問題,做完切除手術後,我們就被告知,她右腎功能只剩下25%,西醫是無法讓它恢復正常的.] 他們很驚訝於我怎麼知道的,我告訴他們中醫已經有五千年以上的治病經驗,當然沒有什麼疾病能瞞過我們的眼睛,我在中醫的行列中是微不足道的,我不但知道她怎麼了,同時我還可以治好她的右腎,希望她將來能做美國小姐,三位大人立刻說,你只管用藥我們相信你,我就開漢唐46號給她,我的六味地黃丸跟市面上的比例不同的,我重用地黃,所以可以使用同樣藥名,不同比例的藥物而將腎臟功能恢復過來,但是一般讀者在市面上買到的六味丸就沒有這功能了.

我說明這案例的第三原因是,我個人認為我到美國是要宣揚國威的,美國本來就是一個民族大熔爐,這是眾所周知的,它是集合世界各國的精英所組成的一個超級強國,沒有這些精英就沒有美國,而許多移民到美國的中國人卻不是這麼想,他們是在美國想盡辦法打擊中國文化,以身為中國人為恥,以跟著美國流行腳步而為榮的,我也以能夠成為美國公民為傲,但是我帶給美國的卻是貢獻,不是負擔不是諂媚,而是創造,是造福美國人民的美國公民,是想把最好的中國文化溶入美國人民的日常生活之中,所以我在美國所做的事都是在解決問題中,雖然我氣溫病派中醫無法宣揚國威,但是在美國人面前我是隻字不提中醫有南北二派之不同,我在這裡希望看到我網頁的美國開業中醫師們,趕快加緊研究經方,我們大家一起在這宣揚國威吧,為接納我們的國家做些真正有助益的事情.

有讀者問到我最近是否身體欠佳,所以沒有多寫診療日誌,其實原因我說過了,我正在專心寫下癌症論文,希望能夠幫助痛苦的癌症病患擺脫來自癌症死亡的威脅,所以無法一直寫,請讀者見諒.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

06/08/2005晴,一位中醫師是美國人來看我,女,38歲,因為肝臟生一腫瘤,西醫做過穿刺導引血水過,也做過切片檢查,不知道是什麼腫瘤,也不知道怎麼得到的,我問她 : [妳月經正常嗎?] 她答 : [每次都延後.] 我跟她解釋說奶水是月經的理論後,她說從未在這裡的中醫學校學過這種觀念,於是她說 : [難怪以前每次月經來時,都有漲奶現象,近一年來就沒有這種感覺了,而且月經說來就來說走就走,非常不正常.] 主要症狀是失眠,雙腳冰冷,頻尿等,現在讀者想必知道怎麼回事了.

跟她一起來的男性病患是個很好的案例,他自述全身長出很多腫瘤,都在肌肉神經周圍,非常痛,隔著皮膚都可以摸到,而且手臂跟大腿的肌肉都會劇痛,這問題困擾他七年了,他說是七年前得到一場感冒之後,約七天左右,就發生肌肉疼痛,而且拒按,痛的感覺是皮膚肌肉好像被扭曲的那樣痛,我問 : [你覺得熱嗎?] 他說每天都熱,而且睡覺時都不須要蓋被,口煩渴,易流汗,連冬天都不須要蓋被子睡覺,完全一派熱症,按照六經辨症他是陽明經熱,我說過陽明無死症,而且只要症在陽明就不會再傳經了,所以此人雖然病了七年,卻還是停留在陽明經,我開大劑白虎湯給他,石膏用到一付藥是六兩,約155公克,加入牡蠣一兩,澤瀉六錢給他,讀者要了解一件事,大陸來美國教中醫的中醫師們,他們一再的告誡美國學生使用石膏不要超過一兩,我不知道他們是依據什麼標準如此教學生的,我使用石膏最少計量是一付藥八錢,但是這只是用在太陽症時像大青龍湯等,我用在陽明症時,就不是如此輕了,每付藥使用最少都是五兩以上,使用牡蠣的原因更好笑,西洋人只知道鈣對骨頭有益,所以你們去買鈣片時,瓶子上都註明是提鍊自牡蠣,然而他們不知道我們中醫使用牡蠣不是要光要求鈣質而已,光只提取鈣質出來而沒有鹹味時,不但對骨頭無益還會傷骨的,所謂鹹能軟堅,鹹能入腎,中醫師們都知道的,但是攻腫瘤之堅時就想不到要用牡蠣了,此人的腫瘤生長在肌理之間,君不見所有的人在流汗時是鹹味的,所以我利用鹹味的牡蠣來攻堅,而且要下重手,做一位經方家一定要有非常正確的病理觀念,要有悟的思維,當你確定這藥可以治病時,千萬不可以使用少計量試看看,這會誤導你們的治病原則,因為計量不足而病情沒有改善,你們自然就會考慮是否使用其他的藥物,結果病情就一托再托,這病人已經病痛七年了,這表示他七年來從未遇到真正的醫師幫助他解決痛苦,今天遇到我,我出六味藥,樣樣重劑,這雷霆萬鈞的一擊,我心知肚明是必中的,這就是經方家,而當藥物正好擊中病時,病人時常會出現暈眩無力等現象,同時半夜醒來因為肚子餓而會找東西吃,這都是正常現象.

一位72歲的男病人今天來做第二診,上週是他的鄰居硬把他拖來看我,他是高血壓,糖尿病,心臟病,雙腳水腫,失眠,便秘,倦怠無力,嗜酒成癮,經過服用中藥一週後,水腫退,精神好轉,大便出,血壓降,血糖沒查,自述已經多年沒有如此好睡過了,體重下降約8磅,而且這週來居然是一點也不想喝酒,他是被他的鄰居說了一年之後,才來找我的,他非常驚訝於中醫的快速治療,他問我是加入什麼中藥可以使他如此快速就可以把酒戒掉,我笑一笑說這是在我國黃帝內經中的處方,二味藥而已,我必須保密,以免被西藥廠拿去做出成藥來賣給民眾,今天之所以把他太太帶來給我診治,可見他已經對中醫產生信心了,我看她臉上帶著氧氣管,坐著輪椅,自述剛從醫院出來,因為得到肺炎,她說此病已經困擾她五年了,幾乎每個月都會得一次肺炎,而且時常掛急診,主要症狀是但坐不得臥,呼吸極短,體力非常差,我問她 :[胃口如何?] 她答 : [很好.] 此人因為肺中積水不去,所以肺就成為病毒的溫床,隨時就會被感染成肺炎,我開十棗湯給她,讀者一定會想這是什麼東西? 我告訴讀者這就是經方中有名的排除肺積水的唯一的處方,但是現在大陸上的中醫幾乎沒人在使用,因為擔心太強太毒,而且也沒有人會教,所以就失傳了,十棗湯是由甘遂,芫花,大戟三味藥所組成,須要配合十枚大棗煮湯來吞服,因為不用棗湯的話會傷胃津,這三味藥使用的當,可以一劑就將肺中積水在四小時以內排除,而且積水不會再回頭,但是一般大陸的中醫只要聽到這三味藥就好像見到鬼一樣,已經嚇到手軟,無論如何是不會開這藥的,因此這病人如果找到其他中醫治,必然會被要求回去醫院給西醫治,如此一來病人就是死路一條,她今天遇到我是她命不該絕,我趁她胃氣猶存時立下重手,不然時機一失又是一條人命,她如果是在台灣,我相信台灣的中醫師都會使用這十棗湯的,這在那邊是不足為奇的,但是在美國可能只有我一人會用,雖說病人是明天才吃藥,但是我心裡很清楚她經過上吐下瀉後,肺積水排盡,她就可以躺平睡了,而且一旦肺積水去,自然就不會再得到肺炎了.


四川怪病無特效藥 發病至死亡最快十九小時
【中央社 】
（中央社台北二十六日電）中國四川省資陽等地爆發的豬鏈球菌感染目前至少造成十九人死亡；而資陽市一名醫生說，當地受感染的患者從發病到死亡最快的是十九個小時。

重慶晚報今天報導，目前中國官方的通報是，四川資陽、內江等地的「怪病」於六月二十四日開始爆發，初期當地醫生不知道這是傳染病─中國衛生當局昨晚表示，初步查明這是豬鏈球菌感染。

報導引述一位參與治療病患的醫生說，當時大家只把病人當做一種難治的重感冒病症來治。但是，到了七月十五日，當第五個相同症狀的人死亡之後，引起了資陽市疾病防控中心的高度警覺，並作為疑似傳染病疫情層層上報。

七月十六日起，資陽進行大規模的疫情排查，按照公共衛生事件應急預案的安排，統一集中收治具有類似相同症狀的病人。這些病人最基本的共同點是：密切接觸過病死豬肉，且身上都有傷口。

這名醫生表示，資陽市第一人民醫院目前已接診三十多個怪病患者。這些病人當中已有七例死亡，其中從發病到死亡，最快的只有十九個小時。怪病患者死亡後，有關方面立即進行屍檢、取樣，然後火化。

這名醫生說，目前中國治療這種怪病還沒有特效藥。他們主要給病人使用大劑量的抗生素，具體藥物包括：口辰拉西寧、先鋒黴素、左氧氟沙星等，功用主要是抗炎殺菌。

此外，目前當地醫院面臨的最大難題，是在救治危重病人時，傳統和常規的治療手段根本就不起作用。他說，「我們急需特效藥方。」(特效方就是經方中的五苓散)

據稱，中國國家疾控中心正在作藥物敏感實驗，尋找治療良方。在資陽，北京協和醫院和四川省人民醫院的專家正坐鎮指揮治療，在內江則有北京地潭醫院和四川華西醫院的專家坐鎮。

評論

希望讀者注意這種案例 , 遲早會發生在台灣的 , 目前沒有西藥可以治 , 不代表沒有中藥可以治 , 這種人畜間的傳染病就是一種瘟疫 , 我國千年以來經方家就是使用五苓散來排除這種病菌 , 所以治瘟疫的主要處方就是這個 , 我們不採用殺病菌法 , 我們使用排除法 , 讓瘟疫病菌自小便排出 , 這是救命的處方 , 請民眾不要擔心害怕 , 在西醫宣佈無治時 , 立刻使用它 , 人命千金不易 .

結論是 : 上面是西醫說的 , 事實上有中藥可治的 . 請大家告訴大家 , 救人第一 .


10萬人罹缺血性心臟病

【聯合新聞網 記者韋麗文/台北報導】
七年來，國人施行冠狀動脈氣球擴張術 (PTCA)增加四倍之多，一年有3萬1000人次進行氣球擴張術，而冠狀動脈繞道手術(CABG)成長不大，每年約有5000人進行手術，健保分別給付13萬到40萬元。健保局(新聞、網站)建議，應該同時諮詢心臟內外科醫師，採取最適合的手術方式。

冠狀動脈心臟病(新聞、網站)患可能需要進行冠狀動脈擴張術、冠狀動脈繞道手術，其臨床表現心絞痛。病患會出現胸口悶、緊縮，除了胸口壓迫敢，有時會擴展到下巴、手臂或上背痛，有時會合併冷汗、頭暈，全身無力或虛脫感。

如果休息或口含舌下硝酸含片也無法緩解狹心症狀，可能已心臟病發作，發病24小時，很容易併發致命性的心律不整，如果不及送醫，病患死亡率極高。

近年來，缺血性心臟病總人數從6萬多人，成長到10萬人，接受PTCA的執行率從一成二成長到二成九。

中央健保局醫審小組主任高資彬指出，PTCA統計從85年到92年間，由7869件成長到3萬1125件，成長四倍之多。每件手術健保局給付約13萬元。

而CABG的執行率則比較低，七年來實行人次維持在4000到6000人，健保給付點數約40萬點。

高資彬說，其他施行全民健保的國家，想要接受此類高貴手術，規定非常嚴格，國內詳定支付標準，只要合乎標準，病患就可以接受治療，以照顧需要的病患。

PTCA由心臟內科施行，CABG由心臟外科施行，高資彬建議，冠狀動脈心臟病病患在施行手術之前，應該同時諮詢心臟內外科醫師，選擇最適合的手術方式。

評論

這類心臟病依照中醫的治療,不但可以完全根除,還可以預防再次的發生,人紀班的學員們,你們依照我告訴你們的針灸穴道來治這種病時,你們就會發現到是針到病除了,由於台灣衛生署是西醫在控制中,所以健保給付很高,美國更貴,一次心臟繞道手術要價約35萬美金,如果病人以為做完手術就沒事了,你就錯了,根本就沒好,阻塞仍在,因此每年都有可能再發心臟病的,這就是心臟病的死亡率居高不下的主要原因.

結論是: 中醫治療又快又好,完全沒有後遺症 , 讀者如果找不到好針家 , 可以參考我的漢唐77號的說明.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

07/29/2005,晴,J君59歲來複診 , 此人第一次來看我是06/23/2005, 之後因為我須要返回台灣教人紀, 所以只有一診 , 初診病人自述腎臟病衰竭 , 尿毒指數是7.9 , 西醫已經為他做了動脈與靜脈接合手術 ,正準備下週開始做洗腎 , 經由他朋友強力推薦來看我 , 病史自1997年更換心臟人工瓣膜 , 之後開始服用排水藥 , 以及Coumadin就是老鼠藥,與一些抗憂鬱藥 , 降血壓藥等 , 經過八年後 , 現在面臨洗腎 , 原先就有腎臟問題一直困擾他約十年 , 病人無體力 , 胃口時好時壞 , 嘔心 , 頭暈 , 口渴重 , 雙腳冰冷 , 雙踝骨腫大 , 身冷 , 這是標準裡寒之症 , 因此初診時我就開出每付四錢的生附子 , 其他藥我保留不說 , 留給人紀班學生用 , 我之所以討論這個案例是因為我初診後就沒再看到過他 , 我只囑咐他先延期做洗腎 , 二週後再回去找你的醫師做檢查 , 如果更壞 ,就去洗腎 , 如果變好就不要洗腎 , 今天我回來才看第二診 , 他服藥至今沒有更改過處方 , 這一個月的藥讓他的醫師嚇一跳 , 因為他服藥後二週 , 就聽我的話再去檢查 , 西醫一查就發現他的尿毒指數自原先的7.9 , 下降到5.9 , 於是這位有良心的西醫就主動取消洗腎的安排 , 並且告訴他 , 請繼續吃中藥不要停 , 看來你的腎臟會痊癒的 ,這話出自西醫之口,是很難能可貴的,這又是一條命被我自鬼門關前一把拉回來的案例 .

提出這案例的第二原因是因為中醫治腎時 , 必先強心 , 只有心臟功能恢復過來後 , 腎臟病才有機會痊癒 , 此人心臟已經受損 , 歸其受損之因卻是因為十年前因為腎臟功能開始下降 , 西醫不知一旦腎臟有問題時 , 第一個動作就是要強心臟 , 否則心臟必然受損 ,所以我們可以說 , 這病人是被錯誤的醫學導致有今日的結果 , 如果一開始就是中醫治 , 何至會有今天的結果呢? 現在受損的心臟如果不治好 , 一定會影響到肺臟 , 一旦肺臟受損 , 接著就是肝臟 , 於是生命就結束了 , 這就是因為人們信任錯誤的西醫學所必須要付出生命的代價 , 值得嗎? 而現在我要治療此人的心臟 , 但是他卻已經被西醫更換了一個人工心臟瓣膜 , 而這不必要的手術卻是因為西醫不會治心臟病所造成的 , 我更相信當初此病患的腎臟出現問題 , 也是吃到西藥的後遺症所造成的 , 因此西方醫學就好像是毒販 , 一旦你沾上 , 終身就被控制 , 到最後是財盡人亡 , 大家該醒過來了 .

中醫是上工治未病 , 吾輩中醫都深知這個道理 , 尤其台灣的中醫都很強 , 這病人如果遇到他們我相信會恢復得更快的 , 讀者有看到這案例的 , 請大家告訴大家 , 一旦腎臟有問題了 , 就要儘快找中醫治療 , 台灣的衛生署與台灣的西醫都排斥中醫藥 , 每天都在宣導吃中藥要小心 , 會造成腎臟衰竭而洗腎 , 這是完全不正確的 , 這個案例就可以証明中藥是唯一可以將腎臟功能救回來的藥 , 絕對不是他們說的會使腎臟衰竭的藥 , 只有西藥會傷害腎臟 , 許多洗腎的病人就是因為亂吃西藥而造成終身洗腎 , 以上這個案例就是很好的例子 , 讀者現在了解了吧 .

一般只要是還未開始洗腎 , 用中藥治療腎臟是很快就可以恢復過來的 , 但是一旦已經開始洗腎 , 再用中藥治療 , 就會曠日廢時了 .


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

7/30/2005,約旦人,53歲,男,之前在5/24/2005來看過我,因為得到腦瘤與淋巴癌,之後一共做過18次的放射治療,期間也同時服用我開的中藥,四週前因為再做檢查發現腦瘤已經消除,但是淋巴腺仍然可見到腫瘤,到底是中醫治好的?還是西醫治好的?不知道,由於病人仍然有淋巴癌,所以他決定再三週前接受西醫的建議做化學治療,但是只做了第一次,就因為全身的免疫系統降到幾乎沒有了,於是受到感冒感染,爆發肺炎,一直躺在醫院中,西醫只能給予最後一線的抗生素治療,當時病人幾乎已經90%是死掉了,很幸運的在最後一刻他體力稍微好轉,於是自己就恢復許多,今天來找我,是因為他已經決定永遠不再使用化學治療了,其實當他被告之須要做化療時,我就已經跟他說過,如果你做化療,小命將不保,他沒有聽進去,所以才經歷這九死一生的三週生死大限,上週他來找過我,但是正好我不在,所以遲至今日才來看我.

望診可見面色青黑,唇口破裂發炎,形瘦無肌,聲沙,走路無力,脈診虛數無力,問診自述完全無胃口,味覺喪失,大便沒有,口渴但不欲飲,失眠,咳嗽多,清痰,無寒熱,我按照中醫的診斷法可知,此人腎陽衰弱,胃氣喪失,肺萎,肝受損壞嚴重,唯一對此人有利的是眼神仍好,所謂神在人存,神失人亡. 這時病人須要大劑救逆湯才有機會一搏,我出方用四逆湯加減,炮附子一兩,乾薑三錢,炙甘草一兩等,配合建中湯做為第一救逆方,我告訴他哥哥,你弟弟服用藥後如果半夜肚子餓,就是救回來了,如果沒有,就是沒有救了,其實我心知肚明,他會回陽的,因為眼中有神,只要神存就有救.

這案例如果交給外面一般的中醫治,他們一定嚇到手軟,立刻會告訴病人趕快回到西醫那去治,中藥只能為輔,讀者試想這病人才剛自醫院中脫困出來,結果碰到的中醫卻又將之趕回去,這不是在害人是什麼呢? 他們開處方還要依照西醫的檢驗報告來開,如此這般,此人能活嗎? 一條人命就斷送在他們手上了,這類案例不知凡幾 . 加上他哥哥告訴我,他還有五個孩子要養,現在金錢耗盡,連小孩都須要他來照顧,希望我能夠給他們折扣,幫助他們一些,我最氣西醫藥就是這裡,這些要價昂貴的化療,根本無效不說,還讓人耗盡家財,又要人命,這類事對西醫來說簡直就是家常便飯,他們不覺得不好意思,還理所當然的向病家索價又索命. 讀者認為我應該怎麼做呢? 我告訴你們,台灣政府不會做國民外交,他們只會去打壓中醫,這個他們最內行,所以只有淪為我在做,我送他們離開我診所時,我看到他們對著我掛在診所門口的台灣中華民國國旗做出深深一鞠躬,我知道他們會在有生之年如果遇到台灣來的人民,正處在孤立無援時,他們必然會毫不考慮的伸出援手,因為他們會回報在台灣人民身上的,即使那人不是我,當一位醫師或是一位高官,如果你很有錢的話,那受苦受難的就是人民了,我當醫師是錯誤的,我實在想賺點錢,可是一直賺不到,就是因為這些案例太多了,真不想幹了,好想改行做生意算了,當醫師是既賺不到錢,還要跟這政府做對,實在是好可憐的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

08/05/2005,晴,今天正好碰到一個非常好的案例,58歲,女,非常肥胖,她所得到的就是風濕關節痛,其下肢是一般風濕痛,而手指關節已經變形,也就是西醫所謂的類風濕性關節炎,她現在已經是痛不欲生,她服用過所有西醫開的止痛藥不但完全沒有用,反而傷害到肝臟跟腎臟,最近又被西醫在屁股上裝置一個止痛藥置入器,可以按時給她注射止痛藥,這個裝置一共要價十萬又二千 多的美金,約合台幣三百二十五萬左右,但是只止痛了約二個月,之後又沒有效了,現在是每天都痛,連睡覺都無法睡,因為太痛了,由於無效又傷身,病人要求醫師將此裝置取出,於是西醫又要取出費用一萬美元,讀者想想,這種治療行為是否跟死人身上的蛆一般,緊緊纏住不放,這就是西醫藥 的商業利潤,對於風濕痛是不但完全治不好,就連痛也無法止住,民眾花費無數的金錢,換來的是西醫的無力與後遺症,美國西醫如此之差,那台灣的西醫呢?有用嗎?可以做得比美國更好嗎? 我不信,我相信即使是一些民間偏方都會比西藥來得好,因為已經沒有比這種西藥更壞的東西了 .(回應8月4日之時事評論)

病人初診時症現體內惡寒重,四肢冰冷,晚上睡覺時須要蓋三層被,仍然感覺冷,時常忘記喝水,舌苔黃濕,脈細小無力,倦怠嗜眠,一派陰寒之象,所以雖然身胖,我還是用大熱之藥,我第一劑處方是烏頭桂枝湯,第二劑處方是四逆湯加減,其中烏頭使用二兩,分一週吃,而生附子每付藥使用五錢,一日喝完,當然這兩種湯藥都是熱藥,但是因為所攻位置不同,所以服法也不同,而且要分開來用,才能雙解四肢呈現出不同的風濕關節痛,讀者請注意,西醫時常攻擊中醫,說這烏頭有毒,有烏頭鹼,是屬於神經性的毒,不可以吃,吃了就中毒,很危險,實際上他們不過是沒有讀中藥的藥典,我們經方家使用的烏頭都是經過炮製過,從未使用生烏頭的,而且這過程很特殊,經過這種方式製作過後,烏頭不但無毒,而且只有烏頭可以幫助治療這種類風濕性關節炎,更且連變形的關節都有機會恢復過來,真是藥到病除.

我已經使用這種藥多年,從未有一人中毒,可嘆中國大陸卻沒有中醫知道如何使用它,他們只要一聽到這烏頭,就已經嚇到手軟腳軟,根本無人會用了,這失傳百年以上的烏頭使用方法,自此以後,風濕關節炎將是一個很簡單就可以治好的病,大家不用害怕擔心,但是如果你不信中醫,上面這個案例就是很好的教訓,如果你仍然執迷不悟,還是相信西醫說的,那你就真是笨死的了.

因為談到烏頭,我再說一案例給讀者聽,今天同樣有位病人來診,她是因為心痛澈背,無法深呼吸,無法轉頭而來看我,一進診療室她就說她知道只有我可以立刻讓她恢復過來,人紀班學員當知道我會下哪些穴道,針後當然是當場就好了,於是我開漢唐32號給她吃,而這32號就是經方中的烏頭赤石脂丸,專治此症,是心臟病的一種,可是現存醫書中的處方是不正確的,張仲景醫聖是不會用烏頭來治療這種心臟病的,因為年代過久,漢朝又是用竹簡寫書,難免脫落些文字,因此臨床上如果中醫按照金匱中的原方來製作丸劑是無效的,此方我將其中烏頭取出,改變另一味藥加進去之後,病人服後是一劑知,二劑已,目前只有我跟我的學生知道我刪改了烏頭這味藥,所以我改原名成為烏金丸,因此外面根本沒有中醫會使用此方,因為原方無效的,而且此藥必須做成丸藥才行,同方用湯劑是無效的,中醫使用丸藥是想要利用丸藥的特性就是藥緩力專,如此才能竟功,湯劑速度過快,所以無法治療這種症狀的,加上原有處方又不知被那個朝代那個醫師自行刪改成為烏頭,因此就更無人會用了,真是可惜.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

08/11/2005,晴,男,1940年生,C君,肺癌,目前已經移轉成骨癌跟淋巴癌,此人一生不抽煙,在1999年時因為打球時,突然呼吸極短,於是去醫院檢查,發現已是肺癌第三期,西醫切除肺約三分之一,之後做化療至今,他在服用一種名叫Tarveca的口服化學藥劑,這是新藥專門治肺癌的一種新藥,我提出這案例的原因是,因為他自從服用此新藥物後,直接的副作用就是上半身起許多紅疹,痛且破裂出一些膿水,有些很乾,全都集中在上半身,這是西醫都承認的副作用,而這類只發於上半身的毒反應跟我以前提過的Kaposi sarcoma是一樣的只會發生在上半身,美國西醫只要看到病人得到這Kaposi Sarcoma就可以人認定是AIDS,不需要再檢查了,所以我一直在說AIDS是毒素反應,是病人吃了抗HIV的藥物後出現的副作用,結果被西藥廠拿來做文章說成另一個疾病,舉凡毒藥包含西藥跟毒品都是毒藥類,吃多了的後遺症就是他們說的AIDS,因為西藥廠不會承認是因為藥物副作用所引起的,才會出現這一新病名來的,所以西藥廠是一直不斷的正在製造疾病之中,他們製造出越多的病來,他們賺的錢就越多,人們就越痛苦了 .

人紀班學員已經知道我可以在48小時以內將這毒素清出身體之外,就像我治療Kaposi Sarcoma一樣的快速,但是我先不打算這麼做,因為病人還擔心他的化學藥物一起被我清出來,反而對肺癌不利,所以我目前只開些清肝毒的藥物,當然還有治療肺癌的中藥等等在內的複方給他吃,這類病人一生不抽煙,結果卻得到肺癌第三期,之所以如此就是因為西醫不知道肺癌是怎麼來的,所以西醫就算能治好這次的肺癌,它還是會在回頭來的. 目前病人每天清晨四點一定會醒過來,全身皮膚乾裂,血管易破,按照中醫的診斷,其肺癌並沒有好,因為肺開3:00~5:00AM,而且肺主皮毛,所以我很肯定此人沒好,現在人紀班學員應該了解了中醫如何診斷.

我可以歸納一些重點給讀者看 , 第一,西藥的毒素有分等級,一旦達到一定的毒量,病人出現的後遺症就是上半身出現皮膚病, 第二,HIV病患因為服用西藥一些抗HIV的藥物後,產生的副作用就是上半身長出肉瘤,也就是Kaposi Sarcoma的起因,第三,吸毒的人身體的上半身,並不會出現皮膚病,由此三點我們可知,第一,西藥比毒品還要毒,第二,因為身體受到毒害,所以出現許多症狀,而這些症狀就被西藥廠拿出來做文章成AIDS, 我再說詳細些,最早西藥廠在非洲利用綠猴子來提鍊出小兒麻痺疫苗,而每隻綠猴子的腎臟中,都有一種病毒,被稱為SIV,而這SIV跟人體內的HIV是完成一樣的結構,所以人類會有HIV的感染就是因為西藥廠製造小兒麻痺疫苗時,並未將這存在於綠猴子腎臟內的SIV病毒去掉,於是才有今天的HIV問題,我如果簡單的說,就是如此了,大家要小心,不要讓你家小孩再施打疫苗了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

08/17/2005,晴,42歲,女,先生陪同,有五個小孩,上週三就來過,因為她的左乳長硬塊,非常漲痛,左乳已經比右乳大出許多,非常害怕,先生不斷的握住她的手,她淚眼汪汪的看著我,用顫抖的英語跟我說話,自述先看過三位內科醫師,都一致認為是乳癌,但是她拒絕切片,看第四位西醫是乳癌方面的專家,卻說不是乳癌,連切片都不給她切,她非常徬徨無助,居然西醫說的都不一樣,即使第四位雖判定她不是乳癌,但是他也提不出任何解決方式,於是經由友人強力推薦來看我,我是她第五位醫師,但是是中醫,我看完她的氣色,問些問題,連觸診都沒有做,我就很肯定的告訴她不是乳癌,她還是很擔心害怕.

初診,病人失眠,便秘,乳房極痛,月經正常,手腳冰冷,脈浮數,我看是大半給西醫嚇到了,她只是乳腺發炎,於是我給她湯劑一週,同時服用漢唐二號,今天來複診,開心的給我一個擁抱,因為乳房痛已經大去,昨天月經來了,排出許多血塊,左乳硬塊變得非常小了,大便通暢,睡覺安穩,體力恢復,我治這病患,根本是在替她收驚,如果不把西醫臭罵一頓,她還是會害怕,而驚恐不安就會造成以後得到乳癌的,心理障礙不去,那天乳房一痛,就立刻魂飛魄散,將來病人是被嚇死的,根本不是病死的.

為了救她我沒有選擇,所以我只好又將西醫痛罵一頓,罵到她笑到肚子都痛了,她跟她先生當場就決定立刻停止參加醫療保險計劃,她只要一有小病就立刻找我治,從此跟西醫脫離關係,如此她可以省下每個月約一千八百美金的保險費用,買部好車給自己開,她們很開心的離去了,我說這例子的目的是,希望天下婦女不要過度緊張,乳房痛約99%不是乳癌,因為乳癌是不痛不癢的,其堅如石,故名之岩,如果妳們只要一有痛就嚇得半死,於是去做切片,做過切片後,會產生結締組織,產生一些袋狀物,如此就更容易累積奶水,無法排出體外,也就是說做切片更會導致得到乳癌的,因此不要沒事就去做切片,按照我的經驗,妳去做切片的結果是,第一次是正常的,隔三年以後做第二次還是正常的但是做第三次就是乳癌了,這都是因為亂做切片所造成的乳癌,上例中的婦女很機警,沒有做切片,而第四位西醫乳癌專家也沒有給她做切片,也是明智的,雖然他沒有幫上忙,但是他做對了第一步,因此這病人就被我手到病除了,希望大家都能夠記取教訓,不要再做錯誤的決定了,她是一直在找醫師來治,結果碰到我,我是她的第五位醫師,終於找對了,所以民眾不要擔心,台灣有許多好的優秀中醫師,妳們多找找,一定會 遇到好的中醫.

每天都有許多好案例,我實在太忙,無法抽出時間來寫,又要準備教黃帝內經,我希望能帶給學員們最好的教學與最好的知識傳承,所以只有挑些例子來說明一些醫學理論了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

今天一位肝癌兼腹主動脈血管剝離的病人來複診,已經好轉很多了,其間小便排血達三個月之久,現在完全不排血了,肝區已經摸不到任何腫塊,小便淡黃,胃口很好,體力也恢復過來了,很高興.

一位乳癌二期的病患,七年前就被查出有乳癌,開刀後當時說已經完全清除了,但是七年後又再次發現乳癌,現在是我接手治療中,今天來診,其服用中藥已約四週了,腫瘤已經縮小許多,而且變得很軟,但是她卻拿著西醫給她的手術通知書,非常緊張的問我該怎麼辦,當然她當場就被我又臭罵一頓,西醫專事嚇人,其用威脅之口氣說如果不開刀,很快就會死了,她被嚇到已經語無倫次,這就讓我更痛恨西醫,西醫不去治療病人絕對會活得更長,一旦接手治,病人就死得更快,這是很肯定的,但是他們才不管病人的死活,他們只關心這是賺錢的機會,結果病人就是被西醫活活嚇死了,這種動作不知會讓我增加多少治病上的困難.

另一位婦女,56歲,C君,被西醫診斷為腦下垂體瘤,造成甲狀腺腫大,舌變大,臉變長,鼻子也長長,臉也變長,四肢末端肥大,全身骨頭關結痛,發病約五年,自述是吃女性賀爾蒙與黃體素幾年之後,才發病的,是有一天看到美國新聞報導說這種藥有非常大的副作用,所以才立刻停藥,其間已經發過三次心臟病,曾經返回台灣給兩位主任級的西醫一起動刀,自病處取出許多已經鈣化的小腫塊,但是無法清除乾淨,現在她被要求服用一種生長激素抑制劑(Somatuline P.R),每個月的藥費是四萬台幣, 如果不使用它,就會因過渡生長,而導致臉與身體都變形,而且四肢會變肥大,我非常為這女子打抱不平,因為這種根本就是因為相信西醫而去服用西藥的女性賀爾蒙之後,所產生的副作用,結果西藥廠不但不須要賠償,反而因此可以在去製造另一個藥來大賺其錢,不吃還不行,還要吃終身的.吃了請問讀者你能夠負擔得起每個月四萬台幣的藥錢嗎? 我已經不知道說過多少次,西醫用騙而且同時威脅婦女們,只要進入更年期就要吃這種女性賀爾蒙,否則就會得到骨質疏鬆症,在我這已經有許多無辜受害的老太太告訴我,她們因為相信西醫說的話,有的吃了25年,有的吃了30年,結果卻是全身的骨頭都出現了骨質疏鬆症,所以這種藥根本就是在騙人,而產生的副作用他們也不須要負責,還要終身吃他們的藥,民眾真是一生辛勞其結果所有賺的錢卻都給了西藥廠,起因只是因為相信西醫,而所付出的代價卻是一生的積蓄與生命.

初診此女睡失眠,胃口不好,大便秘,腹漲,手腳冰冷,我一再告訴讀者,女子因為奶水就是月經,所以更年期後因為停經,所以必須要有較多的大便排出,因為妳沒有月經不代表妳沒有奶水了,所以多餘的奶水就須要另找地方排除,此女因為長期便秘,而且進入更年期後因為服用這女性賀爾蒙於是產生更多的奶水,無處宣洩,於是倒流進入腦部,才有今天的結果出現,所以根本就是因為藥物所引發的病,現在如惡夢般的纏繞著她,還要吃非常貴的西藥終身,讀者說她該怎麼辦? 這就是西藥廠他們不斷的製造病出來,如此就可以不斷的再賣藥給這些無助的人,大家說可不可怕. 迷信西藥的人們,要記取教訓,趕快醒過來吧,否則下一個就一定是你了.

這種病對中醫而言並不很難治,難處在我們不了解西藥的毒素有多強,只有等病人吃藥以後,看她的反應如何才能夠知道我能幫助她多少,臨床上只要病人能睡,手腳變熱,胃口開,甚至有月經來,就表示心臟功能恢復過來了,所以這都是吉症,因為我們知道是奶水逆流造成的,而這過多的奶水是因為服用女性賀爾蒙才會有的,心臟的壞損也是因為服用這女性賀爾蒙才造成的,所以如果能夠將所有多餘奶水排除體外,同時將心臟病治好,並且不再讓她體內再產生女性賀爾蒙過多,這病就有救了,同時還可以預防它再次的發生.

西醫學由於不知病源是什麼,所以幾乎所有的西藥所產生的副作用都正好有適得其反的結果,讀者說可不可怕?


流感疫苗今年有215萬劑 九月中旬起施打
【中廣新聞網 】
因應禽流感一觸即發的危機，今年施打流感疫苗的計畫更加重要。疾管局今年採購了兩百一十五萬劑流感疫苗，預計九月中旬開始，分階段開放給醫護人員，六個月到兩歲的幼兒，六十五歲以上老人，以及禽畜養殖業者施打。(後遺症就是被注射的人,照樣會得到感冒,小孩還會有異位性皮膚炎,老人會發生猝死等.)
(黃玉芳報導)
一兩個星期後，又要展開免費流感疫苗的接種作業。疾管局預防接種組長顏哲傑表示，今年採購量是兩百一十五萬劑，比去年減少三十五萬劑，接種對象包括醫護人員率先在九月中旬，六個月到兩歲幼兒在九月二十六號左右，高危險群的六十五歲以上老人，則是安排在十月初。
流感疫苗是世界衛生組織根據各地的病毒變化，選代表株作成。今年WHO推測流行的跟去年差不多，包括上海株，以及新卡連多尼亞株，唯一不同是將去年的福建株，改為加利福尼亞株，只要病毒變異程度不大，一般來說，流感疫苗的保護力在七到九成左右，對老人或小孩也有五成的保護力。明年一到三月極可能爆發的禽流感，雖然不是打了疫苗就可以防禽流感，但可以避免動物身上的禽流感病毒，跟人身上的流感病毒基因重組，希望符合對象能按照時程接種。(這種無效的疫苗,根本無人符合的.)

評論

已經不知道有多少病人來跟我說,這種流感疫苗根本無用,這些抱怨的病人有的是護士,有的是病人,也有醫師,還有一位護士在14年前因為醫院規定所有從業人員都必須打這流感疫苗,她就在打完後第二天全身癱瘓,直到今天已經全身痿縮,正在等死中,還有許多人是打完後就死翹翹了,這些人可能比她還幸運些,她受此折磨14年,每天都想死掉算了,讀者認為呢?

可以治好的病,是不須要疫苗的,就是因為西方醫學無法治好,於是就假立名目說用流感疫苗,讀者不要去打,遇到禽流感時SARS,請服用大青龍湯,台灣區可以買科學中藥就可以了,遇到一般感冒,請立刻找中醫治,要預防得到感冒最好的方法是多吃桂枝湯,這是一劑在經方中最能調和陰陽的處方,陰陽和則無病,此方無病之人也可以吃,目前是最好的預防感冒的經方,如此既簡單又便宜又有效,民眾不要害怕. 擔心過多,越怕越會出事,記住長壽老奶奶的話.

結論是: 中醫是解決萬病之源,只有中醫藥可以讓民眾免除來自疾病的威脅.西醫學是專門在製造問題,唯恐天下不亂的醫學,他們最希望大家都害怕,如此才有機可乘.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/09/2005,雨,今天一位女病人第二診,初診是8/29,來訪原因是更年期身熱,過胖,她在服用女性賀爾蒙,關節痛藥,甲狀腺亢進藥,消化不良胃酸過多藥,自述失眠,胃口過好,吃不斷,無論白天晚上皆熱,脈虛數,當天我就要她將所有西藥停止使用,讀者一定了解為什麼了,簡單說就是此女吃了多年的藥物控制,結果還是失眠,也就是說不但沒用,還會傷心,所以會失眠,其人面色赤紅,體胖,呈現一派熱症.

我開處方給她時就同時告訴她,治妳的問題不難,難在西藥的副作用,以及妳會擔心停西藥,此女說她就是不要吃西藥才來看我,第一方我使用石膏是四兩,配合其他藥物,今天來診,自述睡眠非常好,關節痛去,潮熱退盡,情緒很穩定,體力好轉,最讓她高興的是胃口下降非常之多,幾乎不感覺餓了,同時胃酸也好了,這就是中藥的厲害所在,西方醫學不懂寒熱,西人不知陰陽,所以所做出來的動作,往往都會跟原來的目的正好相反,此例只需調理心臟,其他的問題就一起會恢復,至於胃酸的問題,西人不知其來源是他們自己製造出來的,因為西人性喜吃甜食與喝咖啡,而他們都使用人工糖,不像台灣都是使用蔗糖,人工糖是酸性,而蔗糖是鹼性,所以西洋人都有胃酸的問題,西醫不知,於是笑話就來了,此地西醫診所的候診室都放有許多糖果,餅乾,咖啡,免費招待病人吃,於是人人胃酸,病人在看醫師時抱怨胃過多,結果看病的醫師也跟著病人一起在嘔酸,因為他們都喝一樣的咖啡,吃一樣的糖果餅乾,所以生病的與看病的在比賽,看誰的胃酸最多,那人就是喝咖啡吃糖果餅乾最多的人,所以這些病人與醫師只好一起來找中醫治,因為都是病人.

正好相反的案例說明,前次我一位女病患因為吃了女性賀爾蒙三年之後,就發生腦下垂體瘤,造成生長激素失去平衡,於是鼻子變長,臉變長,四肢末梢變肥大,結果現在要被逼迫去吃抑制生長激素的藥,每個月還要四萬台幣的藥價,昨天一位小朋友,女,14歲,卻因為長不高,西醫給她吃生長激素,結果是該長的地方不長,不該長的地方在長,人沒有向上長,反而向旁邊長,更還因為吃了這種西藥,現在有癲癇,其症狀是發病時如牛叫般,經過檢查,發現其腿粗如牛,腳踝跟膝蓋差不多大小,兩臂粗壯如牛,臉長得也像牛,雙眼無神也像牛,可以說是一派牛像,因此我的診斷是此人因為吃了牛的生長激素,於是就變得像頭牛了,連昏迷時發出的聲音都像牛,讀者說病人該怎麼辦?

這前後兩例西藥廠都該賠錢給她們,但是事實卻不是如此,因為台灣跟美國的FDA都是西醫開的,所以民眾無從伸冤,只好繼續受害,直到死為止,死前還要散盡家財的,現在此二人都在我的治療之中,我是氣到快要吐血出來,西藥製作之粗糙,一般民眾是無法想像的,有時連受到傷害都不知道,今天一份來自台灣的傳真,一位小孩只有12歲,現在卻因為得到腦瘤,正在做化療中,家屬不知道,小孩得到腦瘤與血癌都是因為注射小兒麻痺疫苗或是口服沙賓疫苗造成的後遺症,否則小小年紀怎麼會得到這種病呢? 你去問西醫此病是怎麼得到的,答案千篇一律是莫宰羊,其實是不能說,一說就被告慘了,然後現在卻使用明知無效的化療在治腦瘤,讀者去問一下腦科西醫,腦瘤用化療有用嗎? 我真是遠水難救近火,徒呼奈何.

一位住在洛杉磯的女病人,此人初診時我沒有見到,是遙控治療的,她因為經營餐飲業,所以一直站立著,經年累月後全身水腫,小便量少,連上下樓梯都很困難,經過她友人推薦來找我,自述大便秘,小便少,頻尿,不出汗,喜甜食,手腳冰冷,時常睡到無法爬起來,而去掛急診,連吃西藥利尿劑都 無法排水,我說明這案例的原因是這就是西藥廠因為不明陰陽的關係,所以藥物失效,中醫認為陽氣不行則身腫,這種病如果給北方傷寒派的中醫來治,必然是藥到病除的,因為我們都是使用陽藥,但是給南方溫病派的中醫治就不見得了,因為他們看到麻黃桂枝生附子炮附子時,就如同碰到蛇蠍一般的害怕,他們只會使用一些滋陰的藥,此案例我使用硫磺每付藥三錢,其餘的藥味保留給人紀班學員做實際臨床用,據此女陳述,她自服藥後,全身體內真氣四竄,熱氣盎然,大汗出,小便一日達20餘次,體重每天在下降中,短短二週中體重下降20磅,體力 迅速恢復,她說從來不知中藥如此之好又快,現在她是到處宣傳中醫之好,讀者請記住,有同樣上述問題發生時,一定要儘快找中醫治,台灣與大陸的優質中醫師必須是經方派的高手才行,請對中醫有信心.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

經方派又攻下一城鎮了,今天09/12/2005,晴,一位來自西維吉尼亞州的56歲婦女,她也是經由鄰居介紹來找我的,她自述吃中藥一個月後,她的全身關結痛都好了,她先生吃中藥以後二個月體重下降到193磅,原來體重是265磅,整整少了72磅,血壓與血糖全部正常了,她還拿出之前與之後的照片給我看,開心的告訴我,她跟他先生完全信服中醫了,現在整個城鎮都知道我的名號,大家都說我是他的唯一醫師,並且以此為榮,她還告訴我她兒子就是在美國最大的西藥廠做事,他每次聞到媽在煮中藥時的藥味四竄,就抱怨說這必然無用的,他媽媽氣的罵她兒子說,我吃你的藥不但沒用,還有一大堆的副作用,現在吃中藥痛完全消失了,連身體也變好了,你居然不替媽媽高興,還說風涼話,你這書不知道是怎麼唸的,這個家庭現在是父母都信中醫,兒子偏向西醫藥,於是中西醫學誰是對的大戰在這裡開始了.

讀者認為這個家裡誰輸誰贏呢? 西維吉尼亞州在美國是個以保守出名的一個州,外來文化是很難打入該州的,現在一個城被中醫攻下了,還繼續如火花般的向四周散佈,無人可擋,他們只說一句話,他們只相信能夠 幫助他們治病的醫師的話,誰能讓他們好轉,他們就相信誰就是對的,這不是天經地義的嗎? 所謂科學證據就是指這個了,西醫是一個病都治不好的醫學,然後整天掛在嘴巴上的是科學證據,實際上他們是科技的,不是科學的,真正的科學證據就是真正能夠解決問題的方法,這才是科學證據,所以如果以科學角度來說西醫學的話,就是在科學證據上,西醫學是完全無用的,完全被否決定的. 但是現在西醫師卻說中醫不科學,實際上用科學的角度來看中醫學的話,只有中醫才是真正的科學的,只有中醫學才是被科學所承認的.

她今天問我一個問題,她有一位鄰居的小孩,五歲,左半身已經癱瘓,目前無法治療,我告訴她起因必然是被施打疫苗造成的,像小兒麻痺疫苗不單是會造成腦瘤與血癌等的副作用,有的就會終身半身癱瘓的,我可以勉力一試,能夠幫助多少尚未知,真是要命.唉.

雖然佛州與西維吉尼亞距離遙遠,但是現在我卻是這個城鎮的主治醫師,舉凡遇到醫學問題,西醫說了不算數,他們現在都要先問問我的意見如何,然後再做決定,讀者猜猜我的意見是什麼呢? 當然是從疫苗開始一路罵到化療為止,沒有放過一個無用的西藥.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/13/2005,晴,今天一位女病患75歲,一年之前因為肺氣腫,帶著氧氣桶來找過我,但是她無法喝下中藥湯劑,只因為藥苦而已,現在她付出代價了,經過這一年吃西藥控制的結果是,第一她的肝臟硬化了,第二她的脾臟腫大了,第三她的腎臟功能已經接近衰竭了,而原來的肺臟則因為一直使用類固醇控制的結果是肺臟已經鈣化了,現在只剩下微弱的心臟在爭扎中,在美國這種病患如果是遇到中醫時,結果就是一律給西醫治,中醫只能為輔助,而這病人已經給西醫折騰到如此階段,再回去絕對是死路一條,於是這些中醫與西醫推來推去的結果,病人還是會到我的手上的,這種病人有無希望呢? 說真話,很難了,現在正進入秋季,對心臟是很不利的時節,病人已經元氣極虛,面色紅赤,脈大,這是心陽上浮的症狀,身穿厚衣,是體內寒冷的表現,這種寒熱並存的症狀是最容易混淆中醫的診斷,也是很危險的症候,出手的勝算不大,但是仍然須要勉力一試,她女婿已經不知介紹過多少病人來找過我,無論是什麼重病,結果都是一一回春,所以他對我是非常有信心,如果她在一年前可以繼續吃中藥,何致有今日呢? 真麻煩 ,唉. 此人如果出事,歸咎於只因為她當初不願意喝難吃的中藥而已.

目前我正在拍攝所有臨床醫案,希望能做成記錄,讓學生們有機會可以從我的臨床經驗裡,提升自己的治病功力,所有的醫案我因為都是使用經方,治病速度很快,各種病都有,裡面有充分的解說內容,每一劑經方的使用時機,每一味藥處方時的想法,每下一針的目的是什麼,病人服後的反應如何,都會很詳實的記錄下來,這樣一來將來的後學者就可以省下許多在臨床上的摸索時間,不須要在犯錯後才學到對的,中醫就是要能夠以開放的心,來傳遞這種前人的心得,(我很快就是前人了)如此中醫的復興就遙遙有期了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/15/2005.晴,35歲,女,病人來自喬治亞州,就是我寫第一篇 被我一眼望穿的男性舌癌病人介紹的,1996年時,她得到食道癌,經過化療與放射線治療後,今天來找我是因為又於一年半前引發了紅斑性狼瘡,全身關節肌肉都疼痛不已,她是因為那位舌癌病人被我 救回來,且是西醫自己做的檢查證實的,她相信這樣會比較客觀些,(需要嗎?)所以不論有多遠,她都要來看我,我問她月經如何?她說有六年沒有月經了,因為六年前西醫就已經將她的子宮卵巢都切除了,所以沒有月經了,再問大便如何了? 自述時常便秘,睡眠不好,雙腳冷,體過胖,她非常害怕,我一摸她的脈,我就告訴她,妳安心吧,這病要不了妳的命的,(當場落淚下來)立刻將西藥全部停掉,包括所有的維他命在內,我告訴她這病治起來不難,難在妳要嚴格的遵守我的要求,她問什麼要求?第一要求,停止喝咖啡及一切甜食,還有所有各種的汽水,只能喝茶與開水,第二,有不舒服時就告訴我,不要放在心上,由我來擔心妳,來解決妳的問題,妳要專心的過愉快的家庭生活,享受來自親人的關愛,仔細去品嚐每種食物的美味,當然要多吃中國菜,保持開心而且無懼,不要再去看妳的西醫,有空時去渡假,妳只要能做到這兩點,我要把妳救回來是輕而易舉,妳如果違反我的要求,我可以現在就告訴妳,妳死定了,而且死的原因是妳被愚蠢的西醫活活嚇死的,而非是因為癌症而死的.

9/13號來的老太太病人,其實就是我的最後一擊,今天家人打電話來說,病人吃了藥以後就開始深睡,睡到口水都流出來了,因為她已經好久都沒有好好睡一覺,所以現在是睡飽就吃,吃飽就睡,我還在靜觀其變中,每次病人到我手上只剩下一次出手機會,我就氣,病人真是想不通,早知如此,何必當初呢? 我幾乎是每天都在替混帳西醫擦屁股,他們賺夠了錢然後根本沒有幫病人解決問題,等到病人到我手上時已經身體是奄奄一息,錢財又耗盡了. 真慘 ,唉.

今天另外一位病人又開了四小時車來找我,他自述花費約25,000美金.得到的結果是西醫告訴他左頸動脈已經完全堵塞,只剩下右側還好,無法治療,西醫建議他吃阿斯匹林,這西醫很好,他說絕對不開老鼠藥給病人,因為這種藥很毒,會造成腦中風跟動脈血管剝離,不像台灣的一位西醫還是慈濟醫院的副院長級,居然還上電視在大愛台裡,暢所欲言的說,那不是老鼠藥,只是讓血變稀點,這種謊話可以騙到無辜的台灣人,無法騙我,這種西醫居然還利用慈濟的大愛台,來宣揚西藥的好處,利用人民的慈善心,來達成他要人人吃西藥的目的,我實在很奇怪,這慈濟的証嚴上人,如果是真正得道之人,為什麼相信西醫?為什麼讓這種醫師上電視來對人民做不實的宣傳? 真正得道的人對於西醫的謊言是一戳就破,怎麼會讓西醫來橫行呢? 提供頻道給大愛台的人也該反省反省,這種自以為是得善舉,不知道會害到多少人,無辜的百姓會因為相信西醫的宣傳,造成不該死而死,這是功德嗎?這根本是在造禍,不是造福的,慈濟人多數是因為你們有善心而加入這團體的,現在有人在反其道而行,居然無人出來阻止,佛曰: 我不入地獄,誰入地獄呢? 這証嚴上人等於是在逼我做壞人,這壞人當然的由我來做,反正我本來就是西醫的眼中釘肉中刺,多罵些也不多些壞. 這位西醫宣佈無治的病人,如果到台灣治,台灣西醫就沒有像美國西醫那麼老實了,必然會開老鼠藥給他吃,絕對不會介紹他看中醫的,因為他們眼中只有西醫,完全無視中醫的存在,現在病人到我手上,此人很幸運,介紹他來的人就是在有篇日誌中我提到的心臟動脈血管阻塞的病人,被我一次針灸,開一次藥就好了的病人強力推薦來的,中醫經方家要治此病有何難呢? 但是台灣的西醫是寧可病人吃老鼠藥而死,也不會要病人去看中醫的,真是要命.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/16/2005.晴,二位乳癌病人,一位是假乳癌,一位是真乳癌,假的這位就是前面我說過的經過三位西醫與一位乳癌專科西醫分別做出不同的診斷,我是第五位,現在病人服藥三週,一切好轉,雙乳大小一樣了,左乳內只剩下一點點小硬塊,也很柔軟了,她非常高興的代著她的好友一起來,她說原先她這位好友建議她去給真正的醫師看,不要給中醫看,這句話把我氣到了,當場我就將她這位好友臭罵一頓,內容是:[ 妳這笨蛋,妳心裡以為的真正醫師根本沒有幫助到妳這位好友,反而將她嚇得半死,現在中醫解決這問題,妳才肯定中醫,請問妳如果妳朋友沒有發生這事的話,妳得到這同樣的問題,妳必然去看西醫,看完後,妳得到什麼?我最恨妳們這種人,既非醫師,也非醫學研究人員,妳研究過中醫沒有?一個完全沒有讀過中醫書的人,居然就說中醫不是真正醫師,真是有夠無知的,再問妳研究過西醫沒有? 沒有,那妳根本不懂西醫學,妳卻去相信它,這是什麼呢? 我告訴妳這就是歧視,我對付歧視中醫的人,方法很簡單,那天妳得到乳癌時,妳有三個選擇,第一:選擇妳認為的真正醫師就是西醫去治,妳會因為笨,沒有了解到每年有多少婦女死於乳癌,結果妳還要繼續去做死路一條的事,妳可以活十年,而這十年妳過著非人生活,每天活在死亡的陰影之下,雙乳被切除,化療造成的落髮,身體的痛苦,妳將如生不如死,十年的茍延殘喘日子,每天半夜驚醒過來,看看自己死掉沒有,妳好好享受吧,原因只是因為妳根本不懂中醫而自做決定去否定它,第二:妳選擇不做任何治療,就讓它自生自滅,如此妳還可以無痛苦的活十四年,生活品質遠比妳去做妳認為的真正治療好許多,至少多活四年,第三: 妳選擇中醫治療,但是不用選我,因為我不會治妳的,因為妳這種人無知到極點,居然不懂中醫而來否定中醫,所以我不治,但是妳可以去找外面所有在美國開業來自大陸或是台灣的中醫治,他們都非常優秀,如果妳到大陸或是台灣馬路邊隨便一間中醫診所都可以 幫助妳的,並不須要擔心我不治妳,因為中醫才是真正的醫師,妳的西醫是門外漢,所以已經造成現在美國的乳癌死亡率位居全國第二,妳回去好好想一想,我勸妳以後不要對妳完全不懂的知識隨便下定義,去做信與不信的決定,如此妳就已經聰明很多了,只要是中醫治,妳就會好 轉的.] 她當場嚇到嘴巴張得大大的,不知道要如何回答我. 每次我對付外國人時都一定說中醫好,大陸台灣都一樣好的,至於中醫之間的經方與溫病之爭,此時都拋諸腦後,我們自己門窗關起來吵吧,干她何事呢?再說了.

第二位是真正乳癌病人,西醫判定的第二期乳癌,今天是第三診,她已經服藥一個月,今天來複診,自述乳癌硬塊幾乎沒有了,睡覺很深,大便順暢,體力好轉,上次被我罵過後,現在比較不再害怕了,但是仍然兼有咳嗽,這是因為她憂傷肺,必須盡快治 療,否則很容易轉移為肺癌了,這就是中醫的上工治未病了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/22/2005,風雨,下午1:30PM,我正在電腦前寫評論罵西醫中,突然聽到兩位女人在大聲說話正在吵說等下要去買些什麼?我的秘書將病人帶入我的診療室中,讀者記得9/13來診的老太太嗎? 今天就是她來覆診了,這老太太穿著鮮豔,精神奕奕,雙眼神光內蘊,她開心的說感覺真好,吃中藥後就是想睡醒來就是想吃,體力恢復,看完我後她說她要跟她女兒去Shopping,讀者請相信我對女人的了解,只要女人說出想去買東西時,就是身體恢復正常的最標準症狀了,此老太太經過服藥近十天,每天都在恢復中,現在氣色紅潤,說話有力,她開心的給我一個擁抱,她說現在就算是打死她,她也不會再回去吃西藥了,真是害人,害到她四個臟都受損,只剩下心臟還有一絲氣息,她自述從不曉得中藥那麼好,今天算是見識到了,她將再也不嫌中藥的苦味,她現在是逢人就說中醫好,這案例會成功 歸咎其因就是因為當時她的脈與症相符,也是她命不該絕,節氣尚未進入冬季,所以我們還來得及去救,當時連我都沒有十足把握可以將她救回來,這經方之力真是石破天驚,這最後一擊成功了.

昨天一位女病人開心的將雙手在我面前展示著,因為她服用漢唐100號後,約第四週左右,其左手指變形的類風濕關節痛已經全去,連形狀都回到正常狀態了,現在只剩下右手食指關節一點腫了,讀者如果有這種病,去吃西藥Celebrax止痛藥的結果就是面臨心臟瓣膜閉鎖不全與腎臟衰竭了,此中藥的經方延用千年,直到今日仍然有效,所以是經典之方,但是此藥很強,必須要經過醫師使用才可以,不是誰都可以買的.

上次的腎臟病人,就是本來準備洗腎的那一位,昨天也來了,自述連他的西醫都跟他說,不須要再去看他了,因為腎臟功能太好了,此病人運氣很好,遇到有良心的西醫,才有今日,如果同樣案例發生在台灣就不是這個結果了,因為台灣西醫眼中根本沒有中醫的存在,他們治不好的病是絕對不可以給中醫治好的,寧可病人去洗腎也不會跟病人說實話的說中醫很好的,真的是很可惡. 更有甚者自己是中醫師卻相信西醫藥,然後自己在洗腎中,還歸咎於因為吃中藥才造成洗腎的,此仁兄應該多回家去多讀些中醫書籍,好好自己反醒一下.這種腎臟病案例在我這多到不可勝數,都是因為吃西藥傷到腎臟然後須要洗腎,結果命好所以遇到我一把就將他們自鬼門關前抓回來,免除洗腎的痛苦了.

今天我又看到這位慈濟醫院的副院長在大愛頻道說西醫有多好,他舉的例子就是糖尿病患到末期時,因為腳被外力所傷,於是傷口潰爛,他還很得意的說就做截肢手術,之後病人又傷到另外一支腳,於是傷口又潰爛,只能再做截肢手術,最後結果也是死,這位庸醫自說自話,還居然認為是理所當然的,想當年台灣前總統 蔣經國先生就是因此而過逝的,此人居然並未從此案例學到教訓,還在大放厥詞說西醫好,真是庸醫也,我治療這種問題很簡單,除了中藥以外,我讓病人去買蔗糖來溶化在溫水中,將潰爛的腳泡在這糖水中,連病人自己都可以看到膿水自傷口奔放而出,原本黯紅呈黑色的腳就因為如此而逐漸變紅再到淡紅,最後連腳趾都可以彎曲伸展了.光是一味糖,而且只是當做外用藥,就可以將無用的西醫打敗了,病人根本是不須要去截肢的,當然不信中醫與歧視中醫的人,我只能說對不起,是有藥治但是你卻無可救藥了. 讀者遇到這類問題時,請趕快去找中醫治,就可以免除被截肢的命運了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

壹千英里換一條腿

9/26/2005.晴,女,67歲,胖子.自賓州開了一千英里來找我,因為在J光下顯示她的髖骨已經被壓迫的變形了,西醫告訴她必須要將她的右髖關節換成人工關節,她不願意,於是他先生就開車帶她到我這來看病,上週四是第一診,我看她面色青,這是很痛的症狀,她柱著拐杖由先生扶著走進診療室,第一次我針左行間,俠溪,外關,因為她的膽經痛跟陽維脈痛,又針申脈因為陽蹻脈痛,再針三皇穴,因為她雙腿水腫,針陰谷委中穴因為她足太陽經痛,針天應右環跳穴用呼吸補瀉手法,三次進出不留針,使用緊按慢提方式,離開前我加埋耳針環跳點,這是初診.

上週六再診,痛已經去許多,還是須要用拐杖,但是不用先生扶助了,於是做第二次針灸,針穴與一診一樣,今天來做第三診,只見她快步走入診療室,先生沒有跟來,拐杖也沒有帶來,面上青色幾乎退盡,自述已經只剩下膽經一點痛,痛在右環跳到右風市位置,於是我再針同上次穴位,她已經瘦約五磅,因為水腫退了,我問她妳先生呢?她說去做別的事了,而且今天是她自己開車來我這的,我說這案例是有二個目的,第一,到底針灸可以做到什麼階段,就是再嚴重的關節問題針灸都有治 療好轉的機會,第二是讓人紀班的學員可以複習一下我教你們的針灸,上面的專業穴道與針刺手法,民眾自己不可以做,以免意外發生.

第二例,女,美籍印度裔,64歲,白內瘴,她不願意給西醫開刀,於是找我用針灸試看看,此病人我今天是第四次下針,每隔三日一次,我取穴位是睛明,頭臨泣,太陽,陽白透魚腰,臂髎,光明,養老等穴,今天來針時就告訴我她看得清楚多了,原先的白翳退了只剩下一點,很開心,當然我是兼用磁朱丸,這是針頭治療眼病的古傳技術,針家當都可做得到的,相信我的學生也可以做到的.

因為人紀學員們現在只學到針灸術,尚未進入中醫的重心,所以我也提出些針灸案例給學員們做參考,這些針刺案例我都已經拍攝下來,寄回台灣給後製人員,將來你們都可以很清楚的看到我下針的手法,這就是師徒制的好處.將來等你們全部上完人紀學後,我舉的案例就更多更有趣了,從我選擇穴位,診斷法,開處方的每味方義,病情的變化,從內科到外科,從感冒到癌症,從初診到 結束都會很清楚的給大家看,期許所有學員們都可以掌握住針灸的神韻與經方的使用,以後可以隨時針對病情自行開立處方,如行雲流水般的快速簡捷,現在因為大家尚未學到傷寒與金匱,所以處方部份我只是輕描淡寫的帶過去,以後就不是這麼簡單了. 同學們,加油吧!!!


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

9/28/2005.晴,今天聽到一個讓我心痛的故事,這位千里來找我治髖關節痛的婦人,在做針灸時,她告訴我她的一位好鄰居,女,因為全身肌肉痛,關節又有風濕痛,西醫開的止痛藥無效,於是將嗎啡注射筒埋入體內,定時給她注射來止痛,二年後有一天早上就死在床上了,時年50歲而已,唉,有必要嗎? 這位女病人今天告訴我她週一直針灸完後跟她朋友去逛街走了四小時路,一點痛都沒有,前後只針三次,今天是第四次針,我國針灸治痛是遇到病人越痛效果越好,幾乎是立竿見影的,猶記上週五一位女病人患頭痛多年,被我針灸一次,當場就好了,隔週一來時,痛就已經沒有再發做了,我還罵她都不痛了還來找我幹嘛,真是的.這案例我只針一次就解決她多年的頭痛,正好我因為在拍案例教人紀班學生,所以全程都錄影下來,還包括病人陳述在我當場下針後的感覺,她的驚喜與悸動都記錄下來了,這種案例對我來說是屢見不鮮,今日還有憑證呢,針灸是舉世最好的醫術,無論何種痛都是可以治好的,只因為痛而給西醫治居然還被治到死,真是要命,我真是很沮喪中.人命千金,西醫真 差,今天心情被西醫搞到谷底,晚上去彈吉他消消火氣吧.

昨天與今天發生兩個案例都是一樣的,就是右下腹痛,都是女的,病人便秘多年,一位痛約15年,一位痛6個月,西醫是怎麼也查不出她們到底怎麼回事,只能開個止痛藥給她們吃,我一查之下,病人的足三里下二吋闌尾穴有強烈壓痛,再看手掌大腸位呈褐色,就知她們是慢性闌尾炎,而且連大腸頭都阻塞了,居然西醫用盡儀器也檢查不出來,真是粗糙不堪的醫學,於是我用大黃牡丹皮湯加薏苡附子敗醬散合用,使用湯劑一舉將這些宿便攻出來,這種一劑就知的經方,如果大家都會使用,病人怎麼會治不好呢? 病人怎麼會痛不欲生呢?這種如此簡單易治的案例西醫居然連查都查不出來,要病人怎麼辦呢? 讀者注意,這單用大黃牡丹皮湯,只是治急性盲腸炎的,須要加入薏苡附子敗醬散才可以將大腸底部的宿便一起排除的,沒有附子,淤積的宿便是無法全部清除的,但是溫病派中醫因為不會用附子,他們認為這種病是熱實,應該用涼藥,絕對不可以用附子的,所以無法治療這種病,於是病人就會在中醫與西醫間被推來推去,於是又跑到我這兒來,真是趕都趕不走. 溫病派中醫醒醒吧. 這兩案例我也拍攝下來診斷法了,到時會寄回台灣給後製人員,拷貝後再轉交到人紀班學生手上.

今天真是很鬱卒,又氣到了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

9/29/2005,晴,女62歲,白人,糖尿病第二型,服用口服藥十年,之後無法降血糖,於是注射胰島素五年,半年前初診時自述雙腳麻而指關節劇痛,視力很差,倦怠無力,體重過重,口渴,失眠,便秘,頻尿,胃口奇大,越吃是越累,她說如果地上有一石頭,她腳踩上去,就算破皮,她也不知道,此人當然從未吃過中藥,讀者不用懷疑.

初診時我就告訴她可以停止再用胰島素了,於是改吃中藥,經過半年,血糖時高時低,但是精神一直在恢復中,三個月前就告訴我她的雙腳現在踩在地上,如果有一粒細沙子在,她就可以感覺到,今天來找我是要告訴我,她的雙腳現在是只要有一根頭髮在地上,她就可以感覺到,她自述昨天自西醫處檢查得知,西醫告訴她,以前驗血報告顯示她的腎臟出現問題及心臟受損,肝臟衰弱等問題及她的視力退化問題通通好了,只是血糖還是稍高約245左右,她告訴這位西醫她是吃中藥造成的,他的醫師問她是吃誰的中藥,她說出我的名字時,這位西醫點點頭說聽說過我,此醫的藥可以繼續吃,因為他有很多病人都是吃我的藥而好轉的. 我問她: 那妳的血糖仍然稍高,妳擔心嗎? 讀者知道她怎麼回答,她說她從未感覺如此好過,體力恢復,睡眠正常,每天大便,雙腳溫熱,連口都不渴了,她相信這稍高的血糖是因為過胖造成的,所以她認為只要降低體重,自然就會好的,因此她是一點都不擔心她的血糖高了.這案例就是一個科學證據,它證明了是西醫的控制血糖藥物造成許多心臟肝臟腎臟與眼睛方面的疾病,不是因為糖尿病造成的.

我來告訴讀者為什麼她會過胖? 因為西藥降血糖的藥,將多餘的血糖沈積到她的腳上,日久之後產生痛,於是無法走路,當然更無法運動,所以體重自然上升,這是第一,第二因是要命的胰島素造成,所有在使用胰島素的病人共同的現象就是大肚子,體重增加,因此西藥是讓體重增加的主要因素,而病人因腳痛無法運動,於是體重又再因為缺少運動而上升,這就是在惡性循環中,經國先生晚年坐在輪椅上,其臃腫的體型就是因為使用這胰島素所造成的,雙腳無法走路也是使用胰島素造成的,眼睛看不見也是胰島素造成的,最後截肢再受到細菌感染而死,不是有抗生素嗎? 為何不用呢? 因為無效所以用了也是白用,真可憐,歸其原因只是因相信西醫師而已,結果所付出的代價卻是他的生命.

9/29/2005之時事評論中所說的糖尿病會造成心肌梗塞、中風、周邊血管病變；及小血管病變如腎病變導致尿毒症、視網膜病變導致失明、神經病變,這些全部都發生在經國先生身上,他不是一直在有效控制血糖嗎? 按時吃西藥嗎? 結果有用嗎? 這些西醫所說的糖尿病所造成的疾病根本就是因為使用西藥控制血糖所造成的,民眾如果不吃西藥,改吃中藥,就根本不會有這些問題了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

9/30/2005,晴,今天上午門診,其中有一位乳癌病人,二位糖尿病患,一位類風濕關節炎,二位高血壓患者,其他小病先不說,光是這些病人回診,每個人自訴恢復情形時都興奮不已,尤其這位乳癌病人上次拿著西醫的信,流著眼淚希望我幫她看一下,當場被我臭罵一頓,今天回診時很高興,因為腫塊縮小許多,睡眠恢復,她自己都知道她好許多了,開心的笑她自己以前怎麼那麼笨,被西醫耍得團團轉,又被嚇得要死,現在是什麼都不怕了,我告訴她要治好你不難,難在如何消除西醫造成的惡夢,妳只要保持愉快的心情,天下就太平了,一定會 很好的.

這位糖尿病患者吃中藥才一週,血糖就降到120,他太太是護士,原先很不以為然,但是現在看到她先生每天恢復中,自然沒有話說了,病人告訴我他使用西藥時,身體的感覺是如直線般的下降,所以十幾年來從不知道什麼是健康,現在服用中藥一週,體力大增,體重都下降了8磅,原來雙腳又痛又冰冷,先在已經開始回溫,今天早上還先去釣魚,之後才到我這來針灸,他已經好久沒有去釣魚了,他今天真是開心啊!!!

女,54歲,是廸士尼郵輪的副總裁,雙手類風濕關節炎困擾她十多年,時常痛到無法睡覺,經過服用很強力的烏頭湯,痛仍不止,上週轉用HT-100號,用重劑到三餐飯後各40粒,今天來開心的跟我打五,就是拍手,自訴痛全去了,連變形的關節都 恢復過來了,此金髮美女本就很美,再加上痛去後的開心,讀者想想她的人生又恢復正常了,真是替她高興.

這些案例幾乎每天都發生在我診所中,對我來說是司空見慣,就是因為看這種類似病人太多了,所以讀者可想而知我對西藥的痛恨到什麼程度.

人都是會死的,就是因為生命是有限的,所以才最美,須要我們去珍惜它,去 享用它,曾幾何時出現這些吸血鬼,只顧賺錢枉顧人命,一天到晚只想如何去控制人,如何去嚇唬人,如何利用人性的弱點去謀取不當的利益,這些西藥廠將病人控制住時,他們可曾想到病人的生活品質,病人背後所隱藏的憂慮呢? 讀者記住只要遠離西藥廠,你的人生將重新開始,你的人生將充滿溫馨幸福的,請珍惜你的生命,不要再去做西藥廠的白老鼠了.


副甲狀腺素 治療骨鬆新藥【中時電子報 】

張天鈞（作者張天鈞為台大醫學院內科教授）骨質疏鬆症是長壽的現代人很重要的疾病，因為骨質疏鬆的人容易骨折，特別是大腿骨骨折，會妨礙行動，且讓老年人因併發症去世。(這種病我不知看過多少,我可以肯定這病原本根本不存在,是吃西藥的後遺症)
骨頭是動態的，一方面是蝕骨細胞挖掉骨頭，一方面又有成骨細胞造骨。最近幾年來，治療骨質疏鬆症最熱門的藥物是alendronate （Fosamax），可抑制骨質再吸收，只要每日口服一粒10mg，或是每周口服70 mg一粒即可。但因為卡在食道時，會讓食道壁受傷，因此服用時必須喝一大杯水，且不要立刻躺下。就維持骨頭的存量而言，抑制骨質再吸收算是沒賠，但也沒有淨賺多少。(這是我看過最蠢的藥物了,又想要骨頭生長,又想要抑制骨頭生長,這是什麼理論?)
增加骨質效果好 但不易維持

真正能夠刺激成骨細胞造骨的，是最新的，利用基因工程的方法合成的副甲狀腺素。不過由於它是胺基酸形成的荷爾蒙，因此必須每日皮下注射一次。由於它能增加骨質，因此對骨頭的存量而言，是有賺的。(為什麼不想辦法讓人體自有的副甲狀腺來做,硬要去製造人工的來取代它呢?只因為可以大賺錢.)
研究顯示，注射副甲狀腺素一年後，骨密度明顯增加，而且效果比Fosamax好。可是研究也發現，停藥一年後，骨質又會流失，無法維持。(所以我說根本沒有用的,連他們自己也承認,是不?)
最近的研究顯示，如果皮下注射副甲狀腺素一年，然後再口服Fosamax一年，脊椎的骨密度增加4.9%，髖骨骨密度增加3.6%。但若皮下注射甲狀腺素一年，然後就停藥，一年後脊椎密度減少1.7%，而髖骨骨密度減少3.6%。如果副甲狀腺素合併Fosamax一起使用，一年後，其骨密度並不會比單用副甲狀腺素來得高。(搞了半天,等於沒做.)
長期使用較不便

也就是說，副甲狀腺素治療骨質疏鬆的效果比Fosamax好，注射副甲狀腺素時，並不需要同時服用Fosamax。但若不繼續注射副甲狀腺素，很快的骨質又會流失，因此理想的方法是，先注射副甲狀腺素增加骨質，然後以Fosamax維持。(真慘,我告訴讀者這還是沒用的,當西醫說話很模糊焦點時,就是要騙你了,我真是不知他所云.)
現在常用的副甲狀腺素叫做teriparatide（Forteo），是副甲狀腺素具活性的一部分，像胰島素注射筆一樣，使用起來很方便，一管3cc，750微克，每日皮下注射25微克，剛好夠用一個月。(這裡要補充說明,是要用終生的,不是一個月而已,西藥都是要服終生的,他們一開始出發點就是要控制你們,所以先說一個月.)

但副甲狀腺素是很昂貴的藥物，而且每日注射較不便，因此長期使用時，比較不像口服Fosamax，能維持長久。(為什麼昂貴,因為是他們才能製造出來的,一般人無法做到,當然要狠狠敲詐一番,讀者吃西藥的後果不單是短命,而且大破財.)

現有一時髦的名詞「藥物經濟學」，也就是計算昂貴的藥物到底能帶來多少效果，值不值得使用。雖然副甲狀腺素值得使用，但因昂貴，目前健保局把副甲狀腺素歸類為第二線用藥。(什麼藥物經濟學,根本不須要,大家吃中藥就是最好的經濟學,又便宜又可以將病治好.)

評論

此篇自始到終從未提供為什麼人體的副甲狀腺會失去功能,我來告訴讀者,這就是西藥的副作用所造成的,也就是說不吃西藥的人根本不會有這種病的,這是很標準的西藥廠的賺錢方式,讀者看到了吧,從病人吃西藥後,這西藥的副作用產生了,西藥廠不但不承認,反而再去製造一個病名出來,然後再去研發新藥出來,再用很昂貴的價錢賣給受害者,這種惡性循環一直在持續之中,讀者一定要睜大眼睛看清楚,不然一不小心就掉入陷阱中,終生受其左右控制.

結論是: 還是一句話,遠離西藥,才能永遠健康幸福.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

真實的人間悲劇在上演之中

10/04/2005,陰雨,今天下午診所進來一對夫妻,他們生有三胞胎,二男一女,四歲,三個小孩都是來看我的,第一位神智屬於半清醒狀態,有語言障礙,學習障礙,動不止,我望其臉可見雙眼下方呈現青黑色,山根位橫跨一藍色血管,這是脾陽不足,少腹寒冷的症狀,據媽媽說此子每次吃完飯後就下利,胃口尚好,這第一案例是比較簡單易治的,我們只須去其裡寒,加強脾陽就可以解決身體的病變,但是語言有問題與學習障礙就不是很簡單了,中醫認為腦為髓海,腎主骨,骨生髓,因此我輩必須使用一些能夠入腎的藥,以求能夠入腦來幫助他恢復學習能力. 這第一例尚好,讀者請繼續看下去.

第二例是三胞胎的老二,他有極度的自閉症,無法安坐椅上,到處遊走,不識親疏,因為自閉所以無法說話,自己活在自己的世界中,自出生到現在沒有叫過爸媽,也不認識他父母,他在診療室裡無法安靜下來,連父母都無法管,只能強制的壓住他,但很奇怪的是,我一出手握住他的手同時問他媽媽關於他的一些症狀時,他居然立刻好像很陶醉似的貼到我的懷裡,緊抱住我,同時還很貼心的用臉靠在我的臉上,再親我的臉,還想親我的嘴,好像想跟我述說什麼似的,他父親很驚訝他為什麼會如此,還看看我口中或臉上是否有糖?因為他從不主動親近任何人包括他父母在內,他想知道為什麼他兒子會如此做? 這是一位做父親最想要的,居然我要到了,我決定先使用開竅含有麝香的噴鼻藥粉與控涎丹,先行清除他腦部與心包的痰涎,再看下一步要怎麼做.

第三位就是妹妹了,他們用抱的進診療室,此女全身一直抽慉不止,角弓反張,大便極秘,小便深黃,完全不會說話,小拳頭緊緊握住我的手指不放,雙耳失聰,雙眼痴呆無神,連坐都無法坐,必須由人扶起,父母親是一直在流淚中,此女我使用大承氣湯與剛痙方做加減,我看完這三胞胎後真是感觸良多.

第一: 最初必然只是因為父母想要小孩,因為太太不會懷孕,所以求助於西醫,於是吃了西藥的助孕藥之後,由於排卵過多,才會生出三胞胎的,但是西醫不知如何保護懷孕期間的母體,所以營養不均是造成此問題的原因之一. 如果最初病人是求助於中醫使用中藥來助孕的話,我肯定她一定會得男孩,而且健康正常,不會有這種問題的.

第二: 由於營養不均所以同時出生的小孩自然會有發育不全的問題出現,其結果是造成社會的負擔,造成父母的終身遺憾,他們會開心嗎? 從求子變成終身惡夢是誰的過失呢? 答案是錯誤的醫學造成的.

第三: 一位母親帶一個小孩就夠累了,結果現在要同時帶三個都有問題的小孩,你如果是這位母親的話,請問妳該如何面對呢? 西藥造成的問題,此際西藥廠何在?

第四: 將來有一天父母過世後,誰來承接這個悲劇故事呢? 這三胞胎要如何自處呢? 今天如果沒有西藥廠去製造出來害人的助孕藥物,大家只能選擇用中藥來助孕的話,怎麼會這樣呢? 中藥助孕唯一缺點就是都是生男的,但是也只是男多於女而已,又如何呢?

還有許多我可以提出的,但光是以上就足夠了,這個原本應該是美滿的家庭從開始建立時,目的只為了想要小孩,而今卻面對這三大問題,西醫卻只能束手旁觀而已,這悲劇的始作俑者是西醫,現在卻無法可治,我是他們最後的希望,我當勉力一搏,今天就算他們已經被西醫學搞到床頭金盡,無法負擔我的藥費,我就算免費治都得幹,硬著頭皮也幹,不然你要這對父母怎麼辦呢? 世界上這種悲觀到處都有,只是大家沒有看到而已,我每天都在替西醫擦屁股中,他們只顧賺錢,卻枉顧人命與干擾別人一生原本應該是很幸福的日子,讓許多無辜的人終其一生都陷入恐慌無助之中,永遠沒有一天幸福的日子可過.

讀者認為我不終結西藥廠行嗎?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/07/2005.陰雨,今天這位注射胰島素十年吃降血壓藥物十年58歲的男病人A君回診,他初診時是9/23/2005.他太太跟他一起來,太太是位護士還故意穿著護士服好像是來跟我示威般,猶記得當時她一付不以為然的臉色,當天病人自述已無體力,腳冰冷,連胰島素都無法再控制他的血糖,血壓也很高,吃西藥已經沒用了,再加上一年以前開眼睛手術之後,因為眼睛內傷口無法復原,連續開了六次之多,還是有出血現象,眼看就要瞎了,才來看我,他已經接近洗腎與失明的階段,強烈的背痛無法忍受,我當場就開罵,當著他太太的面臭罵西藥害人,足足罵了約十五分鐘才平息胸中的怒火,當時我就告訴他太太,妳只是個護士,妳相信的醫學已經幾乎接近要妳先生的命了,妳還一付自以為是的表情,真是有夠蠢,我來証明給妳看我國醫學好到什麼程度,妳所有的知識只夠上幼稚園的課,我們中醫早在二千年前就取得真正醫學博士的地位了,今天我將証明給妳看妳們西醫有多笨,有多無知.

這病人吃了二週的中藥以及做三次的針灸後,今天來診,其背痛於一週前已經完全好了,眼力恢復,之前必須使用眼科醫師開的特殊眼鏡才能看到一點點,現在已經不須要了,血壓135~75,血糖是154,比他使用西藥控制時還好還穩定,體力大增,精神恢復,雙腳溫熱,體重下降10磅,當然他太太已經不敢陪他來了,他說中醫藥真的非常好,連他太太都不得不佩服,他奇怪這個國家怎麼不大力推薦人民來使用中醫藥治病,還在迷信西醫學,真是可憐ㄚ,他不知如何自處,說中醫好呢?但是太太是護士,說西藥好呢? 但是卻幾乎要了他的命,讀者幫他想想辦法,他該怎麼做呢?

60歲,J君,女,於9/9/2005.初診,背痛延膽經而下,高血壓,甲狀腺腫大,非常憂鬱,全身水腫,過胖,失眠,經過針灸後當時痛就好了,服中藥至今水腫全退,甲狀腺恢復,體重下降,心情極好,睡眠恢復正常,血壓也正常了她所有的親戚朋友都說她完全不一樣了,今天她帶著她孫子來看我,眼神有光,體力很好,她說從此以後將不再相信西藥與西醫師,她們全家都將信服中藥,現在連孫子都不准注射疫苗了,開心得不得了,這就是正統中醫.

今天一位新病人48歲,他因為一年前被告知他有攝護腺癌,於是進而做切除手術之後完全不舉,手術之後又吃了一大堆西藥如降壓藥,降膽固醇藥,阿斯匹林等等,直到一個月才將所有西藥停止,讀者知道我檢查的結果是什麼嗎? 雖然已經一年了,但是我用中醫的診斷手法可以很確定此人從頭到尾根本沒有攝護腺癌,是西醫誤診造成錯誤的開刀,西醫只因為他的PSA指數稍高就立刻做出診斷,於是本來一個正常人就被西醫搞成太監了,這種因為濁精殘留在睪丸中使得西醫的PSA檢驗數字過高案例,我是屢見不鮮,所以說西醫時常誤診,因而造成病人終生遺憾,讀者說我怎能不生氣嗎?又再替西醫擦屁股了.

我所有使用的處方從未出傷寒與金匱,當然其中時常交互使用,這些案例只是冰山一角,幾乎每天都有病人在恢復中,我看到病人恢復 回來當然高興,但是也很擔心,這些到我手上的病人只是九牛一毛,其他還是有絕大多數的病人在許多庸醫手上,要如何才能幫助到他們呢? 如何才能讓世界上所有的人都能像他們一樣,過著沒有病痛威脅,無憂無慮的日子呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

今天請讀者把自己當成是我,請問你看到什麼? 10/10/2005,晴,早上一位病人跟我說他有一次膽固醇高到600以上,西醫非常緊張,於是幫他緊急安排心導管手術,哪知道一進入身體卻發現完全沒有血管阻塞現象,所有心臟附近的血管狀況良好,他還真冤枉的被西醫開了一刀,之後他服用西醫開的降膽固醇藥物就是Lipitor,身體極端的不適,於是自己就停止吃了,他在離開我診療室的同時有另一位病人在等我,於是我問他找我何事? 就見此人手足無措很緊張的告訴我,他剛檢查完他的膽固醇,簡直高到天花板般高,他嚇死了,西醫開給他吃Lipitor,他還是不放心,所以來看我,我問他:[那你的膽固醇有多高?] ,他說:[約245左右.] ,當然是當場被我臭罵一頓,此人雖然是我的老病人,但是一聽到西醫說的,當場就把我說過的話通通忘記,西醫真是害人,而病人也夠笨. 這降膽固醇的藥就是製造老人癡呆症的元凶,沒有它就沒有老人癡呆症,讀者看西醫可不可怕.

我來告訴讀者,直到目前為止,我所有各種癌症病人的膽固醇通通低於正常值,反而沒有癌症的病人膽固醇卻很高,也就是說我時常可以依照西醫的膽固醇指數來做出不同的解釋,就是當我的癌症病人告訴我他的膽固醇變高時,我就告訴他你的癌症好了,恭喜你了,當膽固醇還是很低時,我就告訴他你還沒有好,還要繼續吃中藥. 直到目前為止根本沒有證據可以証明膽固醇是心臟病的元凶,真正引發心臟病的不是高膽固醇,而是濕熱或寒濕,反而西醫認定的壞膽固醇卻是真正能夠抗癌的好物質,會如此都是西藥廠在錯誤的解讀他們自己創造的名詞,它們為了賺錢不擇手段,黑的都可以說成白的.

當我回到家裡,吃晚餐時正好東森中國台在上演一個人稱四川鐵人的黃健先生,他們的記者跟著黃健騎腳踏車做環華之旅,今天正好在演他們跨越天山進入新疆,當地人煙罕至,半路上迷失方向,遇到當地居民,他們給他協助,還帶他們到自己的村落去看看,讀者知道看到什麼嗎? 居然有一位老太太活了135歲還健在,她還記得當年清朝時期清廷攻打新疆的情形,耳聰目明,我看到此時真是感慨良多,這就是科學證據,這証明了此人一生完全沒有西藥污染,沒有被注射任何疫苗,沒有吃過一顆抗生素,沒有吃過一顆多種維他命的案例,卻活到135歲還健康如昔,沒有老人癡呆症與骨質疏鬆症,正好昨天一篇報導是來自美國中央情報局的檔案,它說世界上最長壽的國家在歐洲一小國,下面就是這篇報導:

長壽國排名∼　歐洲小國安道爾居冠　台灣77.26歲排名53【東森新聞報 大陸新聞中心／綜合報導】

美國中央情報局資料顯示，全球以歐洲小國安道爾的人民平均壽命最長，有83.51歲，至於台灣平均壽命77.26歲，排名53，低於香港、澳門以及新加坡，但高於中國72.27歲。
香港媒體報導，香港平均壽命是81.5歲，位居世界排名第5位，其排名低於澳門與新加坡，但高於日本。
香港醫學會會長蔡堅認為，港人平均壽命長，有大部分原因是醫學進步，許多疾病因為治療而轉好，也延長了壽命。
不過他指出，如果香港空氣能再好一點，生活品質再高一點，那麼港人的壽命應可更長。
報導引述美國中央情報局的資料顯示，全球以歐洲小國安道爾的平均壽命最長，有83.51歲；其次為澳門，平均壽命為82.12歲，新加坡與歐洲小國聖馬利諾，並列第三，有81.62歲。
至於台灣平均壽命為77.26歲，全球排名第53名，而中國大陸72.27歲，排名107名。
與其他亞洲國家相比，台灣平均壽命較少，人口老化問題也嚴重，值得相關單位注意。

這才是真正的結果,大家千萬不要相信世界衛生組織的統計,他們專做假數據來替西藥廠說話,他們一直說日本是世界上最長壽的國家,真正會如此說的原因是因為日本一切都聽由世衛組織擺佈,於是他們就公告說日本最長壽,如此就可以宣導西藥有多好,這裡讀者看到證據了,根本不是,我告訴讀者,這個我都沒有聽過的歐洲小國家,必然沒有受到西藥廠的青睞,因為實在人口太少了,沒有利潤可圖,所以他們就逃過西藥廠設下的騙局,於是當然就長壽,台灣不是一直在大力宣導西醫藥嗎? 結果美國中央情報局的調查數據卻顯示是排名世界第53名,到底台灣怎麼樣了?發生什麼事了? 為何如此短命? 大陸緊追台灣中,為什麼大陸落後於台灣呢? 很簡單的答案就是因為文革後西醫當道,傳統中醫被革掉了,取而代之的是西藥不是中藥,因此百姓是當然短命,連大陸來美國的中醫博士都滿口的西醫經,滿口稱讚西藥有多好,於是當然更短命.

吃完晚餐後我去超市買些水果,一進入超市我就看到一位小女孩正在撿起散落地上的食物,一位病人坐在電動車上,因為頭髮已經掉落到像隻沒有羽毛的雞,只剩下稀疏的幾根還掛在頭上,我一看便知這是化學治療所造成的後遺症,我無法分辨此人是男是女? 看似女子,但是又沒有胸部,此人正無力的看著女兒在幫忙撿食物,我不認識這非男非女的病人,看到這種人生痛苦,值得嗎? 這是什麼生活品質呢? 此人接受西醫的治療能活嗎? 我告訴讀者此人必死,因為他臉上毫無神氣,雙眼無神形又失去,而為什麼住在天山山脈裡一個被遺忘的小村落中,完全沒有所謂現代醫療,卻可以從清朝一直快樂的活到現在呢? 而且她記得她一生所經歷過的所有事情,只是忘記第一任丈夫的名字,我想她一定很氣他,所以就乾脆忘記他.

這就是我今天所聽到所看到得真實事故,讀者看完後有什麼感覺呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/16/2005週日,因為五,六太忙,累壞了,所以今天補記一些案例給讀者看,猶記得週五時一位肺癌病人,他一生從未抽過煙,但是卻得到肺癌,前陣子被西醫告之有中風,於是住進醫院觀察,他一直在吃西藥廠的實驗化學藥物來治療肺癌,因為害怕停藥,所以吃中藥時還是繼續吃西藥,他原先因為西藥引起上半身紅疹的副作用已經因為吃中藥而消除了,但是因為西藥一直在吃,所以引發中風,今天來是剛出院,希望來看我,聽聽我的意見,我為了說服他不要再繼續吃西藥做白老鼠,於是就將昨天才來過的肺癌病人病情分析給他聽,那位女病人只吃中藥約三週,睡眠安穩,全身水腫退去,體力恢復,胃口大開,也經過本地西醫檢查證實已經沒有肺癌了,他聽後還是神志恍惚,於是我拿出病歷給他閱讀,他居然是手拿著病歷,眼睛卻是看著我,一付深怕我要求他停止西藥的態度,當場又被我臭罵一頓,真正是會笨死的,與嚇死的,案例都給他看過,而西藥廠的化學藥物還在實驗中,此笨蛋居然還是相信西藥廠,不敢停藥,但是繼續吃西藥又會中風,又不敢不吃,於是他自以為就算後遺症是中風,他也還是要吃,他根本就是寄望我利用中藥來替他預防中風,(正在此時他朋友告訴我上次她介紹的來自賓州動物醫師得到腦瘤的那位,現在已經被霍卜斯金醫學中心證實已經沒有腦瘤了,現在正繼續開業中,因為他被取消無工作能力資格了,連美國社會局都奇怪為什麼腦瘤會被中醫治好.)於是我告訴他,你一定要跟你的醫師說你正在吃中藥,不然很多西藥的副作用將因為你同時吃中藥而消除,於是你的醫師記錄下來實驗的結果就因此不正確,接著就誤導到西藥廠,它們還以為它們的藥很好,於是將來就會害到無辜的病人,你的自私心態是因為你怕死,但是將來卻還會害到別人的,此人眼睛睜得大大的,不知如何是好? 西藥廠真是害死人.

週五一位病人因為無法躺平睡咳嗽重,心下痞硬,此人是懸飲,週四經我使用一劑十棗湯後,經過大下水利後,今天來複診,一切安好,可以平躺了,內經云: 急則治標,緩則治本.這十棗湯是救急用的,一般只須要一劑就足夠了,一旦病人肺部積水退去,就必須改服一些健脾去濕的藥,就是緩治法去治本,但急救時卻無此藥不行,病人恢復極快,很開心的準備今晚去打撞球了.

另一位就是之前我說的糖尿病病患,他妻子是護士那位,週五來看我,他自述視力已經全部恢復,他最喜歡的運動是釣魚,而他現在可以看到魚鉤的小孔,可以自己穿釣線過去了,此人因為西醫幫他開刀治療白內瘴之後,傷口無法恢復,連續開六次都沒有止血,現在經過中醫治療不單是眼睛,連高血壓與糖尿病都一起好了,他的人生恢復正常了,此人終其一生將不再受到西藥廠的控制,現在是連他太太都在醫院中說中藥真好,中醫太棒了. 讀者要明白一點,就是本地西醫院裡的醫師如果聽到病人正在吃我的藥時,絕對是無人敢反對的,大家一致的告訴病人說請繼續吃中藥吧,因為我証明給他們看,他們真是無話可說.

週六這位因為吃了西藥廠生產的生長賀爾蒙造成牛癇的小女孩又來了,自述上週吃了我開的新藥後,大吐大下,我解釋給她聽這是因為上週妳在我的診療室中發病,我在妳救治的同時觀察到妳的眼神與痙攣情形,因而推測出妳是肺出現問題了,於是就用攻堅的藥物,而病在上則吐,病在下則下,所以妳吃藥以後就又吐又下,如果此藥給沒有病的人吃就不會如此了,她聽完我說的,就說難怪吃藥以後腦袋就清楚許多,我還正在奇怪她今天與平時不同,腦筋清楚,說話很多,而且很有邏輯,以前都是目中無神的樣子. 她母親告訴我她以前時常須要替她女兒剃毛,這毛生長在屁股週圍一圈約20公分直徑左右,但是這一週以已以經沒有再生長了,只有在尾錐骨附近長出一塊小膿泡,擠破後就排出許多膿跟許多毛髮,她知道她女兒已經開始好轉了,這種人為製造出來的病,本來根本沒有的,因此當一位中醫師時,並非光是只要記住一些湯方就足夠的,必須要有很正確的診斷手法,如此病情才不易瞞過你的雙眼,此人運氣算好,當著我的面發癲癇,於是我就掌握到病機,出手就簡 單多了.

一位喉癌病人來自德州,週二開始此人吃中藥三天,今日來複診,因為要回德州,原先的咳嗽與鼻涕倒流已好,睡眠加長加深了,右邊原先腫大的硬塊已經變軟,此人的腫瘤非常大,因為最初西醫看到只是一小塊,於是將之切除,手術之後就立刻開始長大,比手術前大約20倍左右,而且到處橫生,其形堅硬,這種案例我屢見不鮮,如果當初沒有這一刀,腫瘤根本不會漫延得如此之快,也就是說越開刀就越壞,救此人不難,難在他滿口西醫經,這須要我來消毒,否則此人又會因害怕因笨而死翹翹的.

一位台灣病人,因為去耕莘醫院做膽管攝影,經注射顯影劑後,全身發黃,脾臟腫大四倍,腹積水,全身暗黃,便秘,小便減少,已經瀕臨生死邊緣,由於他姐姐姐夫是我的好友,只好出手一救,否則我是最恨替台灣人看病的,因為台灣絕大多數的人都相信西醫的,治起來真累,還要解釋半天才行,此人只吃第一碗湯劑後立刻手腳溫熱難當,嘔吐,下利,小便排出許多,胃中翻滾,約45分鐘後就舒緩下來,於是胃口大開,精神恢復過來,但是他居然還問這是否正常? 這就是台灣人,好轉沒有自己很清楚,命在生死一瞬間,還在奇怪中藥的反應,自己被西醫搞成脾臟腫大四倍,自己也知道,居然還是聽西醫的話,還在懷疑中藥,真是很累,我已經忙得不可開交,想救朋友弟弟的命,結果卻還要花時間去解釋,這種腹水都很好治,唯獨被西醫用化學治療與開刀後產生的腹水,較難清除,起因是化療與開刀後產生的結締組織難除,否則都是很快就可以消除的,他因為有膽結石阻塞,所以在清膽的同時就會產生嘔吐,由於已經腹水腫脹,所以會大小便一起在排水,此人是可以救回來的,但是一定要消除他腦中的西醫毒素才有機會完全治好的.

人紀班的同學請注意,你們的一位師姐現在正在幫助師父助診,我因為太忙無法將案例完整的記載下來,她很願意寫本隨師週記,她將寫下我如何與病人鬥智,將其腦中的西醫學毒素化盡?如何與病魔爭戰?如何戰勝病魔? 她因為是旁觀者,所以很清楚我在做什麼,時常因為我出的招數很奇特,而大笑不止,她每天來跟診,都是從頭笑到尾,時常因為師父的怪招而笑到無法自止,她很心疼你們無機會跟診,所以要將她的跟診記錄下來,將來印製成書,發行出去,以傳後世,她自己已經是開業醫師了,但是現在知道師父的計劃,所以自告奮勇要幫師父斷後,以後介紹給大家認識,她才氣過人,英語能力又好,也同時幫師父寫論文中,希望大家不要辜負她的一番苦心. 記住一個千古不變的定律,就是眾志成城. 我們一定要贏,如果繼續給中國大陸來的中醫博士再惡搞下去,傳統中醫就完蛋了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/19/2005,晴,今天是週三,因為週一跟週二被西藥廠氣到,忙於寫禽流感論文,所以有好案例也沒時間寫,今天補充說一些給讀者分享,週一一位男病人49歲,因為命中正值太歲當頭,他在9/29日時因為膽道結石於是去開刀,結果西醫把腹腔一打開就看到此人已經有肝癌與胰臟癌了,於是只做了一個導流管來讓膽汁迴轉進入小腸,之後就將傷口縫合了,病人一出院就立刻跑到我這,他跟他太太緊張的互相握住手,望診可知其人面色稍黯黃,但是額頭仍有光彩,雙眼尚有神,心想此人應該可救,再一查脈,是虛稍數無力,並非實脈,於是心中稍安,問診,他胃口已失,大便秘,體重下降,四肢冰冷,小便茶色,此人嗜喝咖啡,嗜吃甜食,我告訴他你如果去做化療,我保證你活不過半年,請立刻停止喝咖啡吃甜食,你體內裡寒很重,目前只有中藥可以救你,你開心的去過你的正常日子,讓我來擔心你的問題吧.

週二時一位女病人,58歲,因為膽道癌,去做切除手術,此手術不但切除膽之外,同時將肝臟切去三分之一,胰臟也切除一小部份,胃全拿掉,小腸也被切除一些,之後再做五次化療,現在癌症又出現在肝臟胰臟到肺臟等處,望診此人形已失,全身黯黃,毫無胃口,極瘦,倦怠,小便深黃,大便秘,口燥,喜冰飲,四肢逆冷,脈出純是弦脈稍數,內經有云: 秋得弦脈,是肺本病之兆,但是無法活過來年立春. 我當然不會跟她說妳死定了,快去吃些好的穿些好的,準備棺材吧,這類的話,但是心情一直是往下沈,花了點時間想找出對她有利的症狀,結果是越查心越沈,我告訴她我將一搏,同時告訴她,每次我去打麻將時都是魯肉腳,只輸不贏,所以我的好友張醫師與吳醫師最喜歡找我打牌,但是賭治病時,勝算都很高,時常是贏的,如果妳沒有聽西醫的話做了這些手術,也沒有做過化療應該是很好治療的,現在能夠治好與否我不敢肯定,但是我願意一搏,輸贏就在二週之內,我輸了,妳就另請高明,贏了,妳就繼續吃中藥,如何? 她點點頭說好.

我真是氣壞了,這兩天是又氣西藥廠在騙人,在利用禽流感來威脅人類,加上看到本來可以不死的病人,現在卻須要面對生死大限,為了救救這些無知又可憐的人,唉,心情真是跌到谷底了,趕快吃點中藥消消火去. 雪上加霜的更氣西藥廠了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/22/2005.週六,晴,今天一位病人來第二診,初診是10/12,她自述氣候一過熱時人就會昏倒,嚴重的憂鬱與沮喪,每天都感覺非常倦怠無力,她女今年13歲但是仍然會尿床,因此從來不敢在朋友家過夜,以免被同學笑,初診時此人是虛熱,兼有腎陰陽皆虛的現象,於是我開立補腎陽與一些清肝的藥給她,她女兒我開給她桂枝湯加龍骨牡蠣,今天來時眉開眼笑,自述她自高中開始到今年46歲以來,從來沒有一天感覺如此之好,她說自服藥第二天就體力大增,以前開會都會睡著,現在不但完全好了,甚至體力比同事都更好,思慮清楚,連心 情都非常之好,她是Disney Cruise 副總裁介紹來的工作同仁,這位副總裁就是乳癌患者,她昨天還有來看過我,自述她回到她的醫師那裡去做檢查,她的醫師是位女性醫師,檢查後告訴她,她已經沒有乳癌了,狀況非常好,她的這位女西醫知道她是吃我的中藥好的,離開前還特別叮嚀她繼續吃我的藥,繼續要看我,現在她介紹的同事又被我一劑就治好了,讀者說她會如何呢? 現在全公司上下通通知道我的大名,我將讓此公司成為長壽公司,因為現在幾乎所有的員工都相信中醫藥了. 她這位女兒因為無法喝湯藥,所以看不出來效果,只有自求多福了.

週五來的一位女病人是肺癌病人,經過三週治療後所有症狀幾乎都好轉了,她來是因為我上週開給她一付藥是治失眠的,我是用酸棗仁湯混合一些疏肝氣的藥,因為此方不單是能治病愈後的失眠以外,還可以像搜 尋引擎般在體內做搜索.察看是否有移轉現象,她因為吃這藥之後在半夜2:30AM會自動醒來,而且平時會隱隱作痛,所以來看我,這就是肺癌移轉到肝臟的初期現象,此時治療一點也不難,第一發現的早,第二是沒有給愚蠢的西醫動過,如果她去找西醫的話,光是檢查就可能要她半條命,就算是西醫查出有移轉肝癌了,其又能夠如 何呢? 所以她非常聰明,她只相信我,這種時機要救她有何難呢? 當然也是一劑就知的結果,一般病情恢復到接近正常時,都會出現一些表症,如桂枝湯症,小柴胡湯症等等,都有可能的,所以中醫認為百病風之始,是絕對正確的,因為實際上的臨床經驗就可以証明了.

上次那位在台灣耕莘醫院因為被要求做膽管掃瞄,經西醫注射DIE後,胰臟酵素增加到一千倍以上,脾臟腫大四倍左右又同時產生腹水的那位病人,前天來函說全身黯黃以退盡,腹水消除,胃口恢復,大便原先都是淡黃色,因為缺乏膽汁乃至,現在排出許多深黃色的大便,同時可見深綠色的汁液排出,這是因為膽汁已經排出的現象,因為我開急救的藥物之同時也加入清除膽結石的藥物在內所造成的,現在幾乎已經全部恢復過來了,讀者知道發生什麼事嗎? 他居然還在問我是否恢復了? 藥須要更換否? 須要吃到什麼時候? 同時他已經利用空運寄出所有在耕莘醫院做的檢查報告到美國給我,此人真是愚昧至極了,自己都已經近九成恢復了,居然還有疑問,居然還寄這些無用的西醫診斷資料給我? 他從未想到我從一開始開藥給他吃至今從未問過這些西醫的診斷,我們中醫治病怎麼會須要西醫的檢驗報告呢?我直到今日尚未收到他寄出的所有報告,他就已經幾乎好了,我只出一方,他吃了十天就接近正常了,居然還在擔心害怕我不清楚他的病情,還擔心我會開錯處方,我告訴讀者今天要不是因為他姐夫跟姐姐我熟識的話,我是不會救他的,人都救回來了,居然還在懷疑,我說明這案例主要原因是我看病至今從未使用西醫的檢驗來做診斷來開處方,中醫是完全不須要西醫來評定有效與否? 如果世界上的中醫即使把重病治好了,卻還在寄望西醫的附和與証明其有效世人才會承認的話,這只會又讓西醫拿翹,再讓他們不可一世繼續害人,上面此案例就是一個科學證據,它證明了西醫學不要說是治療了,光是個檢驗動作就有可能要人命的,我們中醫怎麼可以再去要已經被治好的病人冒著生命的危險,去再拿一個我們根本不須要的証明呢? 如果一位中醫使用正統中醫診斷手法卻連病人痊癒了沒有都無法知道的話,又怎麼能當位濟世救人的良醫呢?(讀者請參考一篇時事評論,題目是數字會說話,人類是可以活到120歲.)

週二時這三胞胎又來回診了,第一位仍然有裡寒現象,原因是他無法喝湯劑,所以我只好改用粉劑,當然效果就會打些折扣了,第二位自閉症的那位,今天來我告訴他父母,希望能夠找一位老太太會教小孩彈鋼琴,脾氣又好又有耐心的最好,必須利用音樂來教育他,因為人的大腦左側是管說話語言,右腦是管音樂的,因為他無法開啟左腦,所以不接收語言訊號,但是右腦卻可以收到音樂,因此這是最好教育他的方式了,第三位女兒就是腦神經麻痺的那位,經過吃大承氣湯一週後大便排出許多,痙攣現象緩和了,今天我開立葛根湯給她,我使用葛根湯與大承氣湯來交換使用,下週再看其發展如何? 這是西醫藥造成的悲劇,我正在想辦法為無辜的小孩彌補之中.

今天這位因為吃西藥生長激素而導致身體成橫向生長,並且引發牛癇的這位13歲女孩來了,這週還是發過二次癲癇,但是其母說這兩次都是很淺又很短,只持續約20秒左右了,這表示她進步許多,她雖只有13歲,體型又超胖,但是看來卻如25歲人的臉,此人是一派熱症,但是這熱是寒極才生的假熱症,我處方中的生附子每付已經用到三錢了,原來大熱之症因此退除許多,但是居然還有一點熱,病人自述已經感覺清涼許多,這種裡寒至極而生的熱症,必須使用大劑至熱之藥才有機會清除,但是一般溫病派中醫是一見熱症就只知使寒涼藥物,根本不會想到要用大熱的生附子,我卻時常看超級胖子病人出現身體大熱,口渴,胃口奇大,冬天睡覺須要開著窗戶,又不須要蓋被的病人,每天感覺燥熱難當時,此際如果使用大劑石膏,只會造成越吃越熱的反效果,我都是使用生附,結果病人越吃卻越冷,夏日炎熱時,站在太陽底下都會覺得寒冷,這種裡寒走表的現象,就是熱極生寒的現象,這是一般溫病派中醫無法想像的,裡寒去除的同時超級胖的體重也跟著直線下降了,溫病派的中醫們能夠了 解嗎? 知我者只一世外高人,陳也.

一位24歲,女子,經過西醫做病理切片證實她得到了黑色素瘤,這是西醫學裡面最致命的一種皮膚癌,昨天來看我,她媽媽是我的學生之一,因此她們不會給西醫碰的,讀者現在請跟我一起做診斷,她在16歲時因為感情受到打擊,有二年沒有月經,利用暑假時回到佛州來看我,我使用一劑當歸四逆湯,但是加入生附子三錢,吃完第二天月經就來了,之後因為此女不喜歡喝湯劑,所以月經一直不正常,常常兩週來一次,有時一週來一次,於是她去服用避孕藥來控制月經,使 月經每個月都準時來,結果現在出現黑色素瘤,我問:[妳睡覺好嗎?] 答:[失眠.] 再問:[大便好嗎?]答:[不規則.] 問:[月經來前會漲奶嗎?] 答:[不會.] 問:[腳冷嗎?] 答:[冰冷.] 我在去按她的督脈,結果得到第三椎身柱穴壓痛點反應極強,讀者現在知道她的黑色素瘤是怎麼來的吧,中醫是同症同治,因此此人與肺癌雖然病名不同,但是治法卻將相類似,此人絕對是可以救回來的,因為沒有西醫插手其間,加上病人的媽媽是我的學生之一,當然對我更有信心,這就是會好的真正原因了. 此病只要將她的月經調整正常就可以了,西藥廠的避孕藥卻是致病的關鍵所在.

每天都有好的病例可說,可是實在沒有很多時間來寫,因此只有盡力了. 希望中醫師們能夠了解我的用心良苦,這些案例已經有許多暗示在內,處方不可以公佈,一旦被西藥廠拿去,利用一些只有他們才會的提鍊技術去申請專利後,中國人將無力負擔吃中藥的費用了.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/26/2005,晴,今天這三胞胎來覆診,第一位氣色恢復,胃口好轉,大便通暢,仍然比較害羞,接著第二位是最小的妹妹,就是腦性麻痺的這位,其角弓反張現象減緩許多,原來的雙眼上弔現象退除,可以平視的看,今天她居然用有思索的眼神看著我,一邊對著我開心的笑,還會想跟我說話,據母親自述,這週來她發現她女兒出現握物不放現象,以前都是一握就丟,現在不但不丟,還仔細看看這是什麼,雖然仍有些痙攣,但是好許多了,仍然出現尖叫不止,時生氣的症狀,但是母親已經對中藥產生信心了,她說中藥真棒,短短二週就看到效果,第三個就是自閉症的這位,現在會跟媽媽說再見,說哈囉了,對聲音有感應了,有時聽到有人說話就用雙手緊按耳朵,以前都不會,所今日再將他們的保姆給我看,看到他們開心的樣子,我真是替他們高興ㄚ.

10/19時,這位女病人,58歲,因為膽道癌,去做切除手術,此手術不但切除膽之外,同時將肝臟切去三分之一,胰臟也切除一小部份,胃全拿掉,小腸也被切除一些,之後再做五次化療,現在癌症又出現在肝臟胰臟到肺臟等處,經過我放手一搏後一週,今天來第二診,她體力恢復許多,感覺到餓了,大便排出許多,睡眠好轉,肚子痛減少,手腳溫許多,但是仍然感覺體內寒冷,身黃仍有,但是退除一些了,她共服用四劑湯劑,其脈虛弱細小無力,目前仍然是脈症相合,雙眼比較有神了,於是我仍然用前方,再加一味藥入內,這藥可以再增加約一倍的熱力以上,第一擊可以知道臟的陰實鬆動了,因為根據內經: 形神皆失,必死. 現在形仍是肌消骨露,但是眼神有回復現象,而且病人感覺餓了,這是吉兆,因此我立刻追擊,這種病情一旦失手就可能沒有第二次出手機會,因此我一直提醒我自己,絕對不可以出錯,必須劑劑中病,此人的臟陰實如果能夠完全消除,就有救了,看來這驚天的一擊,是一半成功了,我這處方無法公佈給大家,因為不是很了解中藥的民眾如果拿去亂用,可能會出人命的,我說一個真實笑話給讀者聽,我前幾天在用水洗這生附後,放在院落中隔夜,結果我一早進診所時就發現有兩枚掉落在地上,一枚沒動,一枚被浣熊咬了一口,結果它發現是毒藥,當場棄甲逃走,地上還可以看到它的腳印,還有被咬的一口生附吐在地上,我一看便知此物很聰明,它可以分辨有毒與無毒,它的口唇一定是麻透了,所以嚇到立刻奪門而逃,讀者現在知道我為什麼不說處方了,因為光是這一味藥我想你們就已經很難買到了,遑論其他呢? 下週她再來第三診時,我再跟讀者說她如何了.

人紀班的學生請注意,現在正值夏秋之交,一年之中唯此時節是灸關元的最好時機,無所謂多少壯,越多越好,這是長命百歲益壽延年的灸時機,吾國過去都是選在此時來灸關元穴,主要因為這時節就是溫疫好發的時節,不但可以強身健骨,絕對可以預防禽流感的,大家按照師父教的隔薑灸最有效,灸出疤痕都沒有關係的,外人不信無所謂,但是我要保證所有學生們都活120歲的,所以無論男女同學皆要灸關元,時機一去就得等到明年了. 記住灸後忌喝茶,至少一日.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/29/2005,晴,週六,早上一位肺癌病人,因為又有中風現象,他告訴我西醫說他如果不繼續化療,就只能活三個月,前幾天中風時西醫又給他大劑的老鼠藥,造成他全身都是瘀血,有說話困難,但是他很堅持由我主治,現在是寧可死亡,也不接受化療,我檢查了一下,他的血管真是柔腸寸斷,全身都是毒藥,這是西藥化療的副作用造成的,肺癌問題還好,因為他尚可以睡眠,他自述約一週前他就被告之他後腦有瘀血阻塞,是吃化療口服藥物造成的,此人已經被西醫控制五年了,但是因為他的女朋友是我的病人(Fibromyalogia),她自己的全身痛已經好了,她所有介紹給我的病人,無一不好轉,包括血癌,攝護腺癌,紅斑性狼瘡,乳癌,胃癌,淋巴癌,胰臟癌等等,因此她對我的實力非常有信心,這就是這位病人的原動力,經過我檢查過後,我很有把握 幫他治療,於是我告訴他,世上無人可以威脅你,你現在碰到東邪了,西醫只是西毒,怎麼會是我的對手呢?這些混蛋西醫一看病人停止化療就很擔心病人會好,因此就嚇唬他,讀者試想,肺癌病人繼續化療會好嗎? 此人59歲一生不抽煙,卻在五年前得到肺癌,西醫也搞不清楚他是怎麼得到肺癌的,此人如果繼續給西醫治絕對是死路一條,還好外面來自中國大陸的中醫們都是一貫的態度,就是西醫為主,中醫為輔,因此病人也無處可去,只好由我出手,我告訴讀者,我將讓此人活的比告訴他只能活三個月的西醫壽命還長,那個威脅他的西醫死時,他還是活的好好的,我只告訴他,你盡管去享受你的生活,不須要害怕,有我在,救你不難,難在西醫每天在嚇唬你,所以你也不須要再回去看妳的醫師了,現在正值秋季,是肺氣當旺之時節,也就是病發之時,我利用這窗口正開時給你治療,到冬天時你就會好 很多的,明年春天對你最不利,到夏天是最凶,如果我沒有治好你,明年秋天將再發病,反過來說,明年如果你很好,而且秋季不再發病,就是最好的證據,證明你好了.西醫因為才剛上幼稚園,還在學狙擊戰之中,中醫早在數千年前就知道這肺癌應該怎麼治療了,他聽到我說的著實是很驚訝於中醫,居然看病還與節氣有關係.

一位食道癌兼紅斑性狼瘡的病人,9月12日來診的,我只一診,週五來傳真詢問她的痔瘡問題,讀者一看便知此人好轉許多了,因為她已經不關心癌症,現在只關心痔瘡了.

上週四來診的因為去開膽結石而被西醫發現得到肝癌與胰臟癌的病人週五來做第二次複診,服藥一週後,氣色變得非常好,胃口大開,睡眠恢復正常,大便正常,連味覺都好了,這是因為西醫沒有動過他,所以他得以恢復很快,真是運氣好阿.

週五一位來自西維州的女病人,先生是牙醫,陪同她一起來,她因為今年二月份時被我治療一次,全身的痛就去掉了,今天再來是因為她回到西維吉尼亞後,又去找當地一位中醫治,完全無效,又去找西醫治,西醫拿一種治癲癇的藥(Lyrica)給她說這種藥是靈丹一吃就好,她吃了一個月,根本無效,因為痛到無法過日子了,所以只好開車來找我,她希望我讓她拍張對著她微笑的照片,以後她一痛就看這張照片,她相信這樣就會好很多了,真是怪人,我這糟老頭有什好看的,居然看我的照片也可以止痛,真是奇怪.

許多案例不及陳述,以後教授完人紀後,將統一整理,並且拍攝下來,說明給支持經方的中醫與民眾聽. 我想會比金庸的武俠小說還好看的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫於11/01/2005)

10/31/2005.晴,男,37歲,此人在17年前因為車禍造成身體右側癱瘓,無法說話,視力模糊,初診時我立刻告訴他父母,你們讓我出手三次,如果沒有改善,請不要再回來看我,因為這證明了我無法救他,趕快另請高明,不要再浪費金錢在我這了. 我一生治病都把持一個原則就是絕對不讓病人浪費時間與金錢,人命千金豈容我們當醫師的來糟蹋它,這態度跟西醫完全相反,西醫是想盡辦法托住病人,爲達此一目的,甚至不擇手段的嚇唬病人,甚至用死亡來威脅病人,前面的肺癌案例,因為西醫威脅病人說如果停止化療,他就只能活三個月,我已經承諾他.我將讓他活得比威脅他的西醫還長壽健康,他的主治醫師一定會病死,因為我最恨這種醫師,我只要不治他,他必病死,當此專門威脅病人的醫師快要死時,他就會明白真正殺死他的不是病,是西藥,是化療,真是氣炸我也.

這位病人在看我之前,讀者想想他已經看過多少醫師了,一共托了他17年,這時間與金錢消耗是無法衡量的,拖累父母的精神體力與金錢也是無止盡的,如果這些醫師都有良心的話,病人早就到我手上了,怎麼會拖到今天呢? 我下針的穴道是 百會,神庭,廉泉,天突,巨闕,關元,健側的肩腧,曲池,外關,合谷,風市,陽凌泉透陰凌泉,足三里.絕骨透三陰交,湧泉等穴位,背針下風府,靈台,督腧,腎腧,京門,陰谷,委中,承山等穴位,所有治病處方等到我教完人紀後,再解說給人紀班學生聽,讀者千萬不要學,大家都會了,西醫就完蛋了,所以不可以學的. 此人經過我針灸三次,服用湯劑與漢唐21號二週後來覆診,我問他父母親,你們看的最清楚,今天由你們告訴我中醫有沒有效,如果你們覺得病人沒有任何進步,希望你們趕快離開,另請高明去,千萬不要像以前一樣受到西醫的擺佈托累,又再次的浪費時間與金錢了.

父母親異口同聲的回答說,他兒子進步很多,第一他右腳力量持續恢復中,每次抬他上病床時可以感覺到他右側身體有力許多,再來他昨天跟他姑媽講電話後,他姑媽告訴他們,這小孩不知最近發生什麼事情,很奇怪他的說話比以前清楚很多,而且可以感覺到他的思考與邏輯好許多,好像神回來了,他們很肯定他兒子進步了,所以希望我繼續幫他治療,這就是我的態度.

今天來做第四週的治療,居然人已經可以在床上自己翻滾身體,還翹起二郎腿,用手指著湧泉穴跟我說,這裡最痛,你看現在還有一點出血,叫我幫他擦掉,還提醒人紀班學員的師姐,因為很多針在他身上,所以千萬不要漏掉起針,以免留在他身上,他會很擔心的.他很開心的來我這裡,因為日漸好轉中,原先會晃動的眼睛,現在已經是停止晃動了,只有左眼偏右些,右眼正常,造成看人時是三重影像,他開心的對我笑著說他的英語比我好了,真是很討厭,今天被此人消遣中,以後治好了還得了,他不是要爬到我頭上才開心啊,我得小心一點.

11/01/2005,晴,男,45歲,1980年時因為甲狀腺亢進,當時服用西醫的放射性碘,將甲狀腺殺死,之後一直在吃Synthoid,今天來找我,自述吃上藥十年以後,就開始不對了,現在西醫加重到每天175mcg量,仍然不行,現在雙眼外突,眼中都是血絲,由於眼部壓力過大,造成視力模糊,雙眼即將失明,西醫現在已經不知如何處裡,病人,於是病人來找我治,治這種病不難,因為西醫已經宣佈無治了,這是主要好治的原因啊.

許多病人因為我而從外州遷入此地,他們希望離我越近越好,因為他們覺得較安全些,許多病人告訴我不可以離開他們,不可以退休,否則他們怎麼辦呢? 有時深夜時分,我靜下來想想,我是美國公民,又是台灣人,但是又流著大陸人的血,值此之時,海峽兩岸的對立,加上美國的居中,我正好站在三叉路口,我該怎麼辦? 我愛美國因為她無私的提供我治療環境,免於受西醫衛生署的修理,給我真正的言論自由,還任命我做過州官,但是我出生於台灣,我也熱愛台灣,又但是我祖籍是浙江,我也愛大陸同胞啊,處於此種環境,我該幫誰呢? 結果是病人第一,管他是金頭髮藍眼睛或是黃皮膚的,通通是病人,都是我的同胞.也都是我該救的,這是義不容辭的事,爲了美國人,爲了台灣人,爲了大陸人,還是為了整個人類,我都應該終結西藥廠,因為就是西藥廠害到大家沒好日子過,沒人開心啊.前陣子一位大陸來的中醫博士說他是劉渡舟的弟子,跑到Orlando來做演講,三小時要求天價就是每人600美金,我不需要去,光是看廣告就知道此人無實力,因為能將經方在三小時內可以說完的,舉世寥寥無幾,大概只有我跟一些少數人可以做到,我不須要看書就可以馬不停蹄的連續說完經方的神所在,但是之後我必然倒地不起,因為累倒了,於此同時必須要聽眾都很嫌熟於經方才行,他如何能做到呢? 結果必定又是強調治病需要以西醫為主,中醫為輔的結果了,大陸來美的中醫上千上萬,但是幾乎每個人都是用這種態度跟老美說中醫是這樣的,我只有一人一張嘴在宣揚經方,怎麼比得過這千人嘴呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/01/2005,陰雨,今天二位病人來複診,第一位女性,40歲,因為右乳房腫塊很大又很痛,此人於10/18/2005來初診,經過服藥約二週後,今天來告訴我,乳房硬塊已經完全消除了,但是仍然有一點痛,我問她那裡痛,她說就是之前被西醫做切片位置痛,她真是後悔給西醫做不必要的檢查,結果現在自己受苦,不然她早就完全好了,氣壞她了.

她的朋友就是下一位複診病人,此女46歲,因為從17歲開始就時常因為天氣過熱而無緣無故的立刻昏倒,至今西醫查不出原因,她於10/12/2005初診,她是第一天喝完我開的第一碗湯劑之後,第二天一早起來就好了,吃藥一週後就來告訴我,她有約30年沒有那麼好過,每天昏昏沈沈,無法專心做事,結果被我一劑知,二劑已,當時同她一起來的13歲女兒卻因為無法喝湯藥而沒有看到效果,今天來複診除了她自己的問題以外,她一定要告訴我兩件事,第一件是她女兒上次因為無法服中藥而被我稍微罵了一下,於是回家立刻繼續服難喝的湯劑,結果喝完第三付,她一直沒來的月經居然來了,而且尿床的問題同時好了,再也不夜尿了,她跑到學校告訴每一個人,中藥真是神奇,大家不要再吃西藥了,我給她的處方是桂枝三錢(約合大陸的15克),白芍三錢,生薑二片,炙甘草三錢,大棗十枚,龍骨三錢,牡蠣一兩(約大陸的50克),她只喝三付藥就全好了,這方就是經方中的桂枝湯加龍骨牡蠣,這種一劑知二劑已的力量,非經方不行,只要中醫使用對症時,無一不愈,現在這三個人,各自因為不同的病來找我,結果三人卻一起都恢復過來,讀者說這三人的問題如果給西醫治,須要多少位西醫聯合在一起,而且就算是聯合在一起又So what,能治好她們三人於同時嗎? 西醫至今尚未替她們找出病的徵結所在,而病卻已經被我治好了,西醫真是不堪我一擊,我治這三人還只用到我的小指頭,連大腦都不須要使用,如果每天都是這種病人來找我治,遲早有一天我會變笨的,因為我都不須要用腦力ㄚ,還好我有練琴,否則真是會越治病就越笨了.

第二件事她要告訴我,是因為她其實在二年前就在夢中看過我了,今天她才說給我聽,最初當她朋友介紹她來找我時,她一聽到我的名字,她就問說是否倪醫師長得這樣子,她的朋友嚇一跳,奇怪她怎麼知道的? 當她知道是我時,她說其實還沒有來,她就已經知道她會好了,第一次看到我這糟老頭時,她就認出我來了,她今天才告訴我這些奇怪事情,她自述30年來她身體內好像有一把鎖,一直沒有被打開過,喝完第一碗湯劑後就感覺此鎖被打開了,這鎖開了以後就是一道光圈,有許多人圍繞著這光圈,好像在護衛它一樣,她很開心的說她好像被關了30年,現在被我放出來了,感覺真好,讀者說到底是怎麼回事? 一位金髮藍眼的美女居然會夢到一個糟透了的中國老人,真是奇怪,我已經經歷過許多奇人異事,將來會集成冊給讀者共享,大家幫我想想到底是發生什麼事了,我實在很納悶中.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/02/2005,晴,我今天說二個案例給大家聽,第一位病人男,41歲,自述極度腹痛,每天晚上約3:00AM開始腹痛,自右肋下方開始痛,然後痛慢慢向左腹移動,直到5:00AM痛就停在左腹不動,已經發病約二個月,至今西醫完全不知道他到底怎麼回事,症狀是拒按,小便稍黃,無法吃食物,一吃就肚子痛且吐,身體燥熱,口渴重,喜冷飲,有每天排便,脈弦數有力,這一看就知道是大柴胡湯症,我開湯劑給他,這種病西醫不知道很正常,因為他們至今對於疾病的定義都是以賺錢為出發點,他們想盡辦法在有人來做健康檢查時,硬生生的擠出一個癌症來,於是也不管它是有害還是無害,通通使用化療或是開刀,已經不知道多少冤魂慘遭其毒手了,也就是說本來根本沒病的,結果硬是被他們製造一個病出來,於是開始剝削病人的生命與金錢,而今此人真是很不舒服,他們卻完全束手無策,只說是病人自己想出來的病,此人我看根本不須要第二診,他回去吃完第一碗大柴胡湯後,必然恢復過來,只要辨症正確,經方都是一劑知,二劑已的.

第二位病人就好笑了,男,32歲,一個月前被西醫查出得到腦瘤,右半邊身體有點不聽使換了,我拍攝下來他的雙眼部份,給人紀班同學與購買DVD學員看,大家可以看到真實案例的診斷與治療,他母親與另一位朋友陪同他來診,此人症狀是上半身燥熱難當,口極渴,喜歡喝冰水,體格很胖,我問他:[你腳冷還是熱?] 他說:[冰冷.] 再問:[睡眠好嗎?] 答:[失眠.] 再問:[你性功能好嗎?] 答:[很正常.] 我心想此人騙我,因為男人得到腦瘤只有一因,是精子逆流進入腦部,男主氣,所以血在少腹精宮袋中氣化為精,這是正常人應有的現象,當心臟受到傷害時,此血無法氣化成精,反而會產生逆流現象,如果進入肺部,就是肺癌,這就是許多男人一生不抽煙,但是卻得到肺癌的病因所在,所以我知道他騙我,我也懶得跟他去確定真像是什麼,因為我的病人如大軍壓境般的多,實在是無法跟他再次確定,於是我開立處方給他,我直接加入陽起石與硫磺在藥方內,就去看別的病人了,當我在看別的病人時,就看到此人一直在我診療室門口走來走去,好像要跟我說話,我那有時間再跟他說呢? 當我看完下位病人時,他立刻跑過來跟我說,他還有問題要跟我說,我拒絕他,因為還有其病人在等我看,當我再看完另一位病人後,他又過來想跟我說話,我真是受不了,於是我按內線呼叫我的學生,也是醫師,就是你們的師姐來幫我,我直接告訴他,你還有問題請繼續跟她說去,誰叫你自己剛才不說清楚,結果現在來煩我,於是我轉頭就去看別的病人,懶得理他了,當接近中午時,終於把所有病人都看完了,就看到你們的師姐一直笑的過來跟我說,這病人因為他的母親與友人在場,所以他不好意思說他性功能有問題,所以他想趁沒人時告訴我他有這方面的問題,他怕我忽略掉了,於是她跟他說,沒有關係,她也是醫師身份,她去藥房幫她去查一下處方,當她一看到我開的陽起石與硫磺時,她就開始笑,因為她了解我知道他在騙我,所以我也沒去問清楚,因為我想他就是顧忌到有別人在場,不好意思說出真像,她看完以後就跟他解釋說我心裡已經很清楚怎麼回事,所以我處方中已經有加入藥物了,請他安心吃藥,讀者看到此處,感覺如何呢? 當一名中醫,必須心裡很清楚你在做什麼,很清楚病人到底怎麼了,對於疾病的成因有深刻的了解,如此你怎麼會失手,疾病怎麼會無治呢? 當一位病人也必須告訴醫師實話,可以幫助醫師判斷你出現什麼問題,今天他有幸遇到我,如果遇到別的醫師呢? 此病絕對可以治療,但是須要時間,下個節氣是冬季,腎主之,腎主骨,骨中有髓,而腦為髓海,所以是一路相通的,如果是腎臟病,就會在隔年的春天完全恢復過來,但是腦為奇恒之腑,又在頂端,法象天,藥力進入須要時間,中醫所謂上有病,治之在下,這種案例只須要治下,則上病自然消除,我曾經治一位腦瘤病人,一共花費約八個月時間才完全康復過來,此人應該在明年長夏季時恢復,因為終其原因是心臟出現問題,心臟病恢復期就是長夏期,這都出自黃帝內經,有中醫學基礎的人士看到此,應該可以猜到我使用什麼處方了,我們就靜待他恢復吧.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/04/2005,晴,我昨天忘記說明那三胞胎兄妹也來看我,第一位已好,第二位就是自閉症的那位,他母親告訴我他居然可以說五個字了,打出生自今日,這是首次聽到他兒子說話,讀者想想做母親的開心嗎? 我告訴讀者我怎麼治的,因為我了解音樂跟語言是不一樣的,它由左右腦分別在控制中,右腦是收音樂,左腦是收語言,因為他右腦是開的,所以對音樂非常敏感,而左腦是管語言的,但是被濁痰擁塞住,所以不吸收語言訊息.我利用我的59號就是噴鼻粉,原先我設計此方是給鼻炎與中耳炎用的,還有昏迷急救時噴入鼻子用來開腦竅喚醒病人使用的,我一想何不利用它來開這腦門呢? 所以一週前我就教他母親如何去使用它,一日噴二次,結果就說話了,也會去頃聽別人說話,這麝香礬石散還真是利害,果然開竅了.

最小妹妹就是腦性麻痺這位,已經可以直視看人了,大便經過大承氣湯,與葶歷大棗瀉肺湯攻堅後,排出許多痰水與燥矢之後,原來每天發數次的癲癇也減少到一週只發生兩次,加上我用葛根湯來治剛痙,她的角弓反張也好許多,眼神恢復許多,不像以前眼睛是往上吊的,目前他們吃中藥約18天,我心裡好像放下一塊石頭,我想我應該可以終結這人間悲劇遙遙無期的持續發展下去.

今天一位來自我長壽小鎮的新病人,女,35歲,自述她自從生完第二胎到現在八年了,其月經每月都延後,但是奶水自今從未斷過,每天還是須要自己用吸奶器將奶水吸出來,否則就漲到好像要爆裂般的難過,她已經找遍西醫,沒有一位知道怎麼回事,也沒有一位能幫她解決這問題,她是看到我寫的奶水問題論文之後,立刻就跑來找我治,其症狀是,睡眠很好,大便不規則,不知口渴,體力很好,手腳冰冷,一直在掉頭髮,皮膚乾燥,我利用這案例來說明我的六大健康症狀之一的腳冷問題,因為我無法進入大陸支援網站回答那為中醫師的問題,出現足寒,最早可以在黃帝內經中通評虛實論,所謂氣逆者,足寒也. 正常之人應當陽氣下行,陰氣上升,所以足三陽經在足表,陽中有陰為正常,所以足面冷是常態,足三陰中只有腎經在足底,腎為少陰,而命門之火正隱藏在少陰水之中,所以陰經出現陽熱之火為常態,於是正常之人就會感覺到足面是冷的,足底是熱的,而此冷熱相交的結果就是溫,此溫無論天氣有多冷,都是溫的,因為是自體內發出的,所以外在環境的變化是無法影響它的,當身體一出現問題時,手足就會冷,主要是因為手足是人體的最末端,只要陰陽出現一點不平衡時,最敏感的就是先發生在末稍,這是病之始,也是治病之終所在,因此中醫就可以利用它來協助診斷病人恢復正常了沒有? 足大指是足厥陰肝經與足太陰脾經之末,這是陰之至極要返回的處所,所以是陰之極處,陰極生陽,為了讓陽能很快返回體內,所以二陰經交於此大指上,於是力量最大就是此指,過去我們用蹲下來來上大號,這是最正確的方式上大號,因為蹲姿可以擠壓肝經與脾經,加上大腿壓住腹部,於是大便就很快的排出來了,但是現在都使用馬桶,採用坐姿,於是造成很多人都無法排盡大便,於是每天都一肚子大便,濁氣就發到胸腔以上,造成頭腦昏沈,注意力無法集中等等問題,暫時說到這,回歸主題吧. 此病人出現不知口渴,這才是主要症狀,這代表裡極寒,所以不知道口渴,此時就是生附可治的時機,炮附子是用於固表虛時用的,當病人出現大汗不止時,仲景使用桂枝湯加附子,這時他就是使用炮附子,原因就在此,這病人因為裡寒很重,所以原本應該下沈的陽氣反逆至頭,奶水主氣,來自肺,而女子主血,於是氣從血化,月經就是這麼來的,而今此女陽氣上逆,此氣無法從血化,於是一直停留在胸部,女子之胸是陽,男子之胸是陰,大家可見凡是浮於水中之屍,如果是女子,面必然朝上,因為上是天陽,陽從陽是同氣相求,男子必然是背朝上,因為男子之背是陽,當醫師了解到這一現象後,治療之法就了然於胸了,我的淺見希望各位大醫不吝賜教,不知對否? 就當成笑話聽吧,我一向不喜歡用深澳難懂的語言來說病情,因為讀者不一定都是中醫師,今天是例外,讓專家們見笑了. 我教黃帝內經時,就是使用這種語言的,所以如果沒有看過我教的針灸篇,請千萬不要購買黃帝內經DVD,因為會有研習上的困難,買了只是浪費錢而已,我不建議讀者浪費錢來買,如果你目的只是收藏,請將機會讓給真正想學的人吧.

大陸聲援網站十分抬舉我,我真是憾顏,我不是很聰明,只是有一顆老來的赤誠之心,我無法眼看著我們炎黃子孫受盡西藥廠的破害,無辜的喪失生命與金錢,所以我很衝動的挺身而出,只知如何盡一份力量,不知如何不得罪人,我們這一代與下一代都有上億的子子孫孫,這是不容西藥廠糟蹋踐踏的,因為五千年來,我們本來一直就可以活得很好,現在居然無端端的中間介入一個西藥廠,從此破壞了我們的安寧日子,因為我看的非常清楚,我太了解西藥廠的惡質行為,既然知道,大家叫我如何可以眼睜睜的看到我同胞再繼續受到威脅,我是義不容辭的出來做壞人,我必須要終結西藥廠,我沒有第二種選擇,否則我們與下一代都將永遠沒有優質日子可過了,我非常感謝大陸聲援網站對我的支持與鼓勵,有你們的支持,我挑戰西藥廠的決心將更強,勝算會更大的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/08/2005,晴,昨天一位得到骨癌(Fibula-Growth tumor in bone)的42歲女病患來看我,她帶了一堆西醫的照片與檢驗報告想給我看,我問她:[ 這有用嗎? ] , 這種無用的檢查唯一的作用就是把妳嚇死了,其他妳什麼都沒得到,從妳被告知的那一天起到現在,妳根本沒有一天是愉快的,連累妳所有家人一起難過,大家都不用過日子了,就算妳是死定了,但是妳本來可以很開心的過完生前的日子,現在沒有了,每天晚上都會做惡夢而驚醒過來,嚇出一身冷汗,每天都在想明天早上還可以見到太陽嗎? 今天如果有一個健康的正常人,他跟妳一樣日日夜夜都如此一成不變的在過這種驚嚇的日子,我可以很肯定的告訴妳他也必死,而且死得比妳還快,因為是被嚇到發心臟病而死. 所以請妳告訴我妳身體的症狀,這幫助最大,西醫的檢驗報告對我而言是根本派不上用場,我問她:[妳月經正常嗎?] 她說:[非常不規則,有時三個月一次,有時二個月一次,每次來時都一點點,而且血塊很多.] 再問:[妳睡眠好嗎?] 答:[一直不好,尤其在知道得到骨癌後更差,幾乎無法入眠.] 再問:[妳腳是熱的還是冷的?] 答:[是冰冷的.] 再問:[妳那裡痛?] 答:[我頭痛,左肩及左環跳痛,左膝痛,下背痛(她用手指著胞盲穴)] , 我問完了,請她背對著我,我用手指壓她的背椎,在第四椎位找到壓痛點,按脈是雙脈細小,右脈小於左脈,於是診斷結束.

外人請勿看此段,人紀班同學們與已經取得針灸篇DVD者請注意聽我說明此醫案,首先心為君主之官,本不受病(現在受病是因為西方毒藥造成的),此病人病出在心包,因而導致奶水無法下達子臟,於是逆流進入三焦系統,難經六十六難: 五臟俞者,三焦之所行也,氣之所留止也. 又四關主治五臟,五臟有疾,當取之十二原.十二原者,五臟之所以稟三百六十五節之氣味者也. 這段所謂四關是指四大關節,就是手肘與膝蓋,女子之奶水似氣實血也,因此一進入三焦系統後本應向下到子宮,而今卻因心包受損,以致心力不足,因而逆流入骨間,最初時是在四關位,因為環跳為骨之初位,骨有病時此位必先受病,女子左為血,是故此人左肘關節痛與左膝關節痛,加上左環跳痛,(參考支援網站DVD購買者討論區之膏盲解說),我們就可以斷定她的確骨生瘤了,針刺法可以選擇氣海,膏盲,胞盲,三焦俞,氣海俞等,四肢可以選大陵,外關,臨泣,絕骨,會穴以骨會大抒,灸治也有效如重灸膏盲穴,等到氣海穴出現跳動時,表示三焦氣已通,此際改灸足三里,引氣下行,這種治法必須一直治到此女月經正常後,雙腳溫熱時,才表示正常了,我使用中藥處方治,因為在診所一灸後,其味四竄,讓人誤以為有人在抽大麻,所以用中藥也可以的,對於病,我們只要能夠掌握住病因,病就可以痊癒了.

時間的推斷法,三焦是少陽,冬至之日為一陽生之日,由此日開始計算一甲子,就是60天之後,會進入陽明,再一甲子後就進入太陽,再一甲子後進入太陰,再一甲子後進入少陰,最後再60天就進入厥陰,六個六十就是三百六十,合為一年,多餘之日四年合併後就多一個月這就是閏月的來源,正常之人,三焦之氣脈是時短時長,因為陽只有一點,(此病人脈氣是細小脈,這是腎脈,主骨)到了陽明後,陽就增加許多,到達太陽時陽氣最盛期,所以此人之病應該在冬至後六十日陽明起時,恢復正常的,到太陽時會更好的,如果沒有完全好,等到明年夏至時會再發病的,而今病人被西醫嚇倒,因此失眠,於是更傷害心臟,導致病情更惡化,所以西醫的檢驗報告不但無助於事,反而更增加中醫治病的困難,同時還要幫助病人不再害怕,此病人真是禍不單行.

當我帶領大家越來越深入中醫學後,大家就越了解只有中醫學才是王道,可以救人,而西醫學是霸道,必然殺人,大家逐漸就會體會到了,外人請勿看,尤其不要給溫病派中醫看到,不然就會出現太多經方家,到時我連病人都沒有了,真慘,會害到我自己的.

以後的案例在我教完人紀後,我將寫的更詳細,我教的越多,我就可以寫得越細膩,如此你們才看得懂我在幹什麼,如此學員們以後只要聽病人陳述病情時,就已經心知肚明,病到底是怎麼回事了. 針灸穴道選取與開立處方也由心中而自然天成,大家加油,我們經方家是必勝過溫病派多多的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

根本無用的抗生素與維他命

11/10/2005.晴,上週四,一位媽媽帶著16歲兒子來看病,兩人都是我的病人,媽媽是長期倦怠,失眠,月經不規則,手腳冰冷,我一摸脈,是非常沈細的少陰脈,這就是經方中的少陰症,於是我開五劑麻黃附子細辛湯給她,此病困擾她約五年,吃盡所有維他命,不但毫無助益,簡直是越吃越累,經由友人介紹來診,這種病對經方家來說,是一劑就知的,這案很簡單,她今天來複診,已經好了九成以上.

她兒子的問題就重了,他被西醫診斷出得到Chron's Disease,Lyme Disease,大便下利出血每天數十次,西醫給他服用每天3000mg的抗生素,而且持續服用一年,結果呢? 不但繼續在下利膿血,整個人因為吃抗生素太多,體力下降,一直都在感冒中,這一年來根本無法跟朋友一起出遊,露營,舉凡屬於年輕人的活動他都無法參加,讀者想想這是什麼人生? 抗生素有用嗎? 簡直是屁用也沒有,還破壞病人的抵抗力,西醫又怕病人跑掉,一直警告他千萬不可以停止吃抗生素,結果造成病人大腸中好的細菌通通被殺死,壞的細菌不但沒死,反而越來越強,你們說他該怎麼辦呢? 我上週一查病人,得知是少陰厥陰之間的下利膿血症,於是給他五劑湯劑,今天他來複診,我問他:[下利還有嗎? 還見得到血嗎?] 只見他興奮的對我一直笑,接著說他的下利已經減少一天四次,大便從吃完第一付藥後,就看不見血了,於是我摸他的手掌,指尖還有一點冷,這是陰陽尚未協調的症狀,於是我再給他五劑湯劑,加上生用赤石脂沖服,當經方使用恰當時,效果就是如此之快,這都是真實案例,我有太多的案例可以証明抗生素與維他命不但無效還害人匪淺. 讀者可知一件事,你吃一顆抗生素,它將在你身體裡面待上27年以上,人體才代謝得掉,此人一天吃到3000mg的巨量,有用嗎? 大家趕快覺醒吧,繼續如此亂吃下去,台灣就是溫疫之島兼洗腎之島又兼世界頂級的癌症之島了,如此當然會舉世聞名,誰要跟你們建交呢? 連非洲一個超級窮的小國都不要你們了,全世界的西醫如果要研究西藥的副作用,最簡單的方式就是去台灣,隨便馬路邊找一位台灣人,請他或是她去做一下檢查,立刻就有答案了.

噯,真是無奈,國人再不停止如此濫用西藥的話,下一代將承受因為你們的愚昧而造成許多從未出現過的疾病,一生病就死翹翹,因為到處都是超級細菌與超級濾過性病毒在台灣,你們怎麼辦呢? 這情形唯一的好處就是中國不會再要台灣了,你們去獨立吧,反正你們死定了,這種超級髒的小惡魔島,誰會有興趣呢? 西藥廠不但在台灣賺大錢同時可以將一個過去世人稱羨的美麗寶島,變成一個如惡魔般的島嶼,你們說這西藥廠夠厲害吧,個人我是簡直佩服到五體投地的.

如果今天台灣衛生署是中醫衛生署,而中藥治好許多不治之症時,由中醫衛生署通告全世界,此時就相反過來了,世界各國將都希望與你們建交,因為誰都想活命,誰又不希望自己的病能夠被治療呢? 誰不想長壽健康呢? 然後台灣又可以賺大錢,有什麼不好呢? 你們考慮清楚吧.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

白髮人送黑髮人的人間悲劇又上演了

11/11/2005.晴,昨天因為太難過了,無法寫下此案例,今天心情稍微平靜下來,所以我再補充說明這昨天發生的事,昨天下午我一位老病號病人來診,86歲,他一直是找我治他所有問題的,所以至今一切都很好,體格硬朗,他告訴我他兒子半年前得到肝炎,當時全身發黃,於是去醫院治療,醫院告訴他沒有西藥可以治肝炎,唯一方法是換肝,當時他告訴他兒子來找我治,一定會好的,可是他媳婦一直堅持西醫治,而且逼他兒子去換肝,因此他兒子就接受西醫的換肝手術,上週他兒子就過世了,得年54歲,他跟我說去年他還好有帶他兒子去大陸旅遊約三週,到過許多地方,還去過長城,他拍了很多照片回來,現在這些照片是他唯一的回憶了,我聽完他的故事簡直是當場血沖腦門,氣到手都發抖,他臨走前握著我的手,告訴我說他仍然相信我絕對可以將他兒子救回來的,他實在無法阻止他媳婦的愚蠢決定,我看著這位老先生,我真是無言以對,不知該說些什麼,讀者說我會不氣西藥嗎? 這種白髮人送黑髮人的人間悲劇正在每天上演中,我不出面制止,誰能呢? 簡直把我氣瘋了,趕快吃點中藥去.

一位年僅20歲的小女孩來看我,她是9/03/05就來找過我治她的腎衰竭,當時她正被西醫安排去洗腎,結果被我一把從這人間地獄給拉回來,一直恢復得很好,讀者知道她今天來找我做什麼嗎? 因為她發生了癲癇,我問她怎麼回事,怎麼會發生這種病? 她告訴我說因為她服用一種西藥叫做(wellbutrin)是用於抗憂鬱的藥,而這種藥有許多副作用,其中之一就是會引發癲癇,還有吃了這藥之後病人會用刀去砍自己的左手,會自殘,我問她: [妳這混蛋西醫為什麼要給妳吃這藥物?] 她回答說 : [因為他們認為我有憂鬱症,判定我會有自殺傾向,所以給我吃這藥物. ] 她自己也看到這藥物的說明書,讀者說這是什麼醫學,居然FDA還通過它,讓西醫合法的來使用它來殘害病人,西醫口中說此藥是可以預防自殺的,但是結果病人吃這藥的副作用就是發生癲癇跟自殘身體,這是魔鬼之手,根本不是藥,此女當初因為吸毒而造成腎衰竭,但是我已經將她自鬼門關前救回來一次,現在西醫居然自己去認定此女會自殺,於是就伸出這魔鬼之手,病人根本沒有想過要自殺的,就是因為吃了這藥以後才會自殘身體,才有癲癇,讀者想想這是個什麼世界,我如果是恐怖份子,我只須要投資錢在西藥廠,這些西藥廠就可以幫我賺錢,同時又可以將美國人合法的殺死,更可以讓病人在死前,還會對殺死他的西醫說聲謝謝,讀者認為我不終結西藥廠行嗎? 我不救她的話,她母親必然又是個白髮人送黑髮人的結局了. 大家請放心,此女因為很聽我的話,所以救她是易如反掌的,只要西醫不要介入,我一向都是贏的. 不然如何是東邪呢?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/12/2005,晴,男,黑人53歲,上週六來找我,因為他的直腸近肛門口位長一個大膿腫,約有拳頭大小,痛到無法坐下來,西醫用抗生素無效,準備給他開刀切除,他不敢開刀,此人很機靈,他知道一旦開刀,他就會在那裡產生廔管,終生不愈,一生都將使用紗布墊底,這種跟痔瘡是一樣的結果,相信西醫的請去開刀,然後終身請享用尿布吧. 讀者以後如果知道身邊有人一直使用尿布之類的人,此人必是西醫迷,相信中醫的請繼續看下去.

此人體格高大,非常壯碩,口渴,胃口大,根本是一派熱症,遇到溫病派中醫時,必定開寒涼去熱去濕的藥物給他,我們經方家正好相反的做,經方中有炮附子與白朮合用,名為排膿湯,我初劑使用炮附子三錢,白朮三錢,然後加些活血化瘀的藥來相輔相成,今天來看我,腫瘤消去八成左右,當然痛去許多,於是我各加重到五錢,再給他一週的量,他開心的離去了.

讀者請務必了解一點,西醫治受傷還可以,但是治病就有問題了,像台灣一位名模,因為墜馬受傷,導致肋骨折斷,台灣這腎衰竭醫院還大肆鋪張的做文章,其實這是受傷,也就是說病人本來是沒病的,只是受傷,所以這傷西醫尚可以調理好,但是其間使用的許多西藥,必然已經造成病人肝,腎,心臟受到傷害的副作用,以後將出大問題的,這類傷,中醫當然可以治療,不然我國過去千年以來,都是騎馬做交通工具,讀者試想有多少人摔傷,難道一摔傷就出人命嗎? 不會的,我國的接骨傷科非常之好,他們都可以治療這類傷害的,而且完全沒有後遺症產生,因此讀千萬不要誤以為西醫將受傷治好,就以為是將病治好,這是兩碼事,傷是傷,病是病,二者完全不同,讀者如果不了解,如果今天她不是受傷,而是得到癌症時,此時你們送她去這腎衰竭製造醫院後,必然難逃西醫魔掌,就以上面這案例來說,因為病人從別人身上學到教訓,所以他不要開刀,才有今天的結果,如果他先被西醫開刀後,造成肛門廔管後,再來找我的話,結果就是被我趕出門去,我不想治了,只有請他繼續終其一生帶尿布吧.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

11/19/2005,晴,今天補充一些過去幾天發生的案例,本週四上次那位11/08日來的這位女性病患就是得到Fibula那位,她一來就開心的跟我笑,因為她的左肩,左肘,左環跳,左膝關節的痛已經去掉大半,睡眠恢復正常,手腳溫熱,下背痛(胞盲穴)也好了,自訴吃完第一劑藥後就手腳開始溫熱,下背痛就好了,此病發於心包,傳之三焦,故病在關節之間,我再指壓她的第四椎位,痛已減輕,還有一點感覺跟其他椎不同,這種病我們只要發現其第四椎壓痛點消失,就可以宣佈病人恢復健康了,不信中醫的請多多做化療,慢慢享受死亡逼近的威脅吧,你不要怪別人,請怪你自己相信根本沒有用的西醫學吧,你是死在你的無知上的.

再世人生

昨天一位我的糖尿病患來看我,因為她將在下週搬到肯德基州,所以她離開前特別再回來找我做身體檢查,她自訴雙腳狀況現在是: I can feel anything. 她開心的說原來她非常擔心雙腳會被截肢,所以已經提早退休到佛州來等死,結果沒想到卻遇到我而被我治好轉了,現在她要回到她的出生州去再創一番事業,她經歷過這生死大限,現在重新出發,要開始一個再世人生,讀者一定很替她高興吧. 中藥真是神奇,這種案例豈止僅僅是將糖尿病治好轉,還將病人的鬥志都恢復過來,從原先的人生乏味到現在的再世人生,病人充滿著興奮跟期待,準備迎接她的豐富未來人生,我仔細的替她檢查一下,目前只有稍微有些夜間頻尿現象,其他一切都正常,我給她建議長期服用HT-48號,做為她的營養藥,以免她又回頭去吃害人的維他命了.

我一位病人65歲,她使用降血糖口服藥片五年,之後因為無法控制血糖,於是西醫給她胰島素控制,經過15年後,又失去控制,雙腳麻痛,冰冷,同時間她的一位20多年的鄰居也是使用胰島素控制,這鄰居是位西醫迷信者,結果20年後現在使用再多的計量還是無法控制住血糖,目前已經全身浮腫,無法下床,正在準備後事中,而她知道西醫藥無效於是來找我診治,她在一年前因為我要求停止使用胰島素後,到今日為止體重已經下降75磅,而她的血糖因為使用胰島素太久,已經造成胰臟退化,所以即使吃中藥在治療時,她的血糖仍然在350~400之間,但是她的雙腳每天熱呼呼的,精神大好,睡眠安穩,此病人一點也不害怕血糖仍高,因為她的鄰居就是一個證據,它證明了病人就算使用胰島素控制血糖,到頭來仍然是無法控制,只有等待死亡,加上在10/27日美國晨間新聞報導說現在西醫自己都證實這降血糖藥片跟胰島素會導致心臟病跟中風的機率遠大於高血糖造成的心臟病與中風約兩倍,也就是說你的高血糖不見得會引起心臟病跟中風,但是你使用的降血糖藥片跟胰島素,是肯定會讓你得到心臟病與中風的.

當她知道這訊息後,她更肯定我是對的,所以她毫無畏懼,從不因為她的血糖仍高而擔心害怕. 西醫學非常惡劣,他們一直說過胖會引起心臟病與中風,結果事實上病人會過胖卻是因為吃西藥控制血糖以後才產生的問題,所以這西藥的禍害真是無法計數,西醫學至今仍然在實驗中,因為西藥濫用而造成無辜冤死的人數,早已超過二次世界大戰的總死亡人數,讀者說我能不去終結西藥廠嗎? 如果說要拯救人類,我想這是唯一的方法了.

跟大家說兩件事,第一件是我幫助大陸網站上一位讀者為他父親求治的案例,病人是多年的類風濕關結炎,這種病非常好治,我好心開方給對方,病人吃了三劑湯藥後,全身的疼痛大減,精神體力恢復過來,當藥吃完後病人再去藥房抓藥,結果因為這中藥房替病人量血壓,說他血壓太高,於是病人擔心會腦血管破裂而不敢繼續吃藥,於是就停止下來,我真的是懶得回答病人的問題了,我們中醫看病已經很累了,花費許時間給病人,結果一個小小中藥房裡面不知是醫師還是包藥的小弟,就憑量個血壓,就讓病人停止吃可以將他完全治好的中藥,想想中醫式微到如此程度,真是可悲ㄚ,可是另一位住在南京鄉下的老先生同樣是得到類風濕關結炎,他吃我開的烏頭桂枝湯一共60付,從原先的變形腫痛的關結炎到今日的完全正常為止,他從未抱怨過任何事,也從未重復問我問題,這是因為他相信我,所以今天他好了,前面那位病人相信西醫,於是結果造成我好心幫他治病,西醫學卻給他製造出問題,然後再來麻煩我,消耗我的時間,浪費我的精神,使得本來非常簡單的問題,被西醫一介入就搞複雜了,我現在是看都懶得看他了,你自己決定是否要再吃中藥,中醫藥五千年來至今尚未有一位病人吃了中藥以後腦血管破裂而死的記錄,只有西藥會造成病人腦出血,真是笨ㄚ.

第二案例,一位住在紐約的媽媽帶著兩個小孩來找我看咳嗽跟氣喘,從一見面時,我就跟她說妳根本不需要如此辛勞的帶著小孩跑到我這裡來看病,這種問題靠電話問診就可以了,我開始診察兒子時就發現此子裡寒很重,心臟功能不足,這必是打疫苗的後遺症造成的,於是我問他媽媽,妳給小孩打許多疫苗嗎? 她一臉生氣的樣子說: [請問你誰在美國沒打疫苗過 ?] 此話一說完就被我罵一頓,我說妳在胡說八道,騙誰呢?我身邊的美國人早就都放棄再打疫苗了,美國衛生部門可以申請所謂藍卡Blue Card,有這卡妳的小孩不需要打疫苗就可以入學,所以只有相信西醫的人才會去打疫苗,不信西醫的就可以不打,這是個人自由,在美國誰都知道,妳不需要替自己找理由說因為每個人都打,妳根本就是因為愚昧的相信西醫,所以妳才帶小孩去打疫苗,而這疫苗的後遺症就是心臟受損,造成肺中津液過多,所以妳兩個小孩都有同樣的問題,因為妳帶他們去打同樣的疫苗所造成的,不然請妳告訴我為何妳的兩個小孩都出現幾乎同樣的問題呢? 她無言以對,此人本身相信西醫,可是從西醫那邊又得不到好結果,西醫只是一直使用類固醇,這種連笨蛋都知道的害人藥物當然是不可吃,她不願小孩吃這種藥,於是心不甘情不願的來找中醫治,結果還是認為自己是對的,從未正面思考過你們的愚蠢,你們的無知,她如果是對的,讀者告訴我,爲什麼她所生的兩個小孩都出問題呢? 此人從不反省自己是錯的,所以我相信她是不會改變她的錯誤觀念的,我只能跟她說,不要再吃中藥了,因為就算妳小孩好轉,妳也不會認為是中藥的功效的,此人因為被我當面拆穿她不信中藥,她必然會到處說我壞話,等到哪一天她得到癌症時,只剩我可以治她時,讀者認為她該怎麼辦呢 ? 許多中國人是嘴巴上說相信中醫藥,結果動作上卻是完全不信中藥的,現在讀者了解了,我是最恨替十不治的中國人看病的原因了吧. 真是懊惱ㄚ.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

肝硬化腹水-心臟肥大-腹鼓脹等三例

11/25/2005,女55歲,波多黎各人,因為肝硬化腹積水於十天前來診,今天覆診,自述積水大退,胃口開,睡眠好轉些,體力恢復,手腳溫熱,其中我使用生附子一劑達五錢,合大陸劑量是25克左右,再加上四錢生硫磺,病人服用後小便大量排出,全身出汗,陰黃退盡,腰圍少約四吋,脈從原來的弦急脈已經變成暖洋洋的胃氣之脈,她非常高興的跟我說謝謝,因為他們夫妻準備回家,所以今天再來看診,他們說真沒想到中藥如此之神效,直說中醫真是好,她猶記得在該國已經流傳有三百年的一句俗諺說 : 只有當中醫說你無救時,那你只有死了. 真是名不虛傳也.

今天一位女性58歲,來自南卡州,因為心臟肥大,高血壓等,主要症狀是失眠,身冷,四肢冰冷,過胖,倦怠無力,無胃口,這種病本來是很簡單易治,但是她之前就已經做過開心手術,被更換一片心瓣膜,再加上吃老鼠藥,降血壓藥,騙人的降膽固醇藥等等,一堆西藥,吃了幾年,越吃四肢越冷,身體內越感覺冷,體力直降,記憶衰退,體重一直增胖中,這種本來非常簡單治的心臟病,給西醫開刀又吃西藥數年,可以說根本就是在算日子何時死亡了,我一查她的脈象,居然是細小無力,這就是脈症相合的時機,她真是命好,在此尚可以治療的時機找到我,初劑我就使用桂枝達五錢,炮附子五錢等等,我告訴她,不管妳是吃西藥還是中藥,如果妳越吃越覺得冷,就表示它無效,趕快停止吃,命重要還是妳相信西醫重要呢? 如果妳吃我的藥也是越吃越冷,妳也該立刻停止吃,因為這種身體的感覺就是告訴妳它無效了,血管中的瘀血塊是因為寒冷而造成的,西方醫學不知道寒熱,所以只有給妳吃老鼠藥,讓血稀釋,但是它會破壞體內的血管,到頭來妳是死於動脈血管剝離或是腦溢血的,經過我的解說後,她非常的開心,居然告訴我她的腳現在就已經因為她認為她終於找對醫師太過興奮後,已經開始熱了. 我主力處方是漢唐-87號,此方我不知道已經救回多少心臟病患了,大家安心使用它.

一位女性48歲,自二年前開始,不知原因的肚子脹大起來,經過西醫所有的檢查,至今仍然不知為什麼會如此,服用西藥利尿劑也只能排出一點水,經過近二年的時間,現在肚子已經大到約120吋腰圍,下身全腫,無法站立,此人外觀上看好像懷了三胞胎那麼大,我已經拍攝下來照片,以便於日後做比較,我查她的氣色尚正常,問診知道她胃口很好,也餓,小便尚好,過去一年只能坐著睡,無法平躺,她無法站立的主要原因是因為腹脹過大,非常的重,站起來時會讓腰部承受不了而痛,我一摸脈,其陽脈數但較小,陰脈數而有力,此為覆脈,是因為下焦陰實而陽上浮無法潛於陰中,此人如果以現代醫學說法就是子宮積水,而子宮本身的伸張力就很大,西醫只看到積水,而無法了解原因出在子宮,這是大黃甘遂湯症,我給予一劑,並且給她一週湯劑,是用大劑量的防己黃耆湯來做加減,此人因為沒有任何化療,因此就好治許多,以上這些病只要西醫不插手其中,治好又有何難呢? 我最恨西醫的化療,這種既無效又貴又阻止我讓我無法救助重病患病人的治療,真是害人匪淺ㄚ,上次我遇到的女性乳癌病人,居然給西醫做了32次化療之後,因為無效才來找我,當時她也是腹積水,我又能夠幫多少呢? 這些案例會因為我與病人之間沒有西醫的介入,要治療多久只是時間而已,最後一例此病人來找我時胃氣仍在,眼神都有,治起來當然簡單,但是如果失去胃氣,失去眼神,要救回來就很難了,民眾醒過來吧,不要再往西醫的火坑裡跳了,難道真的是須要用你的一條生命來喚起你的覺醒嗎? 當你夢醒時,卻已經在身太平間了,你知道嗎?

自今日起我須要像修鍊之人閉關一段時間,我須要靜思黃帝內經,須要看些古書,像是左傳,史記,易經等等這類的書籍,所以我無法再為讀者們寫下有趣的日誌與時事評論,這段時間我將隔離我自己,專心充實我自己,因此如果讀者有發現到該罵的錯醫學理論時,請你自己先記錄下來,等到我出關後,再傳到台灣支援網站裡,由我統一開罵,你們不須要得罪他們,壞人由我來做,這些害人的西醫學理論必須消滅清除,人類才會有好日子過的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

01/12/2006,晴,上週因為剛自台灣回美,病人太滿因而沒有時間寫這日誌,今天補充一些好案例給大家分享,首先說一位患有乳癌第二期的病人,她是08/02/05初診的病人,她從該日起就一直在服用我開的藥至今,已經約五個月了,1/06複診時觸診可知這堅如磐石的硬塊已經變小變軟,她從剛開始的第一個月是心情壞到谷底,我花費二個月的時間,終於被我罵醒,我告訴她如果妳再悲哀下去,我保證妳死翹翹,毫無生機,我是威脅利誘的想辦法說服她,因為她中西醫的毒素思想很深,所以三年前得到乳癌時給西醫開刀後,現在又再長回來了,由於她不願意做全面切除手術,所以才來找我,治療期間又收到許多西醫寫給她的信,威脅她如果不開刀,就只能夠活一年,這種話我聽多了,當然是被我臭罵回去,這種沒良心的西醫,試問這西醫,當你將病人開完刀後,繼續做化療,病人一定死,但是你知道這病人是死於化療還是死於乳癌呢? 此女經過我花費二個月的洗腦工作後,我要求她每天看喜劇片,每天要大笑至少三小以上才行,當她上週來看我時,臉上還是帶著笑容,很開心的,此病人的癒後必佳,因為她開心,她歡愉ㄚ.這是治癌不二法則,如果每位癌症病患都能夠想通我說的話,怎麼會有人死於癌症呢?

西醫學的出發點就是先要嚇人,因此你去做健康檢查時,他們是想盡辦法用力的擠出一個不正常數字給你,如果你一開始吃西藥來控制時,你就已經身陷萬劫不復之地了,每天擔心受怕,自此以後你就開始失去生活品質,每天去量一些根本沒有用的所謂指數或是血壓,每天都為這些數字活著,每天周遭都發生許多美好的事物與景色,你卻全然不見,你只顧著去量你的指數或是血壓,當我看到每個人都像佛時,你卻看到許多大便,當我在欣賞早上的霧氣時,你卻躲在房間裡量你的血糖與血壓,當我在享受讀書的樂趣時,你卻在怨天尤人,怨嘆為什麼你的血壓要高,血糖要高,真是倒楣,當我遠離人群,與世獨立時,你卻買間房子乾脆住在醫院旁邊,以防萬一你須要急診時,就近很方便,蠢蛋如你的人很多,這就是真正的致命原因所在,許多人卻不自覺,還暗中自喜說,還好我每年去檢查身體,於是預先知道自己的血糖很高,血壓很高,於是趕快開始控制它們,殊不知這降血糖的藥與降血壓的藥,卻是真正引發心臟病與中風的真正原因所在,而高血糖與高血壓卻是不會致命的. 當你每天將許多不必要的西藥吃進你的身體裡後,經過日積月累,加上你每天的擔心受怕,於是原本就生存在每個人身體裡的癌細胞就逐漸的成長,終於有一天被西醫發現了,於是你心裡更怕,因為你知道你得到癌症了,等於是宣判死刑,於是心裡緊張,晚上無法睡著,體力就不斷的開始消耗,每天都去醫院看看是否惡化,腫瘤是否變大等,你無法忘卻這腫瘤的存在,此際你已經忽略掉一件事,就是它怎麼來的?宣判你得到癌症的西醫根本不知道這癌症是從何而來的,他們只是在加強說這癌症有多可怕,於是你就更緊張,手開始發抖,心開始劇烈的跳,無時無刻都在自問,怎麼如此倒楣會得到這癌症,你從不自知,這是從你一開始相信西醫的檢驗後,就已經埋下將來要得到癌症的因子了. 現今世界上所有長壽的人,都有一共同點,就是他們每天都開開心心的過日子,有錢沒錢不重要,開心才是最重要的事,這種人天生就注定要長壽的,綜觀現在所有得到癌症的病人,幾乎都是想法憂慮過多的人每當有事發生時,都是抱持負面想法的人,尤其是乳癌病人,上例病人一直在恢復中,如果她能一直保持這開朗的心情,治好這病有何難呢?

另外一位病人是男性,R君,32歲,鼻炎很重,同時他的臉上正中間,在印堂與鼻子周圍,嘴角周圍都是又紅又乾的粗皮,而且會乾裂,症現睡多夢,胃口過好,口渴,大便不規則,雙腳冰冷多汗,一直很倦怠無力,找西醫做過許多檢驗,至今無人知道他到底怎麼了? 我一按脈,出現寸小尺大,重按無根的脈象,這是上熱下寒的症狀,再按他的督脈,發現他的第六錐有壓痛,這是接近血癌的症候,許多病人都會出現督脈壓痛點,但是大家記住病人必須伴隨雙腳冰冷,睡不安穩,大便不規則等症候時才是我說的血癌了,經過我告訴他這是因為你的精子殘渣本來應該是你的鬍子,現在卻因為你的心臟無力所以逆流入督脈造成的,當他聽完我說的話後,立刻迫不及待的告訴我,難怪他一直覺得心臟很悶,時常心跳不已,好像有東西在攻擊他的心臟一樣的感覺,於是我使用石膏與炮附子同用,石膏我一劑使用250克,炮附子我用25克,因為是寒熱倂用的處方,所以要求病人要熱藥冷服,如此就可以將上熱下寒的不同症狀一次去掉,當一位醫師一定要知道辨症精準,知道病自何處來,加上處方正確有力,如此一來治病就會得心應手,西醫至今連這病都不知道怎麼來的,當然是無 法預防疾病的發生,於是就去研發一些安慰人心的無效又害人的疫苗,這一例子就是血癌的初期症狀,此際尚未有醫師動過他,因此治療起來必然會是加倍功效的.

有一對夫妻來看我,自述他們在小孩12歲時都得到小兒麻痺,而巧的是他們之前都被打過小兒麻痺疫苗的,但是卻是照樣得病,這位丈夫當時自隔離醫院中逃出兩次,因為同時有好幾位小朋友都在醫院中吃這西醫說的可以治療小兒麻痺的藥後,下半身就失去知覺了,所以他知道西醫會害他,第一次逃出去被他父親抓回醫院,第二次又逃出去,他跟父親說他寧可死也不要回醫院,結果二週後他自己痊癒,現在一點小兒麻痺症狀都沒有,他知道如果繼續待在醫院給西醫治,結果就是下半身癱瘓,此人天生有天眼通,雖然他是金頭髮藍眼睛,但是他說的一些事好像他根本就是個中國人似的,我很奇怪他怎麼知道許多有關中國人的傳統知識,我不願多說此人的事蹟,以免有人說我在怪力亂神,我說此案例只是要告訴讀者,千萬不要去打小兒麻痺疫苗,因為它不但無法幫大家預防得到小兒麻痺症,其副作用就是血癌與腦瘤,已經有許多小孩死於這害人的疫苗了,而當你被西醫師宣佈你得到這小兒麻痺後,千萬不要給西醫治療,否則你的下場就是下半身癱瘓,因為這是西藥的副作用造成的,你想辦法逃出醫院,第一你可以自己痊癒,第二你找中醫經方家治,你很快就可以好轉的,千萬不要害怕,一擔心你就六神無主,此時西醫就會趁虛而入,於是你開始吃抵抗小兒麻痺的西藥後,這種藥的副作用就是下半身癱瘓了.


Fibromyalgia and Auto Immune Disease

01/20/2006,晴,一位新病人,女,S君,1959年生,自述得到西醫說的, Fibromyalgia , Chronic Fatigue Syndrome , Headaches, Depression , overweight , Pre-glucose intolerant , No stomach acid .她的病史如下: 1965-Tonsils out , 1976-Breast cyst, 1977-Breast cyst , 1981-C-Section , 1983-C-Section , 1989-Apendix , 1997-Heart Catheterization , 1989-Apendix , 1999-Partail Hysterectomy , 2002-Gall-bladder , 2003-Breast-Biospy , 2004-Skin Cancer , 讀者看看這個案例,真是夠慘烈了,她昨天來診是因為全身肌肉痛到不行,一共痛了八年,直到吃止痛藥已經無效,才經由友人介紹到我這來治,這個女子就是標準笨蛋型,她因為不知道西醫是不科學的,完全迷信西醫學,所以一直勇往直前的給西醫治,她將科技誤解為科學,所以才有今天的後果,她淚汪汪的看著我,我問她的第一句話是:[妳從妳的過去病史裡,可學到什麼嗎?] , 她茫然的看著我 , 我說很簡單,就是妳錯了. 妳在西醫院裡打滾多年,到今日為止,妳可以開的都開刀了,一切聽信西醫的,結果呢? 妳現在被西醫搞成是極度倦怠,全身疼痛,頭痛,沮喪,人又過胖,又失眠,大便不規則,手腳是既麻又冷,胃口奇大,可是吃了許多食物,卻是越吃越無力,越吃精神越差,越治就越差,天啊!!!這是什麼醫學啊, 病人是完全沒有生活品質可言,妳也真是夠笨了,居然任由他們擺佈,妳再繼續下去,只有死路一條,西藥吃的越多病痛就越多,也就越快死去, 妳死掉的原因有二,第一妳是笨死的,第二妳是被西藥害死的. 她聽完後只能一直掉眼淚,無言以對.

這種病我已經不知道看過多少,無一不好轉,這種因為亂吃西藥而造成的副作用,我是屢見不鮮,目前西醫是連這個病是被他們自己製造出來的都不知道,於是又取一個名字來稱呼它,這種因為開刀過多,又麻醉過多,又吃西藥過多才發生的病痛,中醫治起來是輕而易舉的,處方開完我就已經知道病人即將恢復的情形,方子不透露,以免被西洋人拿去申請專利,他們西醫是一直不斷的在製造病出來,然後不斷的研發新藥出來,本來是想解決他們自己製造出來的病,結果是病沒有解決,這新藥又產生出更多新的病出來,如此惡性循環下去,人類怎麼會有好日子可以過呢? 病人只要多看一位西醫,就立刻多一種病出來,於是就多吃一種藥.因為又多吃了西藥於是就越多病出來,這就是西醫的科技效果了,在如此之治療下,居然還有這麼多笨蛋去相信西醫,真是笨到無法想像.

這個病人被我從頭罵到尾,她是越聽越高興,因為她知道她找對醫師了,而我是越罵越氣,結果不小心將橘子汁滴一滴到我的襯衫上,我心想這下回家要被罵了,想到就更氣,越氣就越罵,越罵病人卻越高興,因為其實她知道找錯醫師了,可是她不知道誰能幫她,直到現在才找到我,我相信她是不會再回去看西醫了.

第二例是男性,1956年生,被診斷出有Emphysema , Auto Immune Disease , Insomnia , Stress , 自述失眠是因為吃類固醇後造成的,自去年12月因為關節痛,頭痛而在醫院中西醫查了半天也不知道病人是怎麼回事,病人症現,便秘,盜汗,體力差,身體燥熱,雙腳冷,此人於01/05/2006來初診,當時我檢查病人後得知此人第七錐有壓痛,這是血癌的前兆,於是我告訴他你接近西醫學認定的血癌,目前西醫是根本無法預防它發生的,也不知道如何處理,我開一方你吃二週後再來看我,今天來是第二診,自述大便正常,睡眠好轉,呼吸也好轉,身熱退,頭痛去,小腿仍抽筋,雙腳已經溫熱了,盜汗也好了,他很開心,而他突然告訴我,曾經有一位西醫也同樣的跟他說,你可能是得到血癌了,他非常驚訝於我是如何知道的,因為我只依靠一雙手跟一支探針一隻手電筒,就可以立刻判斷出他的問題,不但如此還可以同時將病治好,此君嘆服於我中醫學術,居然診斷能夠如此精準,前後檢查不需要二分鐘就查完了,連處方都立刻開好,西醫還要翻書,我告訴他不只是我可以,相信其他中醫也是可以做到的,這有何難呢? 我治這病是連他的肺氣腫都會同時一起好轉過來的.

當西醫跟病人說你得到Auto Immune Disease 時,就是代表他們不知道你是怎麼回事? 當他們告訴你得到Slow Virus時,也代表他們不知道你到底是怎麼回事? 讀者將這些字母的字頭放在一起時,就出現AIDS,也就是說他們還是不知道這是什麼病,一個連什麼病都不知道的醫學,現在居然自稱是正統,把中醫說成是非正統,真是無知到了極點,他們只要賺錢,管他病人是死是活,這就是西藥廠了.

我正統中華文化必將是舉世無雙的,有誰能與之抗爭呢?

更新訊息--第一案例病人今天02/02/2006回診,痛減,現在集中在右小腿上,頭痛已去,西藥全部停用了.

第二例病人也是今日來覆診,所有症狀消除,只剩下一點點左關節痛,連皮膚紅疹都完全消失了. 查第七椎壓痛也消失了,西藥全部停用.


西醫製造出的疾病案例

01/26/2006,晴,男,白人,1932年生,初診自述有攝護腺問題,他的PSA指數是14,主要症狀是雙腳冷,夜間頻尿,無胃口(從開始吃心臟病的藥後就失去胃口),睡眠品質非常差,脈時一止,他很緊張,因為西醫要做切片,如果證實他得到攝護腺癌,將為他使用冷凍法殺死攝護腺,之後可能終身要使用導尿管,而且不保證癌症不擴散開,我問他: 你吃的西藥是做什麼用的? 他自述五年前體檢時被西醫查出他有高血壓,於是開始服用降血壓藥,一年後突然有一天心跳不規則,於是去做檢查,又被告之他有心瓣膜閉鎖不全,須要做瓣膜修補手術,他不願意做,於是又吃調節心臟速度的藥物,一年以後,因為小便頻繁,去做檢查,又被告之他攝護腺肥大,於是又吃一些控制攝護腺的藥物,直到上週查出這攝護腺癌指數偏高,被懷疑得到攝護腺癌,這次他是真的被西醫嚇死了,由於他已經陪同好幾位朋友來找我看過病,所以他很了解我的實力所在,我現在是說給人紀班學生聽的,一般讀者們不須要看下去.

此病人在五年前因為吃降血壓藥物一年後,這降血壓藥物的副作用就是會造成心臟瓣膜閉鎖不全,被查出之後,西醫無藥可治,但是病人不願意開刀,於是給他調節心臟的西藥,但是這西藥的副作用就是心律不整,於是他越來越壞,由於心火不足,無法下降入小腸,於是造成過多尿液累積於下體,於是下焦就寒濕了,自然造成攝護腺肥大,日久之後,加上病人吃各種維他命,於是多餘的營養屯積在攝護腺中,去餵食癌細胞,這就是男人得到攝護腺癌的原因了.

人紀班的學生都知道,我只須摸一下病人的手掌半秒鐘就可以立刻就告訴他,你尚未有攝護腺癌,不須要去切片,現在立刻全面停止吃西藥,我只須將你的心臟治好,指數自然就下降了,此病治來有何難呢? 但是不會使用附子的中醫是無法救他的,這種原來就是因為吃西藥而產生的病,如果再回去給西醫治,此人必然下半生,永遠使用尿布,直到死亡為止. 這種本來好好的一個人,一直都是健康的,就是因為去做體檢後,開始吃西藥至今,沒有一天是快樂的,越吃病越多,吃到現在卻面臨要開心臟刀做瓣膜修補,又要面臨原本根本不存在的攝護腺問題,真是被西醫整慘了. 他相信西藥的結果就是一身病痛,加上提早死亡. 此案例就是最標準的我在幫西醫擦屁股的案例,西醫就好像是初生的小兒,每天尿床,隨地大便,中醫就是媽媽,隨時幫他換尿布跟擦屁股了. 真是討厭!!!

已經有非常多的男人被西醫切除攝護腺後,以為這PSA指數會歸零,結果呢? 指數卻照樣上升,病人照樣是死於這攝護腺癌,許多女子在子宮卵巢正常時就做了切除手術,結果呢? 照樣是得到子宮癌卵巢癌而死.

全世界的西藥廠每天在祈禱大家都生病,這樣他們才有錢賺,他們的西藥產生的副作用,往往遠大於原來的病情,大家都健康的話,他們就沒有錢賺了,所以他們一直在買通醫師幫他們宣揚西藥有多好,由於人們相信醫師,於是間接的就相信西藥廠了,這種惡性循環的結果就是病人倒楣,既賠錢又傷身,於是大家短命. 醒醒吧,無知的民眾ㄚ. 只有我中華醫學可以拯救世人,真正能使人類免除來自疾病的威脅.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

02/01/2006,陰,女性,1946年生,西醫迷信者,十年前開始服用控制血糖的藥片至今,她於2003年在右足底發現得到黑色素瘤,開刀切除後,同時做了足部重建手術,同年切除全部子宮與卵巢,同年又被查出右側鼠蹊部有淋巴癌,也做了切除手術,之後到去年又被查出她得到子宮頸癌,而且已經擴散到小腹腔內,同時這被切除的淋巴腺同一位置又出現腫瘤,她一直在服用西醫所謂的預防癌症擴散的西藥,這西藥的副作用就是會引發心臟病,去年因為左腿腫大,被發現有瘀血塊在靜脈血管中,於是又服用西醫的老鼠藥來讓血變稀,以為這樣就可以預防心臟病了,來之前有做過正子掃瞄,腹腔癌症已經擴散,同時極端的疼痛,體重過胖,不斷的在吃止痛藥,讀者說她該怎麼辦呢?

目前病人主要症狀是腰酸背痛,持續腹痛,左腿腫大約是右腿的三倍,極度便秘,雙腳冰冷,無法正常走路,失眠,極度疲倦,西藥是越吃越多,這案例由我來解釋給大家聽,希望能使讀者更清楚的了解這種病的全部過程,回到最初十年前,此人因為相信西醫的說法,相信高血糖會引起心臟病與中風,所以她每天都按時吃西藥來控制血糖,她並不了解這些被西藥降低的血糖,根本沒有排出體外,一直是沈積在雙腳中,於是因為血液循環產生障礙,加上病人不斷的吃各種維他命,而這些多餘的營養逐漸的也累積在雙腳之中,此陳年的營養不但對身體無助,反而會去餵食癌細胞,所以才會在腳底生出黑色素瘤,同時也因為有過多不必要的營養屯積在下腹部,於是就算她將子宮卵巢全部切除,結果卻照樣得到子宮癌,同時也在附近淋巴腺上長出癌腫硬塊,病人不了解真正引發心臟病的是控制血糖的西藥,並不是高血糖,所以她右腿內出現瘀血塊,就是因此而來的,同時癌症手術後她又相信西醫說的吃西藥可以防止癌症擴散,於是這西藥又會引起心臟病,我跟她說明這西醫開給妳的血稀藥物就是殺老鼠藥時,她當場是氣到痛哭不已,(台灣慈濟醫院副院長在電視上騙台灣人說那不是老鼠藥),現在美國西醫除了原先的藥物外,其他是只能開止痛藥給她,而這止痛藥會傷肝同時造成極端便秘,終會引起肝癌,這就是迷信西醫學的代價了.

她從十年前開始到現在服用的西藥如下:

1. Senna--Stool softener , 她服用這軟便劑是因為她服用止痛藥傷到肝臟後,所產生的便秘.

2. Glyduride--Diabetes , 這降血糖的藥物會造成雙腳麻木冷冰,之後就會產生瘀血塊,病人將面臨截肢手術與心臟病的攻擊.

3. Lisinopril--Blood pressure , 這降血壓藥物的後遺症就是腎衰竭與製造出癌症.

4. Oxycodone--Pain , 這類止痛藥最傷肝,結果不但是產生嚴重便秘,更會引起肝病變.

5. Lorazepam--Anxiety , 這種抗憂鬱藥的副作用就是讓人很開心的去自殺了 .

6. Dexamethasone--Inflamation joint pain , 這種關節炎的藥就是心臟殺手,是損毀心臟的原凶.

7. Warfrain--Blood thinner , 這就是老鼠藥,專用來毒殺老鼠的藥,現在被西藥廠拿來給病人吃.

8. Klorcon--Potassium , 鉀元素應該自天然食物中去攝取,不應該吃人工合成的丸藥,因為會餵食癌症的.

9. Furosmide--Water pill , 利尿劑只會讓腎臟更衰弱,同時刺激身體更容易產生癌症.

10. Lunesta--Sleeping pill , 安眠藥的副作用就是焦慮與憂鬱,然後再吃抗焦慮憂鬱藥物後,結果就是很開心的去自殺了.

我目前是在極力的搶救此人,效果如何,尚未成定數,但是我肯定在美國我是她最後的希望了. 讀者一定要記住我說的一個大原則,這個原則就是你要知道,你一定要相信你自己的感覺,你身體的感覺從未騙過你的,這感覺就是正常人雙腳底必然是溫熱的,讀者無論你信中醫還是西醫都沒有關係,當你被醫師治療後發現雙腳是越治越熱時,你就是在痊癒的路上了,繼續走下去,必然會健康的,如果你被治療後是越治你的雙腳卻是越冷時,這就代表治療是無效的,趕快停止,另找高明去也,這才是正確的態度,你生存在現在這個唯利是圖的西醫學環境中,讀者們一定要學習到如何保護你自己,你可以不信中醫或是西醫都沒有關係,但是最起碼的你應該相信你自的感覺,你的身體隨時都在提醒你,是錯了?還是對了? 上述的案例就是此人不相信自己身體的感覺,她被西醫治了十年,雙腳是越治越冷,她只顧著西醫給她的數據,相信西醫的正子掃瞄,其又能如何呢? 正確答案是她每天都生活在死亡的陰影之下,不但毫無生活品質可言,病痛照發生,給西醫治是越治病越多,痛越強,到頭來是死得更快更痛苦而已,請大家醒過來吧.

其實每天我都有很好的案例可以寫下以饗讀者,近來因為忙於寫神農本草經,所以無法抽身來多寫一些,只有利用稍有空閒時挑些案例來說給大家聽,希望讀者能從這些血的教訓中,學到一課,不要再犯下同樣的錯誤了,如顏淵之不二過.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

肝硬化腹水與高血壓糖尿病案例分析

02/08/2006,晴,寒冷,男,60歲,自述10天前在家中突然口吐鮮血,於是緊急送醫院急診,被查出肝硬化,當時 在醫院中做急救與檢查時.腹部就因為這些西醫的藥物而已經開始積水,住院七天後出院,腹部積水就已經消退許多,西醫院做了所有檢查,確定無肝癌細胞,而他的肝硬化已經讓肝臟退化,西醫坦承無法痊癒了,只有換肝一途,否則西醫說他最多只能活二 個月,美國西醫承認不知道他怎麼會得到這肝硬化的? 至少他們比台灣西醫誠實多了,西醫只要誠實說話,不但對病人有利,對中醫接手治療也有利,如此一來病人只有全心一致的讓中醫治,台灣西醫不誠實的態度,已經造成病人給中醫治時如果死亡,就是中醫的過失,不是病死的,給西醫治死是正常的,是命中註定的,就是病死的,台灣西醫這種態度已經不知道害死多少本來不該死的,結果卻死了,連介紹鼓勵病人應該找中醫治的人,都成為千古罪人,想想這是什麼世界,台灣真是個殺戮戰場,西醫只為了他們自己的名聲與利益,而去欺瞞病人與病家屬,置病人死生於不顧,跟美國西醫比較起來真是天地之別,實在是只有惡劣可以形容了,讀者去問一下你們認識的西醫,這病有治嗎? 如果他們說有治,就是騙你的,因美國西醫都已經成承認無治了,他們的有治從何而來呢? 可是當台灣的西醫心裡知道此病無治時,他們絕對不會給病人生存的機會,他們是隨時都在想盡辦法打擊中醫的,今天就算中醫將這病治好,他們也不會承認是中醫治好的.

此病人經過我詳細問診後,一開始我也找不出其真正致病原因,病人只有長期的心律不整,與近日來雙腳輕微水腫,病人並不亂吃西藥與維他命,當我在檢查病人身體時,病人妻子告訴我一件事,她不知道是否與此意外有關,而這卻是解答所在,答案如下: 病人在40年前因為車禍造成膽破裂,後經過開刀取初膽囊,記得我在說明漢唐-84號時,依照臨床經驗一般人切除膽後約十五年之後,就會產生肝結石,而肝結石產生的痛卻遠強於膽結石痛,而此病人並未發生肝結石痛,直到40年後的今天,因為膽汁一直在主膽管中累積,終造肝臟不勝負荷,於是才突然發生急性肝硬化的,這就是病因所在了,所以西醫查不到有肝癌的腫瘤在肝臟內,只知道是肝硬化,此人雙手慘白,這是因為貧血造成的,面色淡黃蒼白,失眠,胃口差,大便時有時無,脈虛數無力,雙手雙腳極度冰冷,這就是肝家陰實之症候了,我國醫聖張仲景曰陰實者死. 也就是說這種病是死症,我臨床上遇到許多這類病人,一般只要沒有給西醫做過治療,這陰實之門一旦被我打開,病人就會好轉,就有機會痊癒,我練琴的BASS手就是得到這病,已經五年了,直到目前為止他還是專心的在彈BASS,當年就是我將他自鬼門關一把抓回來的,現在正在開心的過日子中,還好他是來自波多黎各,這國家的人民是相信中醫的,所以我治起是得心應手,根本不須要浪費時間去解釋中醫之好,所以我沒有壓力,越沒有壓力我就越強,這是他被治好的原因所在. 目前此病人在我這治療,讀者請注意,由此案例可知,如果你的膽已經被切除了,請你注意以後你將會面臨的肝結石與肝硬化的問題,大家不要害怕,找中醫就可以治好的,千萬不要一邊吃中藥一邊吃西藥,沒事就往醫院跑,西醫光是做檢查用的顯影劑DIE就有可能要你的命,全世界最髒的地方就是醫院,你進去的目的只是想做檢查而已,結果卻因此感染到AB菌,加上顯影劑堵塞在體內無法排出時,你就是因為太笨而死翹翹了.

第二例是今天發生02/09/2006,晴,寒風,女64歲,服用西藥降血壓藥40年,使用降血糖藥物20年,其實她於10/24/2004就來我這過了,但是只吃一付湯藥後就不願意再吃,因為嫌中藥太苦,近日來因為這西藥已經無法控制血糖了,她已經使用40unit胰島素,血糖仍然居高不下,所以她才再來找我的,夠笨吧,我檢查此婦人時他先生還在身側,他先生居然還問我吃中藥需要多久才有效,我回答他約要十九年又364天,至少比西醫少一天,這種人根本就是不信中醫,但是現在又無所選擇才來的,病人心知吃西藥是一輩子的,他們卻絲毫不懷疑的連續吃一個40年,一個20年,也從不抱怨,還沒開始吃中藥就先問要吃多久,這種人對中醫有著先天上的歧視,我當然對他也不會有好臉色,我對這類人是絕對不手軟的,一切照辦,如果吃中藥後血壓血糖還是很高,我交代秘書小姐,只要他來電話,妳就跟他說你可以回去吃西藥阿,繼續吃西藥不要停,因為如果病人是死在西藥之下,病人都會認死,但是給中醫治時,病人就不是因病而死,是因為中藥而死,所以我們中醫不必對這種人客氣,只要病人緊張時,就直接告訴病人趕快回去吃西藥ㄚ,千萬不要停,如此一來就算出現問題也就與中醫無關了,對不? 我檢查病人之後,我就告訴她,妳的腎臟已經很衰弱了,但是造成的原因是西藥,不是高血糖造成的,所有控制血糖的口服片跟胰島素才是真正造成妳得到心臟病與中風的原因,並非是高血糖造成的,妳已經因為服藥太多年而造成身體多處的傷害,現在要治起來並非易事,除了治糖尿病高血壓之外,我們還須要花費許多時間來治這些西藥的後遺症,這就是雪上加霜,給西醫治是越治問題越多,我至今從未見過一位高血壓與糖尿病的病人是被西醫治好的,連聽說都沒有聽說過.

任何病只要找到真正致病原因就會很好治,但是只要病人長期吃西藥後,就會耗費時日了,希望讀者都能做到不二過,要記取教訓才是智者.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

Lymphangioleiomyomatosis簡稱LAM

02/10/2006,晴,讀者請算一下,上面這個字母有多長,它一共有24個字母,全部英文不過是26個字母組成,而此病就使用上24個字組成,這就是西醫學,他們之所以要如此做,主要的目的是要向世人宣告,他們有多厲害,有多豐富的研究而已,實際上根本不知道此病自何來? 病名是形,只是個晃子.直到目前它仍然是個疑問,其治療的唯一方式只有換肺,而此病人已經在我這吃中藥有近二年了,她早就已經被美國NIH列入換肺名單,但是她每半年去華盛頓的NIH做檢查時,這個美國聯邦最高西醫機構裡面的醫師都無法了解她的肺照理說應該很差了,但是她一直都尚未到達換肺標準,其他跟她同時被查出得到同樣毛病的病人早就換肺完成了,有一位已經死亡,而她居然不但沒有惡化,反而一直在換肺的標準之上,今天她來找我是因為她一週打三次保齡球,結果因為打太多而右手受傷,所以找我做針灸治療,她告訴我,她的肺現在逐漸在恢復中,雖然速度很慢,但是她願意一輩子都吃我的藥,中藥實在太好了,這話出自她口中,她是韓裔美國人,讀者說呢? 這病名如此之長,這名稱到底是什麼碗糕我也不清楚.但是卻是我將她救回來的,如果這世界都是只允許能治病的醫師寫論文,今天怎麼會有西藥廠呢? 這種病對西醫來說是個謎樣的疾病,但是中醫治療是不管西醫說的疾病名稱,我們只管症狀,中醫按照傳統的診斷手法,就可以將這病控制住,因為此病人不願意我變更處方,否則她會有機會好的,因為她很擔心我一旦變方,她會變壞,所以我無法改變方子,也因此她繼續吃同樣的中藥近一年,她很滿意目前的狀況,無所奢求,也因此我一直也沒有再更改 過處方.

以往西醫對一些病源無法透徹了解時,他們就慣用什麼遺傳造成等等理由來一推四五六,以掩飾自己的無知,這個案例目前我所知在美國有 許多婦女有相同症狀出現,但是尚未被診斷出有LAM,美國西醫預估全世界可能有二十五萬婦女有這種病,當然會陸續出現的,他們現在尚未肯定不是遺傳,因為案例太少了,但是相信以後也會被推到是遺傳問題上面去了,現在 所知道都是只有女性才會得到,以後怎麼變化尚未可知,讀者看這案例就應該了解到,西醫學是多麼的貧乏,他們所知太有限了,可能連人體的百分之一都不到,加上一大堆的錯誤研究,更是雪上加霜,倒楣的是民眾ㄚ.

全案癥結所在就是女子奶水自肺出乳房,西醫不知奶水即月經,而且由心臟在掌管此一生理系統,今西藥盛行,無知的婦女們猛吃西藥,於是傷害心臟,影響到奶水的生成,從而再傷到肺,使得肺臟不斷的萎縮下去,終致衰竭而死.這才是病因,也因此這病只有女子得到,男子是沒有這問題的.

今天看到美國新聞,有25位小孩因為服用控制過動兒藥物而死亡,現在FDA正在調查中,我早就說過,這藥是人工古柯鹼,其成份與天然的古柯鹼是完全一樣的,但是卻是人工合成的藥物,它比天然的古柯鹼更毒,因此我很肯定這25位小孩是中毒 品的毒而死亡的,過動兒不是病,多數是小孩想法特異而過動,或是吃西藥打疫苗後,造成身體產生一些變化,於是無法專心,因而好動,根本不須吃藥,因為根本就不是病ㄚ,結果現在被西藥廠說成是病,於是製造出人工古柯鹼來控制小孩,這種研究是壞到極點的研究,現在出事了,這25位小孩的冤魂是不會放過這些西藥廠的,我看完新聞真是非常氣又難過,好好的生命卻被西藥廠糟蹋掉了,讀者認為呢? 如果我小時後有西醫現在認定的過動兒,我必是其中之一,我是天生好動,不喜歡靜守,還好當年沒有這藥,否則我就倒楣了.

希望讀者們能夠了解我正在做什麼,如果我們一起發揚中醫學,讓中醫學能成為世界醫學的主流,如此人類才有可能真正的過著愉快而無憂的日子.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

02/22/2006,晴,上次02/08/2006的肝硬化腹水病人今日回診,他自述服藥後,小便大增而且有力,完全可以自己排尿了,由望診可知肝臟功能正在恢復中,因為他臉上的氣色由上次的黃兼蒼白色,已經退成很淺的淡黃色了, 光是上週到昨天為止,他的體重少了12磅,睡眠好轉,腹圍縮小許多,胃口大開,自述現在是一直感覺到很餓,體力增加許多,手掌由原先的蒼白色轉為淡紅色,大便也恢復正常了,他居然還去上班,他服務於某太空中心,跟他同一辦公室的同仁現在都在看中醫接手治這西醫宣佈無治的肝硬化腹水,這個高科技中心的技師們正在觀察中醫的科學精神所在,看看是科學的中醫厲害呢?還是科技的西醫厲害呢? 我在這案例中是正好處於科技與科學的摩擦點上,如果我贏了,在他們的心目中,將來中醫的地位必然直線上升,輸了就是我壞了中醫的名聲,讀者說我累不累,我只是一名小中醫,我們中醫界有許多能人高手,我輸了,其實並不代表中醫輸,但是他們不會了解的,所以我趕緊跟他強調,在中醫界我最差,外面高手很多,隨便一個自大陸來的中醫應該都可以治好你的,或是台灣隨便馬路邊上一個中醫診所也可以做到的,而我並不能代表他們的,大家說對不對呢?因此請不要耽心,我當儘力而為的,今天他告訴我他有一個症狀,就是時常感覺到喉中有東西梗阻著,吐也吐不出來,這就是經方中的半夏厚朴湯症,我們中醫只須要辨症論治就可以治療他的,讀者千萬謹記一件事,當你有肝癌或是肝硬化等病時,千萬不要驚慌,直到目前為止只要病人及早給中醫治,不要給西醫做化療或是阻塞血管或是開刀等治療的話,你的恢復機率是很高的,此案例因為美國西醫沒有插手其間,治起就簡單許多的,目前此君正在恢復中,他看到我一再重覆的檢查處方,我就怕弄錯的態度讓他很開心,臨走時緊緊跟我握一下手,代表他對我的十足信心,連這美國人都相信中醫,反觀許多中國人反而不信中醫,還攻擊中醫,我心中實在是很替這些無知的國人難過,請大家務必幫我個忙,不相信中醫的人士,請不要來我診所治病,不信中醫又來找中醫治病會結仇的,我一定會臭罵你到無地自容.

男,白人, 1958年生,大腸癌,腫瘤長在大腸頭的位置,已經腫大到右腿無法直走,他一跛一跛的走進我的診療室,我問他:[ 你給西醫做了檢查,確定你是得到大腸癌,你為什麼不開刀?不做化療?不做放射線治療呢?,這是你們的傳統治療ㄚ.] 結果他居然如此回答我說 :[ 我的父親跟我哥哥及幾位親友,接連得到各種癌症,給西醫治的結果都一樣,開完刀後做化療,不出二週後就死翹翹了,我學到了一點,就是不給西醫治,我可能還活的較長些,而且還更有尊嚴些,也不會有那麼多的因為治療而產生的痛苦了.] 我心裡在想,這傢伙真聰明,這是智者,讓有智慧的人活著,本來就是我的使命,他完全沒有讓西醫治過,只切除了一些大腸瘜肉,目前在吃止痛藥,因此狀況還不錯,此人主要症狀是上熱下寒,接近鼻子周圍很紅,鼻子上生有黑色素瘤,已經切除了,他時常感覺到有一股熱氣上升到臉上,大便一天三次很稀,因為右腹痛而失眠中,雙腳冷,體力很差,對他最有利的是他很幽默,我告訴他你必須要一直保持開心,每天多笑笑,多看些喜劇,讓我來耽心你,你自己不要去想病情,有不舒服時就跟我說,你這樣做就可以了,其他就交給我來耽心煩惱吧,他滿懷信心的離開了,我開了一週的藥給他,這種病人沒有經過西醫藥的污染,治起來就單純許多,痊癒的機會就很高.

近來我已經寫完三分之一的神農本草經,目前還在趕寫中,現在已經工作到每天約16小時以上了,所以每天都發生的好案例我只能挑時間來寫一點給大家共賞,連最喜歡的彈吉他都減少許多了,傳承工作的壓力真是大,我希望能把最好的最正確的知識傳給我們的下一代,希望人紀班的同學們加油,我們一起把這個工作完成,我們要做一位仰不愧天俯不愧地頂天立地的中華健兒,才不枉此生ㄚ.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

03/01/2006,晴,稍涼.讀者請回頭看我寫的05/24/2005的診療案例中的約旦人,今天他哥哥來診,因為他有胸脅肌肉痛等陽維脈痛而來看我,他順便跟我提到他弟弟去年因為腦瘤與淋巴癌來看我,之後他回到約旦至今,現在約旦西醫檢查結果是病人完全正常了,此病人服中藥從開始至今約十個月,他現在全身上下找不到一個癌腫,一切恢復過來了,我當然替他感到高興,此君吃中藥十個月來一直未間斷,他哥哥是一直在我這買藥後,再寄回約旦給他弟弟,請問無知的中國人,你們可願吃中藥十個月嗎? 現代的混蛋中國人都自以為是,每次吃藥才二週,就立刻來問我要吃多久的中藥,但是當這些人去吃西藥時,心中都知道要吃一輩子,但是從無怨言,而且視死如歸,這就證明了這些人相信西醫而不信中醫,既然不信中醫為何又要來這看病呢? 會結仇的,我每次遇到這種中國人,我就讓我的徒弟去看,因為他是美國人,當美國人說西藥沒用時,她們就無話可說了,真是可悲,但是讀者千萬不要以為他是美國人,就學不會中醫,今天才接到一個電話,他的一位肺癌病人因為服用他開的藥約三週,回到醫院一查,被確定已經好了百分之二十,他怎麼會不好呢? 所謂強將手下無弱兵,他是我一手訓練出來的美國中醫,他使用生附硫磺大戟甘遂笎花從不手軟,因為他是跟在我身邊臨床的醫師, 所以他看到非常多的案例,現在看到他有成就了,我也替他高興.

肝硬化腹積水的病人回診,現在他雙腿的水腫全退,胃口大開,氣色恢復正常,睡眠好轉,大便正常,連小便顏色都呈淡黃清色了,此案例之所以會成功,主因就是病人聰明,他從一開始就不給西醫動手,只要沒有經過化療或是阻塞血管或是開刀等過當的治療,此病要治好並非難事,但西醫卻不放過病人,一直使用威脅恐嚇手段在欺騙病人,於是無數的冤魂就此發生了,因此請讀者記住,一旦你得肝臟方的問題時,請立刻找中醫治,不要耽誤時機,如果病情過於深入,此時給中醫治可能也回天乏術了. 讀者如果不想得到肝病的話,請參考我的漢唐--68號說明,只有真正能治療這病的醫師才有資格說他知道如何去預防癌症的.西醫至今尚未治好過一人,居然還說打疫苗可以預防肝病,真是笑話. 此病人還有一個奇怪現象,就是他在四十年前開的腹部刀傷,原來已經很細小,但是現在吃中藥後居然呈現出紅色的瘢點在上面,而此人的肝硬化來源,就是因為當年車禍造成膽破裂而必須切除,四十年後就是肝硬化了.

大腸癌病人覆診,他吃藥一週後,反應奇佳,大便通暢成形,面赤也退許多,原來喜歡咬冰塊的感覺已經不再出現了,雙腳開始熱,體力上升,精神轉好,睡眠也好轉,我說過此人完全沒給西醫動過,因此治起來是得心應手,你如果給西醫做開刀切除大腸腫瘤後,再做化療,那你是死定了,這病也只有中醫有機會幫助到你的.


肝硬化與紅斑性狼瘡(03/22/2006)

讀者是否記得我一位病人因為無膽40年之後,得到肝硬化又腹積水,初診是02/09/2006,他服藥至今天為止共41天,今天來覆診時,幾乎看不到一點病態了,自述體力恢復,睡眠好許多,胃口大開,小便是淡黃色了,手腳溫熱,每天都上大號,現在他辦公室裡的同仁都非常驚訝於中醫藥的好,我證明中醫的科學遠超過西醫的科技了,猶記上週台大醫院胸腔內科廖XX名醫,死於肝癌,他得年46歲,他還是台大醫學院博士班第一名畢業,是台大名醫出身,結果呢? 他在人生最顛峰時,卻栽在病魔之手,讀者認為他值得為他所信任的科技醫學而喪失他的寶貴生命嗎? 我告訴讀者,他可以不用因為肝癌而死的,台灣有許多中醫,實力都很強,找中醫來治,難道是丟臉的事嗎? 我一直認為醫學不該分家,應該一起共同為疾病而努力以赴的,由於台灣西醫每天都在打擊中醫,所以我才會為保護我國傳統文化而跟這小部份排斥中醫的西醫師們做對,只要是不排斥中醫的西醫們都是我應該尊敬的,因為心中只有病人第一的醫師,才稱得上是良醫.

我在此透露一些經方的奧妙給讀者看中醫應該有多強,我治療上面這位肝硬化腹水的病人收尾方是從金匱來的,大家翻開金匱第二三四條辨,中間提到所謂 [ 大氣一轉,.......名曰氣分],第二三五條曰:氣分,心下堅大如盤,邊如旋盤,桂甘薑棗麻辛附子湯主之,光是此一條辨,古今以來,真正能夠了解醫聖張仲景想說明什麼? 試問有多少人了解呢? 會用此方的中醫有多少呢? 我這位病人在我把他的腹水排除後,他居然跟我說,他的腹部感覺很奇怪,其靠近肚臍周圍一圈有如盤大一個盆子阻塞在裡面,如果有人能夠不開刀而移除此盤子,我必然會恢復過來的,於是我當機立斷開此方給他,今天他來告訴我說,這個盤子已經被移除九成以上,只剩下一點點仍然在臍下的感覺,上週日他幾乎感覺他已經如常人一般正常了. 這就是經方的力量. 我傳授人紀到金匱時,當會很仔細的解說給同學們聽的.

今天一位年僅26歲,尚在唸書的女學生來看我,她被診斷出她患有紅斑性狼瘡,之前她已經被切除膽,又動過眼睛手術,期間吃過許多止痛藥與抗生素,她迷信西醫的結果就是因為心臟受損,導致奶水逆流進入心臟,(第五椎有壓痛點)於是爆發這紅斑性狼瘡,她已經做過化療,一直在吃類固醇與止痛藥還有控制甲狀腺的西藥,我問她:[ 妳感覺冷嗎?] 她說身體一直感覺是冷的,雙腳也是冷的,我再問:[妳大便如何呢?] 她說約三天一次,因為吃止痛藥,我問:[妳那裡痛呢?] 她回答說她全身關節是無處不痛,我問:[睡覺好嗎?] 她說這部份尚好, 讀者是否記得我以前教過大家的自我診斷法則,只要根據此法則來做判斷,你就不會深陷西藥廠的泥沼中,這法則就是你一定要相信你自己身體的判斷,生病時,你去看醫師,無所謂是中醫或是西醫都沒有關係,只要經過治療後,你的手腳就開始轉熱,這就是說該醫師給你的治療是正確的,你要有耐心的繼續給他治療下去,但是如果是越治腳就越冷,這表示治療無效了,你就應該趕快更換醫師了,不要再繼續下去,讀者只要依照這個最簡單的原則,就可以找到真正能治療你的病的醫師,而今此女被西醫用化療與類固醇治療後,顯現的症狀卻是越來越冷,這已經是無效了,當然不要再繼續下去,這是死路一條. 此女年紀輕輕就被切除膽,真是夠蠢,再做化療更是雪上加霜,讀者認為她應該給中醫治療呢? 還是繼續回去做化療呢? 26歲時是人生的黃金歲月期,此女卻是惡夢連連,請問讀者是誰造成的? 如果醫師只是為了賺錢,而將此女學生治成這個樣子,我寧可不要當醫師了,因為實在是太惡劣了. 現在是由我接手治療,我當然不會讓這悲觀繼續發展下去,在病人臨走前,我當著她跟她男友的面說,妳安心去讀書,好好努力,不要害怕,一直要保持很開心,一切聽我的,如此這世界上將沒有任何疾病可以再威脅妳了,有問題就跟我說,停止一切西藥,不用再回去看妳的醫師,等 到我說可以時才行. 她是好命還是歹命遇到我,下期當自見分曉.

我們中醫經方家治療這位女學生的病時.當可以同時預防她將來得到乳癌,血癌,淋巴癌,腦瘤,肺癌,肝癌,等等癌症,因為這些病名不同的癌症,是來自同一源頭,所以她得到的效果將不僅只於紅斑性狼瘡而已. 西醫不知道同源異病的理論,所以肯定是無法預防癌症的發生. 而此女現在已經沒有膽囊了,按照上例中的肝硬化病情,我就可以推測40年後她將可能面臨到同樣肝硬化的病變,她很好命,因為我剛好才解決這種同樣病因的病情,我只須要拷貝一下那位肝硬化病人的病歷給她,讓她自己好好保管40年,將來即使我不在了,她還可以自己救自己. 中醫可以做到預測40年後發生的問題,而且也同時在40年前就幫助病人解決它了,西醫學能夠做到嗎?


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

03/29/2006.晴,上週之肝硬化腹積水病人今日又再診,面上氣色已經如常人一般,胃口大開,睡眠正常,小便色淡黃,腹部完全已無積水現象,體力恢復,自述上次的腹堅如一大盤的症狀經過我用桂甘薑棗麻黃附子細辛湯,將之大氣一轉之後,已經完全消除,今天很高興的來看我,現在只剩下上腹部有一條線般橫跨過腹腔自左而右痛,兼有一點心下痞,我一查看,就是四十年前的開刀切除膽結石的疤痕位置痛,因為所症狀都指向半夏瀉心湯症,於是我就開此方給他做為最後收尾的方劑,從開始治療他到今日,我一共耗費約四十九天,現在他辦公室的同仁們無不驚訝於中藥之療效,自嘆不如也,相信以後他們得到同樣的病,必將找中醫來治療,不會再去看西醫了.

上週的26歲得到紅斑性狼瘡的女學生今天來覆診,她只吃了三付藥,因為中間還去旅行三天,今天告訴我她的關節痛已經好轉許多,睡眠也好轉,大便排出來了,體力大增,手腳溫熱起來,月經這週來了,完全沒有痛經現象,甚至連心情都好轉了,非常開心的來看我,我再跟她強調一次,不用害怕,這種病中醫是可以治療的,絕對無法要妳命,妳只要開心的過日子,身體不適時就跟我說,給我時間,我就可以去除這威脅妳的疾病.

女,黑人,1954年生,於1994年被告之得到紅斑性狼瘡至今,一直服用類固醇藥物控制中,從外觀上很容易看出她有月亮臉,自述睡眠失眠,全身肌肉痛,雙腳麻冷,胸痛而且感覺極乾燥,必須一直喝水才行,2000年就停經了,我查此人心血不足,裡寒甚,而且寒濕遍及肌肉與三焦系統,於是我開一方給她,此方與上位得到同樣的紅斑性狼瘡卻不一樣,中醫治病是同症才同治,此二人雖有同樣西醫師給的病名,而我卻用不同的處方,上面的主症是關節痛,而這一位卻是肌肉痛,所以處方方向完全不同,但是我心裡很清楚我在做什麼,所以我很肯定她也會很快的好轉,下週我再跟讀者說這病人如何了.

男,白人,31歲,1999年因為出車禍,傷及後頸與背部,疼痛至今未好,找整骨師多年都不見效,其人常年身熱,口渴,體力極差,無運動,我一看這是白虎湯症,於是我給他白虎湯,下針穴位是後溪,申脈,肩井,足三里,當針一進入身體,他就已經開懷大笑,因為他已經感受到痛減輕了,這就是針灸的立竿見影效果,我相信所有針家都能做到的,當病在陽明時,病情就不會繼續惡化,因此他六年來都停留在陽明經病之上,我輩中醫治病,只要能確定病在何經,治起來都會立刻看到效果的,針家能做到立竿見影效果的不必得意,因為針灸本來就是長成這樣的,如果做不到才是有問題的,能做到是正常該有的結果,不須要大驚小怪. 此人六年之病,遇到經方家出手是取病如取石般的快速,我這類案例是每天都可以見到的.


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

晴,(今天忙到太晚沒力氣寫了,稍待一下)


母女同治與腹痛急診

昨天28/04/2006,一對父母來看病,父親是我的老病人,只要一有小病就會立刻來找我,昨天帶著他太太跟女兒一起來,我利用父親下針後留針的二十分鐘來看他太太的問題,他夫人有非常嚴重的焦慮,恐懼,體形瘦弱,面色慘白,一雙眼神非常緊張,好像是在懼怕什麼似的,呼吸很短促,左肩及左項痛,查病原點在膏肓穴位,脈稍弦無力,問診得知其失眠,大便一日三四次,時常下利清穀,胃口尚好,身時覺冷,曾經見過一次大便中有蛔蟲,月經兩週來一次,體力差,雙腳冰冷,她的職業是護士,在醫院工作中.

此婦女的病一看便知是厥陰症,因此我給她烏梅丸,就是漢唐-40號,湯劑處方用生附子三錢,細辛二錢,炙甘草類似四逆湯的加減,至於因為膏肓而引起的項背痛很簡單,學過我教的針灸都應該知道如何治療,這種痛無論多久,治療往往只須要一次,最多二次就可以好,我在問診時除了看病人的氣色之外,我同時注意到在她懷中賴皮的三歲小女兒的雙眼下皮呈現紅色,而此紅色下方卻是青黑的,於是我告訴她妳女兒一定腎臟有病,她小便有痛嗎? 這時躺在病床上的爸爸說話了,他說他女兒一直有小便痛的問題,小兒科醫師無法查出她到底是怎麼了,媽媽說她堅決不讓她女兒打疫苗,這小女孩領有Blue card,因為她做護士至今,不知道看過多少人注射疫苗,結果不但無效,還產生終身傷害的後遺症,所以這點她很機靈,但是她女兒自出生至今這小便的問題一直困擾她,群醫皆束手無策,於是我跟她說,我將利用這次的治療,一併將妳女兒的病治好,妳可願意,她當然點頭說好,我告訴她這是個絕佳的機會,因為妳母女二人的處方很雷同,都是裡寒之重症,而湯藥很難喝,我希望妳喝湯藥時,假裝很好喝的樣子給妳女兒看,引起她要求也要喝一點,妳先假意不給她分享,拒絕二次之後,等她第三次要求要喝時,妳就分她二茶匙湯藥,此刻她必會迫不及待的將之喝盡,如果不如此做,她不會要喝湯藥的,她母親意會的點頭了,這種因為先天不足而產生的問題,中醫治起來是輕而易舉的,最困難所在就是小孩吞藥的問題,時常是心知藥可以治療,但是小病人往往都不合作,此例也必須使用到生附子,這藥對於經方家是如吃家常便飯般的使用頻率,但是南方溫病派的中醫是終其一生都不會使用這生附子的,更何況使用於小孩,他們更是心驚膽顫,只知立刻將病人送往西醫院去,卻不知這病人西醫早就宣佈已經無法治好的. 於是我將原病人的處方再增加二味藥給她,此二味藥對病人只有幫助,但是對她女兒卻有莫大的助力,這是一石二鳥之計. 他先生聽完後,就在病床上大笑不止.(請問西醫師與西藥廠,你們做得到嗎? 如果做不到,就請尊重與支持中醫.人命千金,請支持正確的醫學.)

同一天下午一位病人來急診,此君也是只相信我的美國人,他右側章門穴非常疼痛,痛感上傳到右胸與肩膀,我笑著問他,怎麼不去西醫院掛急診呢? 他有氣無力的回答說,我是死也不會去西醫院,去了又如何,搞不好被他們弄掉我半條命,結果還是不知道我怎麼回事,最多開止痛藥給我,我太了解他們了,下面的陳述,只給學過人紀的同學看,其他的讀者請不要看,於是我先讓他躺在病床上,我下針左手肝關,用呼吸補瀉法,針後痛並未改變,於是針左腿膽石點,他有壓痛,但是針後痛感仍在,因此我很確定他沒有胸肋內傷與膽結石阻塞,我立刻將針取出,用手去觸摸他的痛位,皮膚無炙熱感,因此可以斷定他沒有腹膜炎等,於是再按壓腹部,結果裡面水聲咕嚕咕嚕的做響,於是結果就出來了,此人必因為發生一次瞬間受到驚嚇的事情,可能是 讓人驚慌的生日派對前奏曲或是看到什麼讓人心悸的事使得升結腸中的大便急速上升到肝臟下方,就是升結腸與橫結腸的轉彎點,靠近章門穴位,此章門穴為脾之幕穴,又是臟之會穴,脾主少腹,主濕,又土能制水,今土受驚氣之阻,因此無法利水,於是造成大腸中的水與大便分開,水自腸中滲透出來進入腹脹,腹腔的壓力於瞬間增加,於是產生痛澈心肺的現象了,這在經方中是己椒歷黃丸症,服用時必須用芒硝一錢先沖入水中,再用此水來吞服丸藥,我給他二劑,告訴他回家後就先吃一劑,晚上八點時再吃一劑,吃後必然大下水利,然後大便再跟著下來,之後如果痛還在,明天早上我會來診所看病,你可以隨時進來,我都在,如果好了就不用來了,結果我今早不見其蹤影,大家知道結果了吧,這種案例很多,針家必須了解到,針刺穴位的精準非常重要,穴位不但可以治病,同時可以幫助我們做 出正確的診斷,如針下不準,你就無法確知病人的真正問題所在,而針灸的立竿見影的效果可以幫助我們立刻查知病人發生什麼事了.(西方醫學只關心腫瘤與炎症,如果沒有查出發炎或是癌症,他們就束手無策.)

同學們請注意,上面提到的己椒歷黃丸與芒硝,這都是只有經方家在用的,溫病派的中醫看到芒硝時就好像見到鬼一般,是唯恐避之不及,上面的診斷技巧就是須要透徹的了解針灸經絡學與黃帝內經的解說,然後使用經方就可以做到一劑知,二劑已的境界了.

針灸可以立竿見影不難,大家必須做到使用經方時,同樣也是可以有立竿見影的效果,只要使用正確,而溫病派中醫是無 法做到的. 同學們試想針灸的立竿見影效果加上經方的熟練使用,與黃帝內經的病理分析,臟象說明,你將是位什麼醫師呢?


跟上帝爭取生命的我

05/03/2006,週三,今天肝硬化腹積水的病人來複診,此人自今天二月八日開始治療至今日,早在一個半月前已經停止喝湯劑了,現在一直在服用我製作的丸劑中,他從開始面色黯黃,吐血,腹大如鼓,小便不出,大便秘,無胃口等等的一派死症,現在是面色光鮮,胃口好,大便好,小便淡黃,睡眠通宵,體力完全恢復過來,我本來不想再提此案例,因為此人恢復到正常只是時間而已,但是今日提出來是要用此醫案來證明中醫是絕對正確的完美醫學,中醫的科學已經達到根本就是藝術的階段,讀者猜今天這病人跟我說什麼嗎? 真是想不到此人俱有如此敏銳之觀察力,他說自上週四一開始,他瞬間就覺得他身體幾乎是完全改變,之前還是一天體力好,一天又不好,但是自這天一開始至今日,是天天都好,而且好到體力就像是年輕人一樣,每天工作八小時以上完全不須要休息,完全感受不到病痛,他太太跟我說,他們已經安排於六月初到阿拉斯加去玩一個月,他知道一定是與季節有關,我在診所找不到萬年曆,所以一回到家我就去查,結果查出是穀雨過了一週,再過一週就是五月六日也就是農曆四月九日的立夏了,從穀雨到立夏後再到農曆四月二十四日的小滿,這就是內經所謂的長夏,就是脾土最旺的節氣,治肝先治脾是內經的理論,此人在治肝的同時正好遇到天時之至,所以當天三月二十三日節氣一轉換成穀雨正式進入長夏,他立刻就感覺到他完全恢復過來了,今天他自述原先的腹堅大如盤已經變到只是圍繞肚臍一小圈的小塊狀感,自知自再假以時日,必然會好了,而立夏正是火季開始之時,也正好是對肝病最有利的季節,內經云相生之節氣是病愈之時,誠不欺人也.

我跟上面這位病人說,前天週一有一位肝癌病人來找我,黑人,他被西醫告之確定為肝癌,他太太跟我說,他的外甥是西醫,她告訴他外甥說她要帶他舅舅來看中醫,他們決定不開刀不化療,一切聽中醫的話,他外甥第一句話就說你們是對的,跟著就問她:[妳們去找那位中醫治呢?] 她說是位姓倪的中醫. 結果此西醫居然回答她:[ 妳找對了,我知道他,我曾經看過一位快要死的重病患,去看他以後就立刻好轉,妳趕緊帶舅舅去看他吧.] 他又說:[我正在煩惱不知道如何跟舅舅說這病找西醫是必死,找中醫是唯一辦法,現在由妳說出口是正合我心意.] 於是他們就來了,我將這故事跟我這上面這位病人說後,他笑著說,此醫必然趁四下無人時偷偷說的,於是我倆會心的一笑. 我告訴那位肝癌的病人說,這種病一般中醫都會治的,今天你只是碰到我而已,外面有非常多的優秀中醫在,他們都可以幫助你的,我可以告訴讀者我所有的醫案,所有的陳述從不打誑語,只有這句對美國人說的話有點心虛,大家同意嗎? 我一直堅持自己中國人的家務事自己來吵鬧沒關係,對外時我是永遠說所有中醫都是好的,他們並不知道中醫有傷寒與溫病之分,他們只知道中醫就是中醫而已.

附帶一案例,就是那位大腸癌的病人也幾乎全好了,他前天來找我時,所有症狀幾乎都好了,右下腹的腫瘤已經摸不到了,現在正在吃丸劑鞏固療效之中. 所有這些治病處方都不出經方範疇,我不使用溫病方的.

今天的結論心得是病家如果相信西醫學,你就是跟魔鬼打交道,死時是耗盡家財,又受盡苦難折磨,而且死的很快又很慘烈,找中醫治,你就可以跟上帝爭取本來就是屬於你的寶貴生命,你們自己決定吧.

這些治癌症的醫案,我將在教授完金匱時,集中放在光碟中,當成臨床案例解說給大家聽,所有處方都不保留,一方一藥的使用都會有詳盡的說明,以期望所有人紀系列的研習者,在學習中醫的路程上得到事半功倍的效果,大家在一開始進入中醫的領域時就有跟我同樣的實力,而我已老矣,只是一名糟老頭,諸位都年輕,將來前途無量,失傳千年的經方大醫再世重現,就只能有賴大家的共同努力了.


三十七年以上的活品質與生命意義

05/04/2006.晴,下午一位病人來看我,1956年生,女,自述她得到乳癌,下面這段對話非常有意思,我照原話唸給讀者聽,請大家鑑賞一下.

我問她:[ 妳怎麼知道妳得到乳癌了?] 她回答說:[因為我左乳有一硬塊,不很痛且硬,而我的乳頭已經下陷,所以我知道是乳癌沒錯.] 我再問她:[ 那妳憑什麼可以說是乳癌呢?] 她說:[因為我母親也有乳癌,她剛開始時的症狀就是這樣的.] 我問她:[妳要找西醫治療嗎?] 她說:[ 不要,我母親完全沒有任何西醫的治療,現在乳癌已經有三十七年了,直到現在她還是活得好好的,所以我不會找西醫的,一定死得更快更慘的,還不如不要去治.我只須要包好乳房,我也不要告訴別人我得到乳癌了.] 於是我再問她:[ 那妳怎麼瞞得過妳先生呢?] 她說:[ 我先生已經死了,我叫他不要開心臟刀,他偏不聽,硬是要去開刀,結果死在醫院中,西醫說這手術非常成功,但是病人是死在他的疾病上,與手術無關.] 我問她:[ 那妳的乳頭有流膿水嗎? ] 她說:[ 這是第二階段了,我還沒有這樣的現象出現.] 我再問:[ 那妳母親的乳癌有移轉嗎?] 她說:[ 有,而且到處都有移轉,但是她不管它,她只管自己要愉快的過日子,從不去看西醫,免得被西醫嚇死,也從不吃西藥與維他命.]

這種病人我最喜歡,因為這擺明了我可以幫助她,可以治療她,因為此病人完全沒有動過手術做過化療等,只要西醫沒有碰過的病人,一般來說都很好治療的,一旦西醫先動手治,沒有治好後,再來找中醫治時,都很難再恢復過來了.

上面這個案例就是智者與愚者之不同所在,智者可以從他人發生的事件學到教訓而不犯二過,愚者是永遠學不到這一點,永遠是一直在犯同樣的過錯而不自知.智者因為無懼而能開心的過日子,愚者因為恐懼而沮喪的過日子.讀者做個比較,妳想做智者還是愚者呢? 哪個較好呢? 哪個會活得較長又有尊嚴呢?

讀者試想,一位得到乳癌的患者已經是很沮喪了,西醫每天還在嚇唬她們,威脅她們不做手術,不做化療就沒救了,於是病人每天都生活在恐懼之中,無一寧日直到很痛苦的死亡為止,但是事實上卻正好相反,上面這個案例已經證明不做任何之治療卻活得比去給西醫治療活得還更長還健康愉快,請西醫摸著你們的良心說,做完切除手術之後再接著做化療,真的可以救她們嗎? 你們可曾想過做為一位乳癌患者,她們每天在過什麼日子嗎? 她們死的時候,你確定是因為乳癌而死嗎? 還是因為化療而死? 還是因為恐懼而引發心臟病而死的呢? 每天威脅他人與殘害他人,世間只有魔鬼會做的,你們不改變做法,就是魔鬼,我不懂如何威脅病人,我只知道如何鼓勵病人,如何讓病人每天都開心,每天都大笑,所以我的病人都活得很長,大家都很開心,前面的肝硬化腹水醫案中的病人,已經準備在下個月去阿拉斯加渡假一個月,你們可有這種病人有心情有體力去渡假呢? 老話一句,自知做不到,請將病人交給中醫治療,請給病人活命的機會,向病人說實話絕對會獲得病人尊敬,緊抓住病人不放手,直到病人奄奄一息,已經在等死時,再給中醫治療的混蛋西醫們都是魔鬼,因為你們正在向你的病人索命之中,你們的良心安嗎? 你們不怕晚上睡覺時病人來向你索命嗎? 會冤冤相報的.


知道的好還是不知道的好?(二個案例)

05/06/2006.週六,昨天最後一位病人是一位媽媽與女兒,媽媽開始是乳癌給西醫治療後移轉成肺癌,我一看她的自述,她希望能中西合壁一起治療她,我看她在吃許多西藥,什麼抗腫瘤藥,抗肺癌藥,焦慮藥,還有吃骨質疏鬆症藥,吃了半天結果癌症到處移轉,自己也嚇死了,我問她:[ 妳吃這麼多藥物,結果癌症一直移轉,妳願意停止使用嗎?] 她嚇一跳,於是開始跟我辯論西藥多好,我實在是替她可憐,我問她:[ 妳既然如此相信西藥,為何還須要吃抗焦慮藥物呢? 事到如今,妳又來要求我用中藥治,等到那天如果癌症繼續移轉,妳肯定會怪中醫中藥,妳不會去懷疑西藥的.] 我再問:[ 妳知道這Forsamx名義上是補骨藥,而且是FDA核准的藥物,結果現在在美被告,因為它不但無法補骨,反而會造成病人顴骨終身壞死,這事妳知道嗎?] 她居然回答說:[ 她知道,所以她去給牙醫檢查,看看是否損害到骨頭. ] 而她也滿意這藥讓她的環跳骨稍微密些, 我心想此人已經無救了,她不但受西藥毒害,也受西醫學的洗腦至深,我們中醫治病最難處不在治病上,而是在觀念上,像這種病人我們真是愛莫能助, 她明知道西藥廠宣稱的補骨藥Forsamx會傷害骨頭,還是要吃,只因為她相信西醫學,這種病人叫我們如何去治,我只好跟她說實話,我實在無法幫妳,除非當妳的醫師說他無法幫妳了,正式宣佈放棄治療時我到那時或可幫妳的,因為妳明知道Forsamx會傷害妳的骨頭,而西醫開此藥給妳吃,妳居然還吃,毫不猶豫,這告訴我妳已經將妳的醫師當成上帝,無話不聽,無話不從,我們要如何幫妳呢? 妳今天來時都已經知道癌症一直在繼續移轉中,這已經表明了抗腫瘤藥物是無效的,它還有許多副作用在,妳卻還是照吃不誤,妳心裡已經知道無效,所以妳才很焦慮,又因為此而去吃抗焦慮藥物,這代表了妳心中是知道這些藥物無效,但是妳寧可欺騙妳自己,告訴自己它有效的,所以妳才會繼續吃,妳吃這些藥物只是求安慰而已,我絕對沒有說錯,妳就是這種心態,我可以告訴妳這些西藥我完全不信的,因為我從未見過一位癌症病人因此而好轉,我真是無法幫助妳了,結果她一聽我無法幫她,又被嚇倒了,因為她就是來自我的長壽小鎮所介紹的,當地幾乎所有居民無人不知道我的大名,在那裡已經有許多癌症病人因我而好轉,所以她一聽我無法幫助她,當場幾乎要暈倒過去,我說的是實話,而實話卻如此之嚇人,這些因為病人的昏庸,造成自己進退兩難,我想要救她都沒有辦法,希望讀者記取這個教訓,不要再笨下去了.

今天一位病人來,就是上次因為腹痛來找我的病人,今天又來了,他告訴我他去醫院做切片,確定是得到肝癌了,他因為不相信西醫,所以西醫建議他去做雷射手術,他不願意去做,他只相信我,此人一直有高血壓的問題,吃中藥後一直很好,氣色等各方都非常正常,我一直在治療他的肝臟,所以他的血壓才會恢復正常,他於1992年就得過C肝,因此當然西醫認定是因為C肝而造成現在肝癌的,我一直知道他肝臟有問題,但是我是堅持病人如果不知道得到癌症時,絕對會比知道得到癌症活的更長更久,所以我一直都是大事化小的態度在治病,盡量讓病人輕鬆愉快,沒有壓力,我一生最反對去做什麼掃瞄之類的檢查,因為幾乎每個人都有癌細胞在身上,世上所有百齡人瑞過逝後,經過解剖查證,如果依照現代西醫學對癌症的定義,就會發現他們都患有各種的癌症,如肝癌,胰臟癌,腎臟癌,肺癌等等,但是可以肯定的是這些人瑞卻不是因為癌症而死,都是因為太老而死亡,因此我一直對癌症會致命的定義有所懷疑,我認為根本就是西藥廠去製造一些儀器出來,然後盡一切的可能找癌細胞的蹤影,就像要將一張紙硬生生的去擠一滴水出來一樣,癌症病人的死亡幾都是在瞬間得知西醫硬加上的病名後,當場就嚇到手足無措,心一亂,自然就失去智慧,做出錯誤的決定,任由西醫宰割,於是都死於西醫的過度治療之下,而那些長壽人瑞其一生都不去做體檢,他們都不知道他們有癌症,因此他們都開開心心的過日子,也因此而長命,這就是長壽的真正原因所在,他的病情此次卻因為腸梗阻而造成腹痛,去做檢查才發現有肝癌,而我相信所有西醫師都應該知道肝臟是血臟,其中血管非常多,所以中醫認為肝藏血,因為其中並無神經存在,所以肝癌病人都不會有肝臟疼痛的現象,而今此人因為腹痛而去照超音波之後再做切片被查出有肝癌,檢查時的輻射會致癌,又做切片更傷肝,再吃止痛藥又再傷肝,因為是腸梗阻的痛不是肝臟痛,所以吃止痛藥照樣會痛,在此我問大家一句話,這有用嗎? 如果你不去做檢查,不知道有肝癌的話,你沒有肝癌的陰霾在你內心,你無懼又寬心,它真會要你的命嗎? 現在你知道了又如何? 會因為知道而病沒有了? 會因為知道而開心愉快? 會因為西醫說的提早發現就有救嗎? 此人做完檢查至今腹痛卻是照樣疼痛,毫無改變,猶記得上個月台大醫院的一位頂尖名醫當他用超音波檢查完他的病人之後,順便將掃瞄器對準自己的肝臟,結果一查之下發現他自己的肝臟有腫瘤,於是同樣的開始慌亂,於是做了所有他能做的動作,結果不出三個月就走了,死時才46歲而已,如果他當時不多此一舉的將掃瞄器對準自己的肝臟,我敢肯定他現在一定還在替人治病,每天還是很開心的在罵中醫呢? 絕對不會死的. 今天這位病人對我非常有信心,但是他太太卻已經被嚇到,一直不斷的問他為什麼肝臟還在痛? 我已經懶得理她,我心知這痛不是因為肝癌而痛,是因為腸梗阻而痛,所以病人已經約一週沒有大便,他是因為腹痛而順便被查出有肝癌,才會有今日,治療此人不難,他本人也很相信中醫,但是問題卻出現在他太太身上,一位丈夫的太太如果每天以淚洗面,請問你要如何活呢? 這第二案例是因為親人得知後,無知的強力介入,後果就很難得知,因此綜合以上二個案例,請問大家一個問題,到底是知道的好? 還是不知道的好呢? 西藥廠不斷的去研發西藥,許多西藥都會致癌,人們服用時而不自知,西藥廠過度定義疾病,引起人類恐慌,如此才能賺錢,他們每天祈禱人人都生病,而台灣一位尚未得道的尼姑也跟著響應要立誓多多蓋醫院,殊不知只要發展出真正的正確醫學,捨棄不正確的醫學,人人都健康愉快,怎麼會要醫院呢? 一個國家如果一直在蓋醫院,增加病床,這已經表示他們發揚的醫學是錯誤的,居然還大張旗鼓很開心的跟人民說又要增加病床了,他們還自以為是給人民好消息,事實上卻正好證明了他們真的是無知是昏庸是沒有得到真正的大道知識. 一大群西醫加上個西醫衛生署最後再增加一位沒有得道的尼姑,不斷的發揚錯誤的醫學,做為台灣人真是可憐.

如果由台灣衛生署在馬路邊擺個攤位,替民眾做免費的超音波掃瞄或是正子掃瞄,我可以告訴讀者,所有經過的路人幾乎是人人都有癌症都有病的,絕對毫無例外,於是全民恐慌害怕,就去要求一個尼姑多多蓋醫院來幫忙,如此一來中國不需要統一台灣,直接搬遷進來就可以了,因為無人阻擋,大家都忙碌著收屍,家家都死人,誰還會在乎由誰來治理這個小島呢?

反過來看,當一個富裕的國家因為人民都很健康,所以每天都在減少病床減少醫院開張,只須要急診處急救一些遭到意外傷害的病人,讀者想想這是什麼國家呢? 我告訴大家,如此一來全世界的人都會想盡辦法移民到台灣的.


病人寫的診療日誌(05/10/2006)

我是一位坐四望五的中年職業婦女, 於2005年8月中發現左乳房上方有約4吋長3吋寬的硬塊,於是到醫院看醫生,西醫建議做穿刺檢驗或直接動手術切除. 當時我的想法很單純,以為切除之後就可一勞永逸,萬事O.K.. 於是與醫生商討之後,隨即安排好手術日期. 或許冥冥中有菩薩保佑, 就在開刀前4天有貴人相告, 說佛州有一位倪海廈中醫師, 可治此病, 勸我不妨試之, 建議我先閱讀漢唐網站, 參閱有關乳癌的文章, 等閱畢之後再作決定否要開刀切除. 當我閱讀所有關乳癌的文章之後, 才明瞭中醫對於乳癌的成因是如此清楚, 並採用溫和調理整體性的治療方法, 有別於西醫動手術割除的方式, 只會增加癌細胞擴散或復發的危險性,因為病根並未去除. 當時突然憶及有位曾得過乳癌的同事, 與其聯絡, 請教她的看法與治療經驗. 她告知當時西醫告訴她乳房硬塊應是良性的沒有癌細胞, 於是她聽從醫生建議手術摘除, 手術之後卻在乳腺管裹發現癌細胞, 她的主治大夫不得不承認假如不動手術, 癌細胞可能10或20年都不會擴散, 結果一生未曾抽煙的她, 竟於7年後得了肺癌. 她的不幸証實了倪醫師所言不虛. 因此當下決定取消手術, 立刻以傳真問診的方式於去年9月中開始吃中藥..

此時又巧逢天賜良機, 於9月底應哥哥之邀, 全家去邁阿密坐遊輪團聚, 籍此機會順道去拜訪倪醫師, 請他親自診斷. 經倪醫師觸診後, 他很有把握地告訴我, 這硬塊絕對不是惡性, 因為若是惡性的話會堅硬如岩石, 且不痛, 皮膚粗糙, 乳頭下陷. 一般硬塊是奶水乾掉變成奶粉累積而成, 但若累積太久也會滋養病毒產生病變. 於是他信心十足的要我把病交給他, 而我則放開心情地去享受這難得旅遊機會, 因為心情開朗是恢愎健康的不二法門. 為了逗我開心, 他戲稱乳房攝像掃描檢查是用來拷問恐怖份子,套口供查賓拉丹下落時用的刑罰, 原本沒問題的, 但掃描時因壓擠用力使乳房組織受傷這也會製造出硬塊來. 聽得我不禁哈哈大笑, 又說女人得乳癌或有硬塊, 先生一定有錯, 因為讓太太不開心, 所以先生要負責. 倪醫師的妙言妙語, 頓時使我心情開朗不少, 精神也為之一振. 診療至始至終沒冷場過, 聽了倪醫師連說帶笑的解說如吃了顆定心丸, 心中的陰霾一掃而光, 於是開開心心地與86歲老父及五個兄姊同遊加勒比海. 在回加州之前, 又再去診所複診及拿十副藥帶回家. 倪醫師再三囑咐我要保持心情愉快, 於是安心地回家繼續吃藥. 到了12月底硬塊己縮小了75%, 當時我非常高興藥效如此神速.

於2006年初, 先是因為感冒暫停服藥, 緊接著又於1月底發生了一連串交通意外, 真是屋漏偏逢連夜雨, 工作壓力和家庭問題等等不順遂的事情接踵而來, 使我心情跌至谷底, 沮喪及鬱悶的情緒排山倒海似的充塞心頭, 倪醫師的忠告早己拋諸腦後. 直到有一天看到倪醫師在針炙DVD中, 提及女人心情不好, 會影響心臟, 於是心臟就無法把奶水排下去子宮, 奶水停留在乳房, 就會造成乳房硬塊. 於是驚覺到立刻自我檢查一番, 才發現硬塊在不知不覺中變大了, 大到原先的60%, 當時自己也心驚肉跳的趕緊將病況傳真給倪醫師, 於是在2月中旬又開始繼續吃藥. 可是在工作壓力及家務繁忙的情形下, 無法完全放鬆心情, 光靠吃藥進步也不多, 當時意識到如此拖下去不是辦法, 我既無智慧調整情緒, 也沒有能耐抒解壓力, 只好想辦法暫時脫離目前的環境. 很幸運地各方面因緣具足, 順利申請到2個月病假, 加上眾親好友的支持, 讓我無後顧之憂.

於3/30/06與母親及姊姊再度到佛州倪醫師診所. 倪醫師瞭解我的病情是與情緒有絕對的關係, 於是不時地講笑話逗我開心, 甚至讓我和姊姊跟隨他診療病人, 以便轉移我的注意力, 暫時忘掉自己. 每天最愉快的時刻就是下午去跟診, 倪醫師不時地會向我們解釋一些簡單醫理. 印象最深刻的是看倪醫不但用藥大膽, 藥效神速, 而且他辯才無礙, 針對不同病人心態給予不同的心藥. 時而嚴厲地當頭棒喝, 時而苦口婆心好言相勸, 時而安慰鼓勵, 時而幽默風趣逗病人開心, 時而深入淺出解釋醫理. 總而言之就是心情一定要保持Happy, Happy, Everyday 這也是長壽的秘訣.

他常舉美國諧星George Burns和Bob Hope 為例, 他們共同特徵都是非常幽默, 他們即使每天喝酒抽雪茄還可長壽. 倪醫師不但醫術高明而且率直真誠幽默, 贏得病人對他無比尊敬和信賴. 在診所內笑聲不斷, 常常不知不覺地一轉眼一個下午就過去了. 因緣際會, 我們又巧遇一位吉它高手, 家裏有專業音響設備, 常邀請我們去她家, 大家邊彈邊唱大學時代的民謠歌曲. 恍忽之間, 時光倒流, 回到了大學快樂時代與我的死黨朋友們唱歌,跳舞,逛街,郊遊,無牽無掛美好時光. 回想自從結婚生子之後, 一切都是為了孩子和老公, 沒有一點時間追求自己的嗜好, 於是當下決定回去後要買個卡拉O.K., 好藉著音樂抒展壓力,並可全家同樂.

每天過著如此充實愉快的日子, 幾個星期下來, 過了兩次生理期, 乳房硬塊與剛來時相比又奇蹟式的縮小了大約80%, 尤其是在生理期前後縮小的特別明顯, 從乳房大小變化, 親身體驗更加証實倪醫師再三強調的重點, 月經就是奶水變成的, 乳房硬塊的大小與心情有絕對的關係. 當心平氣和愉快滿足時, 精氣就會出來,對抗病的邪氣.

跟診這段期間看到許多診療日記中提到的案例, 這些人物都活生生的出現在眼前, 他/她們對倪醫師真是言聽計從, 不管什麼大小毛病, 再苦的藥也願捏著鼻子喝, 其中有關乳癌印象最為深刻 (請看5/4/06診療日記) 的是一位54歲肥胖中年婦人得了乳癌, 她說她母親37年前就得了乳癌, 至今86歲沒找過任何醫師治療, 雖然癌細胞巳擴散全身, 但還活的好好的. 而她的先生卻因為看西醫, 動了一個成功的手術之後, 反而提早離開人間. 她的兩位親人對生病所持的態度影響了她對人生的看法. 她梳著鳥巢頭, 腳穿五光十射珠珠鞋, 滿臉笑容, 說話語調非常幽默, 好像在敘述他人的事, 與她無關. 我們一般人談癌色變, 而她卻還如此開朗篤定, 病魔又能耐她如何?

古人云:上智之人,生而知之.中智之人,學而知之.下智之人,學而不知. 驀然回首來時路, 我一生幫別人作帳, 一向是精準無誤, 反倒是自己人生的一筆糊塗帳總是算不清楚. 至此終於徹底醒悟, 必須痛下決心改變我追求完美的習性, 凡事要隨緣放下, 儘量以快樂光明的角度去面對人生的考驗, 否則即使現今病情控制了, 病仍是會有復發的可能!

塞翁失馬焉知非福, 世間事往往危機也是轉機. 所以從另一個角度來看, 要不是因為生病也不會與倪醫師認識結緣, 更不會買人紀DVD學習中醫, 更不可能有機會和姊姊帶母親來佛州治病聊表孝心, 有幸在母親的晚年陪她渡過一段無憂無慮美好的時光. 更幸運的是雖然和倪師素昧平生, 但他卻如此慈悲不厭其煩地讓我們臨床實習, 中醫知識突飛猛進. 雖然不打算行醫, 最起碼可以自保及幫助身邊親朋好友. 回想這一切的際遇, 我是何其有幸地因禍得福, 正如古人云: 禍為福所藏, 福為禍所依. 是福是禍, 端賴自心.

憶及過去的10年裹看過無數中醫師, 全家大人小孩四人輪流生病感冒, 幾乎沒有一天不煮藥, 連感冒或咳嗽都要治個十幾天還不好, 最後不得已只好以抗生素收場, 以致造成我兒子肝,腎,心臟受損, 体弱多病. 自從看了漢唐網站 "如何治感冒" 的論文, 我就依樣畫葫蘆, 按其所述症狀, 半信半疑地抓藥, 姑且試之, 結果正如其所言, 藥方若對, 一副藥當晚就退燒了, 第二天就可以上學, 兩副藥服下之後感冒就差不多好了.

在親身體驗如此簡單的經典之方的神效, 再加上親眼目睹諸多臨床實例, 深深體會倪師為何如此急切發揚光大經方派. 為了免除眾生來自疾病之威脅,他言出必行,將其所學毫無私心地傳承給下一代精英, 並建立千手千眼系統, 解救眾生疾苦無遠弗屆. 值此魔強法弱時代, 面對社會大眾對中醫曲解誤會, 倪師忍辱負重, 單槍匹馬, 孤軍奮戰, 抱著我不入地獄誰入地獄的決心, 發此菩薩宏願, 實我輩凡夫所不能也! 倪師精湛醫術令我佩服, 而他的恩德, 令我沒齒難忘, 銘感於心, 無以回報, 只能祈求佛善薩加持, 希望倪師重振經方之願, 早日達成, 普濟蒼生永脫疾苦.

謹以此文與天下所有的乳癌患者分享及參考, 不要害怕, 乳癌不是絕症. 勇敢面對, 這是老天爺要我們調整身,心,靈,的時刻, 讓我們的人生更圓滿. 別忘了! 請切記 "笑門一開煩惱全消", 再加上倪醫師的藥, 定能 "藥到病除".

這位病人的病情誠如她所述,唯我的脾氣非常不好,這一點她沒有說明清楚,我替她說明吧.我最善長於罵病人,所以找我看病說話一定要特別小心些. 願這位佛家弟子早日恢復健康.她如果能繼續這樣下去,將來必是位福慧雙修的人瑞.


腎臟病案例與熱極生寒06/03/2006.

06/03/2006,晴,週六,男,72歲,白人,此人於05/20日來診,因為右側腎臟極度疼痛,小便帶血,雙腳浮腫,便秘嚴重,於是去西醫院做檢查,西醫說看起來是癌症,如果要確定的話,就必須要將右腎臟切除,之後再做切片來確定是否是腎臟癌.病人一聽這豈非是笑話一則,試問先切除右腎再做化驗,就算腎臟沒有癌症,一個腎就沒有了,其又如何呢? 如果左腎再發生一次,那該怎麼辦呢? 病人很聰明,立刻想到我,於是馬上離開醫院,直奔我診所,初診時,他雙眼出現臥蠶狀,尺脈洪大,雙腳水腫,失眠,便秘,小便痛又帶血,眼中腎區毫無反應,我查出他命門火已衰竭,腎水無法氣化而上達腦部,因此停積於下焦,過去此人一直是因為腎結石在吃我的藥排除石頭中,當時我正好要在22日離開佛州十天,因此我開二週湯藥給他,囑咐他今天來複診,我開的處方中,生硫磺用三錢,炮附子用五錢,加上其他一些藥物做加減,今日病人自述上週就已經好轉,大便恢復,小便量增加,便血已無,腎臟痛去,睡眠好轉,他太太說他還睡到流口水,原先每天5:00~7:00PM的腎臟痛完全消除,體力恢復過來了,眼袋的臥蠶已經消失,雙腳水腫退盡,他很開心的說他從未感覺如此好過,我再檢查一下,他仍然有腎結石的反應,於是我給他漢唐26號,原先的湯劑改為膠囊,藥物逐漸遞減中,這案例說明了西醫學是仍然待在幼稚園中的醫學,醫院中有上百萬美金的設備,結果不堪中醫一擊,經方的一劑知的效果再次展現給老外看到,他們夫妻二人都驚訝於中醫藥的神效,從診斷到治療到結束,一氣喝成,簡單又有效,又快速,病人不但保住腎臟,而且還將其功能回復過來,我替老外看病最輕鬆,因為他們太了解西醫學的無力與害處,反觀中國人呢? 自己都不信中醫,只迷信西醫,一直要等到西醫說無治時,才來找中醫治,而找中醫時又要求要隔日就好,讀者生病時,如果一開始就是中醫治,要恢復正常有何難呢? 但是一旦給西醫先動過,再給中醫治時,就會很難治療了,因此我希望已經給西醫治療沒效後再找中醫治的人,不要來找我看病,結果一定是被我臭罵一頓而已,對你毫無益處的,就像這案例,如果你先讓西醫切除你的腎臟,治療無效後再來找中醫,此時就好像你的車子已經被小偷偷走,你卻打電話找技師要求修理汽車,技師希望你將車子開過去,他好做檢查,你卻回答說車子已經被偷了,你就是如此之笨,又要中醫如何幫你修車呢?

女,45歲,職業是護士,她過重,胃口奇大,喜甜食,身極熱,完全一派熱症,我給她的處方,其中石膏每一付自五兩開始,我一直增加到今天的八兩一劑,結果她還是照樣熱,體重不變,今天來做複診,舌苔出現白黯色,脈沈細無力,我告訴讀者一般中醫開石膏一劑藥不超過一兩,而今我已經開到八兩之巨量,她卻仍然熱不止,這就是內經說的熱極生寒,這四個字[熱極生寒]的真諦,少有人知,我說給讀者聽,當中醫在治病時,我們所依據的診斷與處方方式基本上都是當遇到熱症時,我們用寒藥,遇到寒症時,我們就用熱藥,一般中醫程度就僅只於此,像這種案例當寒藥開的越多時,病人越熱,多數中醫就束手無策,但是如果遇到經方家在此就出現分野了,我們利用人體是一個圓形太極,周天循環不止的觀念,於是我開給此人用極熱的藥,每付用三錢生附子,讓病人更熱到極限時,就會出現寒症了,這類案例我經手很多,一般服用後自隔日起都胃口下降,就算站立在正午時太陽之下,都會覺得身冷,因此當寒重時,我們用寒藥將之寒上加寒,此際就會出現寒極生熱的現象,這就是經方的觀念了. 希望中醫都能夠突破此一極限,當你做到時,自然就進入一更高的領域了.

近日我已經將神農本草經著作完成,前陣子因為專心寫書,無法分身寫診療日誌與時事評論,現在我將逐漸恢復寫作與評論,還有我將回頭來看DVD購買者的疑問討論區,我要跟同學們說聲很抱歉,因為寫神農本草經太耗費我的體力與時間,因此我無法分神替大家解答許多問題,多虧人紀班同學的協助,我在此跟大家說聲謝謝了.


幼兒腦膜炎(病人寫的診療日誌06/10/2006)

女兒在六歲以前, 我們並無機會接觸過中醫的一些正確的資訊, 她生病時都是立即找西醫診治.也都是按一般的孩童打預防針及疫苗. 感冒時就按醫師處方吃抗生素或消炎藥等.

有一次她受到風寒感冒,西醫給了抗生素治療,所謂十天份的藥,一定要全部吃完,我們也照辦了,表面上她的病症好了,也就是燒退了,也沒有流鼻涕,water eyes等症狀. 不料過了兩個星期, 有一天早上, 我帶她上學, 走到教室前, 她突然蹲下來, 告訴我她覺得全身無力,感到非常疲倦,但是並沒有燒,也無一般咳嗽流鼻涕等感冒症狀; 當時我們立刻帶去給她的家庭醫師診斷, 醫師看了半天, 檢查不出什麼, 告訴我她喉嚨沒有發炎,耳朵也沒有發炎, 也無感冒跡象,無法立刻診斷,況且兩週前才來過. 因此醫師囑咐過三天再來,等有明顯症狀時再判處方,日前先回家休息.

看著她在家躺在小床上,身體弓起來,兩腳還不時不自主的搖動,一點胃口都沒有.不停的昏睡, 睡醒就說口渴, 喝了水又昏睡, 有時眼睛還會上翻, 除了上廁所或喝水,她那小小的身軀就這麼無助的捲曲著,身為父母真是如坐針氈, 心急如焚. 同事說這種現象很像腦炎, 還是白血病, 但是沒有發燒, 還建議我們帶去抽血檢驗. 還好那時後剛認識倪醫師, 也剛開始接觸中醫的知識,我們立即寫了傳真去問診,很快的我們就收到回音. 他說你的孩子是腦膜炎的前兆,之前一定是吃過抗生素對嗎?因為抗生素治療感冒是完全無效的 , 根本就是害死人的西藥 ,不但不能殺死感冒的濾過性病毒 , 反而會傷害到人體的免疫系統, 病毒並沒有出於體外,只是不知竄到身體的什麼部位去了. 如果跑去肺部,就是肺炎,去了腸胃,就是腸胃炎(附註:腸病毒就是這麼得到的); 我的女兒因為病毒跑到了腦部,因此出現腦膜炎的症狀. 他開給我們的處方到大生堂中藥鋪去抓,三付藥才美金五元. 都是很普遍的藥材, 六碗水煮成兩碗, 一日服兩次.

由於是水藥,因此不好喝,更何況要六歲的小朋友喝,我們就威脅利誘加強迫的方式給她服用,用喝西藥藥水的粗吸管, 一口一口餵她喝水藥. 喝完藥給她一瓶養樂多之類的飲料. 倪醫師說喝完藥第二天中午胃氣回轉,就表示對症了. 當第一碗水藥喝下去時, 並沒有任何改善, 真是急死人了, 但是對倪醫師有信心, 等到第二碗喝下去, 果然出一頭一身汗, 汗一發, 病毒排出體外, 病就自然好了. 所謂的一劑知,二劑已是也. 果然第二天中午她要我煮她最愛的麵麵給她吃,真的是胃口開了. 當天晚上碰巧同事結婚喝喜酒, 本來想說她生病, 媽媽一個人去就好, 她和爸爸在家, 結果她說病好了, 吵著要去, 我們也就一起去了. 晚宴上她的胃口也很好, 生龍活虎, 同事們看到都說不可思議. 我們喜出望外,對於中醫之藥效精準,佩服不已.倪醫師並沒有看到我的女兒,我們住在加州,完全就是中醫講的同症同治, 聽病患的描述就能開處方. 反看西醫,家庭醫生說過幾天再回去看,這樣延誤病情,待症狀可以讓西醫的儀器檢測出腦炎時, 不外乎又用更強的抗生素治療, 愈治愈嚴重, 最後還可能要換骨髓, 後果不堪想像.

女兒在發病的第三天就回學校上課去. 我們也利用這次的機會教育她生病的原因,以及中藥治病之快速有效. 別看她年齡小,從此以後我們還真的都沒有再去找西醫看病了.但家裏面放置一些感冒用的經方藥劑如麻黃湯,葛根湯,麻杏甘石,大小青龍湯,以及大小柴胡湯等就可以了.只要病之始就服用中藥,幾乎都是隔天就好. 現在女兒也知道自己身體稍有微恙, 就告訴我們要給她吃一點中藥.

由於現在我已經學習到一些中醫的常識,愈來愈知道西醫的可怕,以及中醫比之西醫高明的地方.我只要有空,隨時就上網去看一些中醫的常識,倪醫師以及他的台灣後援會網站,更是不能錯過. 所謂病醫有緣人,有些朋友並不相信中醫,認為中醫是一般的草藥,江湖郎中的玩意,怎能和科技日進千里的西醫相提並論. 對此我也只能一笑置之,其實他們是不了解經方家的世界以及中國五千年來所傳承迄今的科學. 但只要有機會我一定會勸導身邊的親友,中醫是站在外面就看到裏面的醫學,有病找中醫的經方家治等等; 何況看到許多志同道合的朋友在中醫的網站上互相加油打氣,我也覺得應該盡一點力量.

遺憾的是真正精通經方的中醫不多, 好在倪醫生的人紀開班了, 相信以後世界上的經方家會愈來愈多, 中國偉大的醫學將會屹立不搖, 永遠傳承下去, 真理就是千古不變的道理.


C型肝炎與憂鬱症

06/12/2006,今天早上收到一封黃色信封的掛號信,打開一看,其中有一張照片跟二張紙,照片上的人我認識是我一位男病人,笑的很開心,還露出很迷人的眼神,他是西班牙人,是我的病人,我一看這照片就先被嚇一跳,因為他不但笑的很迷人,而且在像片底部用英文簽上I Love You Dr.Ni,我想真是糟糕了,難道我遇上同性戀不成,於是我再仔細看看這二張紙上到底寫些什麼,結果是他的驗血檢驗報告,他用筆圈出他的肝指數是正常的,這時我才想到他原本就是因為西醫診斷為C型肝炎而來找我治療,找我之前他因為吃干擾素而幾乎喪命,他經過朋友介紹來找我治療至今約五個月,其中不間斷的吃中藥,今天寄給我的就是他最新的驗血報告,連他的醫師都拜倒在中醫之下,他高興的將自己的笑臉拍攝下來,寄來給我,要我跟他一起分想這份喜樂,他有位非常美麗的妻子與一位剛滿一歲的女兒,讀者覺得他會開心到什麼程度呢?

今天下午一位35歲白人來看我,臉色稍黯黃,自述有焦慮不安,腹脹脹大,無胃口,失眠,小便深黃,大便不規則,全身倦怠無力,他告訴我他有C肝,希望我能幫助他,我想真奇怪,怎麼如此湊巧ㄚ,於是我將上面那張照片跟檢驗報導給他看,我想是可以安他的心,因為此人看來已經非常之焦慮,結果他看完後,說出來的話真會氣死人的,讀者一定無法猜到他說什麼,我寫給大家看.

他說他於2000年就來看過我,當時就是C肝,服用我開的中藥以後就恢復正常了,當時他的西醫也無法了解到中藥居然可以治療C肝,於是每年都要他回去做檢查,結果年年都很好,而他的西醫還是無法相信他的C肝沒有了,就跟他說雖然一切檢查都顯示你很好,但是不代表你沒有肝炎了,於是要求他還是要吃干擾素,因此他自去年底開始就回去吃干擾素,自此以後他就開始無法專心工作,焦慮不安,心神恍惚,大便秘,小便黃,無胃口,體力差,肚子發脹,最近肝臟指數又上升了,所以今天他又來找我,希望我將他的肝臟再次治好. 天下居然有這種事情發生,第一要怪這病人太蠢,實在是笨到家了,居然會去相信一個沒有治好你的醫師的話,做之前不先來問一下真正幫助他的肝病醫師,第二這位西醫根本毫無醫德可言,病人在檢查完全正常之下居然還是開藥給病人吃,而這干擾素根本就是一種化學治療,所以他等於可以說是一個正常的人,在西醫的威脅恫嚇之下,被抓去做化學治療,結果造成肝臟損傷,腹部積水,極度憂鬱焦慮,每天生活在死亡陰影之中,還時常想去自殺,真是要命ㄚ,我當場把他先罵一頓,同時當然是連他的西醫一起開罵,這案例真是讓我氣極攻心,趕快去吃點HT-71中藥丸子來緩和一下我的情緒.

今天早上一位婦女來診,34歲,因為全身肌肉關節都痛,此病已經疼痛約14年,在吃止痛藥又同時在服用抗憂鬱藥物之中,體型過胖,此案例讓我想起前幾天來自台灣的報導說幾乎每個人都有痛,這就是西藥之害,希望讀者都真正明白ㄚ,她因為吃抗憂鬱藥物已經好幾次想去尋短,都被家人阻止住,我治療她使用針灸十二刺中的刺骨法等,同時使用桂枝芍藥知母湯等加上漢唐71號,治療這種病不難,很快就可以見效好轉,我提出此案例的原因就是想跟讀者說,病人因為服用抗憂鬱藥物後,結果自殺死亡,有時甚至連醫師自己都無法倖免,請讀者有任何疼痛或是憂鬱時就近找中醫來治療,千萬不可以找西醫治,病人如果不聽我的話,結果就是病人跟開藥給他的西醫師一同攜手開心的去跳樓自殺了.

昨天一位腦瘤患者來診,他於1995年初被診斷出得到腦瘤,當時就開刀了,到2005年又發現出現腦瘤,於是又再次開刀做切除,然後今年又再發現腦瘤長回來了,初診他下半身水腫,人不平衡,自訴體內極寒,四肢冰冷,這案例已經告訴讀者二件事情,第一是因為西醫直到目前為止尚不知道腦瘤的成因,所以就變成不斷的開刀,腫瘤就不斷的長回來,於是開的越多,它就長的越快,第二件事就是裡寒的問題,病人出現裡寒極重之時,此際唯有生附子可以救他,但是目前整個中國大陸與台灣居然無人會使用生附子,也就是說無醫可以治療腦瘤了,這種明明有機會生存的病人,因為中醫不知道如何使用生附子而痛失治病良機,是誰之過呢? 現在舉世之內只有我和我的學生在台灣開業的中醫師跟一位在紐西蘭行醫被我影響的中醫與大陸支援網站中幾位中醫敢用,其他地方怎麼辦呢?

06/03/2006診療日誌中的那位極熱的病人今天來診,自訴服用生附子後,體溫下降,胃口大減,口渴減少許多,本來想去做縮小胃的手術,現在不用了,此案例在服用生附之前,我使用生石膏已經達到一劑要八兩階段,我用生石膏越重,病人就越熱,胃口越大,當利用內經的理論使用生附子讓病人熱到極點,結果就出現寒症了,現在病人繼續在吃生附子做減肥之中,此女實在超級過胖,我也沒有辦法,只要病情須要,我就敢給藥,讀者須要知道一件事,一般中醫無論是來自大陸或是台灣的,幾乎鮮少使用炮附子了,更不要說用生附子,這根本是天方夜譚的事,我卻每天都須要使用生附子,對我來說使用生附子根本就是如同吃頓家常便飯一樣的簡單. 看完這段說明,我希望大家都會使用它了. 溫病派中醫不要說是生附了,就連麻黃桂枝這類基本經方用藥,對他們來說已經是如同蛇蠍般的可怕了,他們一聽到生附子時,人就已經躲到無法找到人影了,這就是溫病派中醫無法治病的真正原因所在. 此病人原先口極渴,體極熱,四肢都燥熱,胃口奇大,體重超重肥大,脈卻虛數無根,外症完全呈現出是一派熱症,說到這裡在人紀班學員討論區中大家討論的那位在中國大陸每天須要將雙腳泡在冰水中的奇特病患雙腳極熱的小女孩,現在大家應該知道如何解決這問題了.


白血球過低與類風濕關節炎(06/22/2006)

佛州狄斯奈樂園的一位高級主管,女性,55歲,她十年來一直受到這白血球過低與類風濕關節炎的困擾,雙手指關節已經變形,因為服用西藥造成她白血球過低,還有時常發生腎臟炎的後遺症,此人如果繼續吃西藥,其結果就是洗腎,還有白血球過低的嚴重問題,她的醫師對她已經是束手無策,也弄不清楚到底她是怎麼回事.

上週四來診時,我開二種湯劑給她分開來吃,一是烏頭桂枝湯,一是桂枝芍藥知母湯加石膏三兩,知母五錢入內同煮,也就是說此人中餐與睡前各吃一碗烏頭桂枝湯,早晚餐前各吃一碗桂枝芍藥知母湯加減,今天來她告訴我的結果是,上週四看我的前一天她先有檢驗過她的白血球當時非常之低,結果於週四開始吃中藥,吃到週一共四天,結果再一查白血球居然比之前多出二倍,她的關節痛也不斷的減輕中,痛一直在移動之中,大便自原先的時綠時黑變成正常的黃褐色,睡眠好轉,她非常之開心,我告訴她如果要找人幫妳摧毀什麼,西醫最行,就像要將車子毀掉,拿鎚子給小孩叫他們去做,這根本不須要訓練就可以做到,而小孩做完這不須要智慧的工作之後,還很得意,以為他們自己很利害,還到處宣揚他們的愚蠢行為,但是妳要找專家幫妳建立什麼,此時妳就要找中醫了,就好像妳無法懷孕,此時找中醫吃中藥就可以讓妳懷孕,所以中醫是建立與創造最專業,而西醫是破壞與摧毀最內行.

我說出這案例的原因是要讓讀者了解一件事,上面的烏頭桂枝湯與桂枝芍藥知母湯及石膏用到三兩一劑,一般中醫師是一輩子都不會如此使用的,溫病派中醫聽到烏頭,附子,石膏等就已經快要昏厥了,再加上此人居然中午睡前吃烏頭,早晚餐前吃附子與石膏,他們會說簡直不可思夷,這些藥居然會用在一起,所以我說他們一輩子也想不出來可以這樣使用,我使用的結果呢? 病人病情立刻轉好,所有症狀逐漸消除中,連原先被西藥破壞掉的白血球都恢復過來,如果我錯了,請問為何病人會好轉? 這就是一般中醫無法治病的原因所在,就像李宗恩博士說的,愛因斯坦的相對論是正確的,一般人不會用它,並不代表它是錯誤的,中醫理論本來就是對的,一般中醫治不好病,並不代表中醫理論是錯的,這就是我能夠治病,一般中醫無法治病的原因所在,讀者了解了嗎?你們覺得有道理嗎?

今天早上一位我的乳癌病人介紹另外一位乳癌病人來看我,這位舊乳癌病人就是前面所介紹的穿珠珠鞋的那位,她今天介紹這位新的乳癌病人,是在二週之前做完切片後被告知得到乳癌,所以今天來看我,我告訴她要治好不難,但是要麻煩妳從做一位好媽咪變成一位不好媽咪時,這是最難的,妳必須要改變妳對家人的想法與要求,要了解如何放下一切,她最喜歡喝減肥可樂,吃冰淇淋與甜食,這種壞習慣也被我要求改變,如果病人都能在這階段按步就班的聽從我的話,治乳癌真的很難嗎? 治病不難,難在改變一個人的想法與做法,所以我常說如果太太得到乳癌,先生要負責任的,逐漸的我將利用真實案例來說明給讀者了解,千萬不要加入少奶奶俱樂部,因為就算加入仍然無效,還是照樣發病,又如何呢?


癲癇 (06/28/2006)

06/28/2006,晴,二歲小病號,白人,根據母親所述,此子自出生以來就一直在發癲癇,一日有近八十次以上的發作,我看他病例上註名現在正在吃Lamictal這種控制癲癇的藥物中,上週是初診,今天是第二診,第一診時,主要症狀是便秘,身體不斷的出現亢奮狀,面色赤紅,而且雙耳持續在發炎中,西醫使用抗生素治療無效,第一診時,我開控涎丹給他吃,外用噴耳粉就是漢唐59號,同時要求她將兒子的西藥完全停止,只吃中藥,今日來覆診,她說剛開始時她停止給她兒子吃西藥時,還很緊張,因為擔心癲癇會更嚴重,結果吃中藥後大便暢下,同時排出許多痰水出來,原先癲癇發作的頻率改變了,以前沒有吃任何藥物時,一天 發作有八十次以上,吃西藥控制後,發作次數減少一半,約四十次,停止西藥改成只吃中藥後,癲癇發作的次數每天降到約五次左右,所以現在她已經完全不再擔心不吃西藥了,因為吃中藥的效果遠比西藥好太多了,同時前天去看小兒科醫師時,醫師告訴她,妳兒子的中耳炎已經好了,不需要再吃抗生素了,她笑一下 不回答,因為她自從使用外用噴耳粉後,就停止使用西藥了,這位西醫尚不知道病人已經停用西藥,是中藥讓這位小孩的中耳炎好轉的.這又是一個中醫藥打敗西醫藥的真實案例.

這種因為痰迷心竅造成的癲癇,最明顯的表徵就是面色赤紅,病人燥動不安,又有便秘,只要症狀符合就可以使用控涎丹,我們中醫使用控涎丹已經有上百年之久.然而時至今日已經少有中醫會使用它了,我寫這類案例的目的是要讓民眾了解中醫藥才是對的,今日我特別再問清楚這小孩的母親,我問病人發癲癇時,身體是相內弓,還是向外 反張弓,她說是向內曲身體,這是屬於柔痙,所以我開瓜蔞桂枝湯給他. 經方的效力非常大而且快速,只要對症就很快的可以看到效果,此案例中的控涎丹是處方藥物,民眾不可以看到我寫的案例後,自己就使用,因為這是屬於峻劑,它關係到劑量多少?藥物品質如何?小孩與成人的劑量不同,因此必須要由有經驗的醫師來調劑方可保無誤,而59號就是麝香礬石散,此藥我國延用有五百年以上的歷史,因為麝香是無孔不入的中藥,力量很強,所以民眾也不要自行調配來使用,如果民眾有以上相同的問題發生在你們家中時,請就近找中醫治,否則就必須來美國找我治,請勿再來傳真想買藥,我的網站是專業醫療網站,不是想要賣藥給大家的網站,請不要誤解,以免耽誤到病人病情.

今日初診一位45歲病人,白人,女,強烈頭痛,我說此案例的原因是每天我都有頭痛的病人來找我治,而此人是最重的一位了,她現在因為頭痛而服用二種不同的嗎啡製劑,而這只能壓制八成以上的頭痛,仍然有二成的頭痛,又因為嗎啡會傷肝故有失眠,所以服用安眠藥,又因為吃嗎啡造成嚴重便秘,所以每天都要吃六顆以上的通便劑,否則根本沒有辦法排出大便,現在她除了頭痛仍有以外,依然睡不好,還有右肋下方肝臟區很痛,非常不適,我查了一下,她的膽石點無壓痛,所以不是膽結石,那必然是因為每天吃嗎啡止痛的結果傷害到肝臟了,於是才造成肝區疼痛,換句話說此人因為頭痛而吃西藥嗎啡來止痛,吃到後來就會因為嗎啡傷害肝臟而得到肝癌或是肝硬化,於是死亡,讀者覺得如何呢? 此人是屬於全頭痛,因為裡寒造成的,病人不渴,身體冷,雙腳冰冷,除了處方去裡寒的藥物以外,我選用百會穴,前頂穴,湧泉穴,這是治療全頭痛最有效的針刺穴位了.


故事篇專講案例給大家聽

故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/25/2006，女，1952年生，今天來診，我簡單介紹一些她的病史，1979年因為背痛而開刀，之後背更痛，1981年又因為腎結石開刀，與子宮卵巢切除手術，1989年乳癌開刀，隔年左手臂因為癌症移轉開刀，1992年做乳房重建手術，1993年因為胃酸過多又開刀，2004年底左足底出現一傷口，隔年右足又出現一傷口，這兩個傷口這兩年來至今從未曾收過口，體液不斷的自這兩個傷口流出來，其間服用的西藥已經不知多少，光是嗎啡劑量以經到達每天1200mg，病人差點因為服用過量嗎啡而死亡，現在病人還是持續服用嗎啡，Protonix，Zoloft，Sptronotactane，Vesican等藥物中，現在因為背痛加上雙腳傷口疼痛，所以這些年來她一直在使用雙支架撐著身體來行走，由於無法正常運動，所以體重上升很快，過重的體重更增加身體循環的負擔，於是現在雙腿自地機穴以下都出現黑色，這種毒氣上升的症狀已經面臨截肢的窘境，病人體型已經變成好像是有兩根竹竿上面插著一個大馬鈴薯的樣子，自述從1979年迄今為止，無一日好過，每年去檢查後都是被告知癌細胞又繼續在擴散中，現在連骨頭上都有，真是生不如死。她還告訴我寫在病歷上的只是一小部份而已，還有許多病情因為紙張太小，無法全部寫出，所以只能流淚來說明了，讀者自己用Common sense想想，此人連外面的傷口都無法收口，那身體裡面你看不到的地方呢? 一定更慘ㄚ。這就好像一個裝潢公司幫你裝潢房子時，連大門上有兩個大洞他們都無法修補好，但是他們卻認為已經完工，可以交屋了，裡面可以都不用再看了，你信他們嗎 ? 現代迷信西醫的人就是會相信這類惡質的裝潢公司的蠢蛋。

西方醫學是連一個小傷口都無法使之復原的爛醫學，我問她 : [ 過去妳看過中醫嗎?] 她說 : [ 從來沒有看過中醫。] 於我就告她這就是妳一直沒有康復的主要原因所在，妳隨便在馬路邊找一位中醫治療，應該都可以幫妳解決問題所在的，這麼多年以來妳承受如此多的病痛，居然都沒有覺悟出是因為看錯醫師的緣故，這就是我常說的因為笨而死的人了，問診記錄如下 : 失眠,便秘,胃口無，小便黃，倦怠無力,雙腳冰冷，自覺體內寒冷，因為仍然在服用嗎啡中，所以雙腳只感覺麻痺不痛，望診可知 : 氣色黃黯，外貌看起來比真實年齡老約二十歲，雙眼無神(當然蠢蛋也是如此)，我讓她外用漢唐紅粉劑塗傷口用，內服 須要保密處方的湯劑，讀者去問問你們認識的西醫師，病已至此階段，他們還能替她做些什麼，同時要求他們一定要說實話，你們想想答案會是什麼。

今天另外一位新病人，男，65歲，自述於2004年得到大腸癌，經過西醫開刀後做化療，結果呢? 癌症照樣移轉到肝臟與肺臟，現在是每週五做一次化療，療程是到他死掉為止，這種案例屢見不鮮，按照中醫理論大腸是腑，腑病本易治，結果病人卻相信西醫，於是讓西醫治，病就從腑進入臟，也就是說越治越壞，病情越來越深入體內，終致不治，這病人也是經過他的友人強力推薦來我這，這二位都是美國人，他們都是因為有好友來我這治病後，都得到很好的效果，才推薦過來的，我一貫對外國人的態度就是所有中醫都是好的，從不在外國人面前攻擊自己中醫的溫病派，保留一點面子，我們二派有衝突， 這是我們中國人的私事，我們需要自己關起門來解決，不須要讓外人知道，多難看呢? 就好像兄弟吵架，關門吵就可以了，對不? 說到這案例時，更可悲的是我過去一位學生，其家族是在迪化街開中藥行，已經有三代中藥傳承的家族史了，結果其父幾年前得到大腸癌，自述使用過所有過去歷代方劑，查遍所有可以通便的處方，因為自己開中藥鋪，所以什麼藥材都有，結果就差一樣，就是沒有問過我，吃過他們自己認為最好的處方後，大便仍不出來，於是只到西醫院開刀，開完刀後就做化療，於是癌症移轉到肝臟，之後又進入肺臟，最後終於過世，前後不到二年時間就失去生命，等到最後告訴我時也只是說中藥無效，還是西醫好，這種人真正是丟盡中國人的臉，我國有一俗諺 : [ 王二麻子賣瓜子，自賣自誇。] 但是此人卻是自己賣藥還自己打自己嘴，倒打中醫藥一耙子，自己在賣中藥，然後說中藥無效，從不半夜自己反省一下，是自己知識不足呢? 還是真的中藥無效呢? 他們家族就是溫病派傳家，處方時連大黃與芒硝也從未使用過，這些人都自以為自己都懂中藥，於是就發生這種不該發生的病在自己人身上，真是顯示自己不但無知 而且無能，當親人過世時還要同時順便丟一下中醫的臉而不自知。讀者現在更加了解到中醫藥的無法抬頭，與這些中醫藥界的商人都脫離不了干係的。望診記錄 : 病人面色極紅，大便秘，失眠，雙腳冰冷，自己都覺得身體裡面好冷，天氣再熱都須要穿厚夾克，這已經就是科學證據證明西醫化療是無效的治療，但是西醫卻不鬆手，還是要繼續給病人使用化療，直到死亡那一天的到來。

上面這兩個案例就算由經方家來治，生存機會都不大，但是有一點是可以肯定的，就是病人生命可以被我延長，疾病所帶來痛苦將減少很多，但是也只有經方家可以 與這種疾病放手一搏，溫病派的只能站在一邊觀望，西醫更差，一旦介入治療必將讓病人更短命，而且痛苦，病人將毫無生活品質可言。


故事篇專講案例給大家聽

故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/26/2006，男，八十歲，西裔美人，三年前做過開心血管繞道手術，並且腹腔被置入三個支架，之後就開始服老鼠藥至今，糖尿病15年，使用口服降血糖藥物控制，初診自述 : 西醫告訴他，他的腎臟功能已經接近需要洗腎，因為心臟功能很差吃許多西藥控制，仍然發生幾次心臟衰竭的危症，還有長期服用降血糖藥物諸多原因造成腎臟功能很差，(讀者請相信此人一生從不知道什麼是中藥，也沒吃過，如果此人在台灣被查出腎臟功能如此之爛，台灣的爛西醫台南郭綜合醫院腎臟內科醫師蔡明松必會說是吃中藥吃壞的，他沒看到此人是住在美國，一生未到過台灣台南，也沒有吃過當地的偏方。我診所至今已經超過不下百人次來訪因為腎臟衰竭，無一人是因為吃中藥造成的，反而這些人都因為吃我開的中藥而得到改善。)。

望診可知 : 雙小腿水腫型細小，上身龐大，肚子尤大，過重的身體造成雙腿更腫，呼吸短氣，神色慌張，左手臂有內出血，一望可知他在吃老鼠藥中。

問診 : 他大便秘，雙足冰冷，手時麻，失眠，半夜要上四次廁所小便，白天也非常頻尿，胃口好，口不渴，聽力很差，無體力，身體內很冷的感覺。

脈診 : 脈洪，時一止，尺脈大重按則越強。診斷完畢。

好玩的是我跟他的對話，讀者慢慢聽來，我首先問他，你吃過中藥或是針灸過嗎? 他說沒有，我就說這就是你有今日的主要原因，你的心臟科醫師要你吃老鼠藥，所以他告訴你繼續吃這藥，可以預防你得到因為瘀血阻塞造成的心臟病，但是你知道嗎? 如果你拿這藥去問腦神經科的專家，他們會告訴你，繼續吃這(大陸稱為法華林)藥你會得到腦溢血中風，死得很快，如此矛盾說法你做何取捨? 他無言以對，我再說你自從開過心臟刀後就立刻開始吃這老鼠藥至今，你發生過好幾次心臟衰竭，急救好幾次，而你的心臟之所以會衰竭就是因為你吃這老鼠藥才造成的，你知道嗎?不然為何你的心臟會產生衰竭呢? 他無言以對，我繼續對他說，你吃降血糖藥十五年直到現在，雙腳麻木冰冷，腎臟也衰敗下去，你的腎臟科醫師必然告訴你是因為糖尿病造成的，可是你可有問他，你已經按照他說的話去做了十五年，血糖一直都控制的很好不高阿，結果腎臟還是完蛋了，所以必然不是高血糖造成的腎衰竭，而是控制血糖西藥的副作用造成的，你看他如何回答你? 還有現在既然已經知道你腎臟快完蛋了，你應該問他如何幫助你恢復正常? 他必定告訴你只有準備去洗腎，對不? 他不斷的點頭，我再問，你的心臟科醫師必然要求你需要減肥，因為這樣對你的心臟最好，他點頭，我繼續說，你有要求他幫你減肥嗎? 這減肥是說時容易做時難的，他既然都無法幫你做到，又如何要求你呢? 減肥需要的是運動，你雙腳麻木冰冷，如果走路時不小心被一根小釘子插到，你的傷口將無法再收口，於是你不久就被截肢，然後你一邊坐輪椅，一邊洗腎，然後因為無法運動，於是你就更胖，到時你的心臟血管又阻塞了，然後心臟科醫師告訴你無法再繼續幫你做血管繞道手術，因為你的腎臟已經完蛋了，所以一做開心手術的話，你必將死在手術台上，此時你該如何呢? 不做手術就發心臟病兒死，做手術又立刻死翹翹，結果都是死，於是你必然非常憂鬱，然後再吃抗憂鬱藥，結果你就自殺而死，死的時後你的親人還以為你是因為久病而厭世，而真正死亡原因卻是因為吃抗憂鬱藥物後才會造成的自殺行為，這一切的一切，西藥廠都已經將你安排好了，從生到死，這種方式他們已經延用多年了，無人會懷疑這真正死因是什麼，這些手法對我來說是司空見慣的老套手法，了無新意，你可知道嗎? 他聽完我的話之後，馬上跟他太太說，我已經決定立刻停止一切西藥，完全按照倪醫師的話去做，他早就懷疑他被設計了，今天總算找到答案，這位老先生真聰明阿。

治療方法 : 我先針他的雙三皇穴，復溜，公孫，內關，巨闕，關元，水道，中腕，背後針他的心俞，肺俞，腎俞，京門。針後此人急忙衝入廁所排出大量的小便，處方中我用炮附子一副藥量達20克，白芍40克，其他藥物暫時保密，此人遇到我是他生平第一次看中醫，我必定讓他在有生之年到處去說中醫有多好，他將告誡他的子孫不要再犯同樣的過錯了，這種病人我每天都有，不足為奇的，我說過，我到美國來是要替中國人爭一口氣的，不是來做應聲蟲的，是要讓老外佩服中華文化而來的，本週六我被邀請將出席迪斯奈的私人派對，從總裁以下到一些主管都是我的病號，他們生病唯我命是從，因為他們太了解西藥廠了，他們要求我將吉他帶去，大家想想一個中國人當著美國人的面用英語在唱他們熟習的當紅歌曲，而且是用他們的樂器，他們感受如何呢? 你可曾看過一位老外一邊彈著琵琶然後一邊唱著你所熟習的中文歌曲，如果你看過，請問你的感覺是什麼? 如果世上人人都可以做得到，何來戰爭呢?

他太太臨走前問我，如何知道他先生進步了? 我告訴她 : [ 如果吃中藥後，越吃腳就越冷越麻，體內感覺更冷，這時就不要再吃中藥，因為無效，反之就是好轉，如此不花費一毛錢的自我檢查方式，既簡單又迅速確實，我中醫學五千年來從未誤診過，妳安心吧。]


故事篇專講案例給大家聽

故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/27/2006，男，M君，大腸癌，初診是今年二月二十二日，請回頭參考2-22-2006案例， 今天來診，自述一切恢復正常，睡眠正常，胃口很好，雙足發熱，大便每天一次，小便淡黃色，體力大增，氣色很好，連性功能都恢復正常，他好高興的說，他實在是太聰明了，他是因為他周圍許多親人一一因為癌症過世，而且都是死於西醫手上，他深知病人不是因為疾病而死，是因為化療而死，或是手術而死，所以他自此學到教訓，堅決自始到終皆由中醫診治，所以他今天會恢復正常，癌症不但沒有移轉入肝，而且完全感覺不到它們存在，所有右下腹痛消失，右肝區也不痛，以前需要吃止痛藥來止痛，現在完全不需要，這又是一個證據證明了只要西醫不碰病人，病人就有存活的機會，一旦西醫先碰過的病人，其愈後多不佳，我常對西醫說，你們自知無法治病，請對病人明說，說實話是會受到大家尊重的，你治不好病卻硬要插手其間，導致病人失去治病時機，對你有何好處呢? 自首吧，不要再碰癌症病人了，這位大腸癌的病人就是活生生的例子，人都被我救回來了，你還有意見的話，下次我將病人先交給你治，你看如何呢? 或是你得到這種大腸癌，於是你先開刀，之後做化療，然後癌症移轉到肝臟跟肺臟時，你自己宣佈無法治療後，你自己再來找我治，讓我們來看看結果如何? 如果你自己都不願意接受化療，那就不要要求病人接受，因為經過這些不當的治療過程後，我們中醫再出手時，就是難上加難了。上面這大腸癌案例完全未經西醫碰過，自始到今都是吃中藥，而台北迪化街的老中藥商卻因為大腸癌在台大醫院開刀後，移轉肝癌而死，前後不到二年，希望大家都記取教訓，賣藥就只負責賣藥，不要不懂裝懂，自以為是，到頭來卻是死於自己的無知之上，值得如此嗎?

今天J君來複診，上週是初診，我因為太忙，所以將此案例忘掉了，這位男性86歲，是二次大戰退伍軍人，09/15/2006在退伍軍人紀念醫院被診斷得到骨癌，於是經過友人強力推薦來找我治，今天他吃完一週的中藥湯劑所以來再診，他原先睡眠不好已經改善許多，體力好轉，頻尿減少許多，大便正常，雙腳溫熱，初診時查出此人裡寒濕重，心動悸等，他拒絕使用放射線療，堅持年紀已大，希望自然而死，不讓西醫碰他，這一想法卻救了他，今天他告訴我他已經找我找四年了，因為過去四年中，他一直就感覺得到他的生命好像火光一樣漸漸變小，上週吃中藥前幾乎快滅掉了，吃完第一劑後，他就感到生命的火光又起，生命力回頭，他知道他來對地方了，他在離開前回頭跟我說，他是由衷的感謝我，他早就知道中國是有五千年的文化，其中必有優質的地方，今天他終於見識到真正優質所在，也不枉此生了。我看一下我開的方子，是炙甘草湯 的加減，這千鈞一擊立刻奏效，真是要多虧經方的厲害與剽悍，沒有經方做基礎，不可能有如此迅速的效果，經方一直都存在，因為千年以來名家寥寥無幾，所以其絕妙的使用方法至今已經少有人知，所謂秘密，就是大家都忘記的事，就是秘密了，現在大家都忘記掉，只有我在使用它，將來人紀班弟子得傳此千年來失傳的經方使用方法，未來必定成為世界醫學的主流，希望大家好好加油，為中國人爭一口氣，替後世子孫留下一片淨土。

我現在已經準備退休後就要開始寫地紀，同時在我自己開的PUB中跟我的Band一起彈吉他，演奏西洋搖滾爵士藍調等音樂，我要跟四年級的西醫比劃一下，看看誰活得較長，誰過的較開心，人紀班同學必須把握我退休之前的臨床經驗傳承，外圍購買DVD的學員們，我會想些辦法讓大家都有緣見識一下正統經方家的治病方式，臨床經驗傳授必須等到金匱完成以後才會正式開始，如果台灣的學員因為某些因素而無法來美國跟我臨床，我將用教室中的寬頻與投影機，經過msn視訊會議程式，使得大家就算人在台灣，一樣可以看到我跟病人之間的互動。我盡力做到師徒制的傳承方式，我是這種制度出身的，所以我也只相信這種制度才可以訓練出真正的醫師。


故事篇專講案例給大家聽

故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

09/30/2006，週五，今天忙壞了，病人如排山倒海的來，我的病人絕大多數都是美國人，少有華人，這些美國人都是由朋友強力推薦而來的，當一位醫師，要依靠打廣告來招攬病人才能生存的話，這就是庸醫，名氣很大是因為病人之間口耳相傳的才造成的，這才是對的，今天許多案例中我寫下比較對人紀學員有幫助的醫案，實在時間不夠用。讓大家多了解點中醫可以做多少，與病情的變化。

今天這位被我警告他只能活兩次得到肝硬化腹積水的病人來複診，一切都在進步中，雙腳積水幾乎全退，胃口恢復正常，小便狀況也好，氣色中黑氣已退盡，還有點淡黃黯感，這是肝硬化影響身體造血功能所以出現血仍虛的現象，他告訴我現在肚臍周圍的堅如盤狀感，只剩左下角一點點硬，其他都好了，學員們是否記得上篇09/27/2006的日誌，其中那位大腸癌的病人，他跟這位肝硬化病人得到不同的癌症，但是卻在我治病到結尾時，二人同時出現繞臍一圈堅如磐石的症狀，後來這位大腸癌的病人經過我治療以後這堅如磐石的症狀就消除了，今天這位肝硬化腹積水病人說只剩下肚臍左下角一點點硬了，其他都好了，這奇特的現象我時常看到，這就是陰陽的交會處，陰陽平衡出現問題後就產生這現象，而陰陽失衡卻是攸關性命的大事，也就是生命的奧秘所在，它決定一個人可以活多久，我將在金匱中給大家詳細的說明，看到這一段的中醫師們請注意，千萬不要引用我的陳述去跟病人說你可以治好這類的病，因為我並未說明這堅如磐石的大小形狀，而這堅如磐石還有陰陽之分，所以除非你看過或是治療過，否則你是無法利用它來說服病人相信你的，我只需聽你陳述有多大，我就可以知道你是否真的可以治療這兩種癌症。所以醫學是無法造假的，希望你們自重，聽聽就好，不要學我，等到畫虎不成反類犬就難看了。

一位新病人來訪，57歲，男，白人，胸痛，走路無力，因為雙膝積水嚴重，去西醫院檢查心臟，查不出任何病灶，這種事是經常發生的不足為奇，他是經由他朋友推薦，開車四小時車程來看我，而他的朋友就是去年被我ㄧ次針灸就將心臟血管阻塞打通的那位，所以當他一見到我立刻就是立正，握手，唯我命是從，我只需查幾個位置，就可以確診此人的動脈血管有硬化現象，於是我給他做針灸來刺激讓心臟恢復活力，給予漢唐77號治療心臟跟28號治療膝蓋積水就足夠了，這種心臟病的檢查方式對正統中醫來說是最簡單不過的手法，不但可以立刻查出是否有心臟病，而且當場就可以治療，無須開刀，針後再吃中藥，心臟必定恢復很快，西醫心臟科專家們請注意聽好，這種診斷手法中醫已經沿用千年以上，不但迅速而且確實，你們的儀器像EKG，Stress Test，根本就是害人的機器，這種機器在心臟病發作前完全無法測知病人有心臟病，最多只能在當病人發生心臟病時查出來，但是已經有許多人因此而死，更有甚者，有許多病人是死在這類檢查台上，請你們趕快跟我來自首吧，你們太差了，不要繼續再害人了，你們所謂的心臟病權威，跟我比起來還遠不如我的一根小指頭有力的，中醫已經有五千年以上經驗了，跟我們比較起來，你們等於現在還在幼稚園中玩耍，你們現有的幼稚知識是完全不懂如何治療心臟病的，如果你們願意向我自首，承認自己不會治各種心臟病，並且放棄西醫的錯誤觀念時，放棄使用阿斯匹林與老鼠藥，我將坦白從寬，教授你們如何檢查與治療心臟病，如此一來你們就不必因為心臟病而死了，你的病人也得到好處，於是大家都可以不必因為心臟病而死，這不是很好嗎? 如果你不來我這自首，還是埋頭苦幹，自以為是，於是許多不該死的病人一一被你治死，我就將你捨掉，於是你也將因心臟病而死因為你心中非常了解你是無法醫治它的，因為你只會用二種西藥就是阿斯匹林與老鼠藥，真是蠢到極點了，所以你是被半懂的心臟病學嚇到心臟無力後，再因心臟衰竭而死翹翹了。 勸君快來我這自首，如此將是人民的福氣，對人民好的事情，你不願意做，請問你的心態是什麼? 西醫治療心臟病的知識如果跟中醫學放在一起做比較，西醫學就像隻螞蟻般大小，中醫卻如大象般的巨大，這樣讀者了解了嗎?

醫學只有對與錯，沒有需要多久的經驗，比如當人紀班學員都學到正確的醫學時，就算他們只學三個月，但是卻可以治療疾病，因為他們學的是對的，如果你學到的知識是錯誤的，就算你臨床四十年經驗，它也治不好病，到頭來只能證明到你是錯的而已，趕快醒過來還有救，不要再迷惘下去了。

我現在加緊在清晨練易筋經，睡前練洗髓經，白天看病人，晚上就是研究中醫跟彈琴，同時我也戒掉了抽菸的惡習，身體卻反而瘦下來，我要看看是我越來越年輕，還是跟我同齡的西醫越來越老，比劃一下看看是中華文化強還是西洋文化強? 讀者可以想像一下金庸小說中虛擬出來的東邪，我就是跟他很近似的人物，這些西醫不跟我自首，我就很邪，一旦他們棄械投降，臣服於中醫之下時，我就很正，我從未想過希望讀者喜歡我，誰要你喜歡我呢? 我有說過這種話嗎? 最好討厭我，這樣對我最有利，千萬不要來找我交我這朋友，如此我就輕鬆好多，省去不少人情上的麻煩，我對於我喜歡而且欣賞的人都是兩肋插刀，幫忙是義不容辭的，所以朋友多就是我的負擔，因此我朋友不多，也不可多，我一向只要求我自己一定要做一位腰桿可以挺得筆直只會說真話的炎黃子孫，深深以我國傲人的五千年文化為榮的一個中國人而已。我移民美國是要替這個國家帶來優良的知識，是想造福這個國家的，請大家拭目以待吧。

我最恨的一種人就是心裡是真正相信西醫根本就不信中醫的人，其表現於外的行為就是先給西醫治療，之後耗盡家財也無怨無悔，結果病是越治越壞，到此階段時才來找中醫治，然後希望中醫給他免費治療，這種爛人我絕對不幫，請問憑什麼西醫治病收錢是應該的，而中醫治病收錢卻是不該的，這種人居然還開得了口，真是惡劣行經啊，這類人是不值得去救的。請參考這一篇時事評論乾癬纏身13年，中醫救他離苦海。


故事篇專講案例給大家聽(漢唐中醫倪海廈撰寫)

10/03/2006，昨天實在忙壞了，所以等到今天才有空寫，先說昨天的病人 ，那位雙腳上各有一傷口，二年來從未收過口的這位，她很高興的來覆診，服用一週的中藥後，不再便秘了，睡眠好轉,體力上升 ，雙腳知覺逐漸恢復過來，已經自行減少嗎啡的劑量，肝區痛減，胃口好轉，傷口逐漸恢復中，已經可見粉紅色肉芽長出來。 病人除了內服湯劑，我還讓她在傷口上先敷漢唐紅，之後再用蔗糖細粉塞滿傷口的凹，洞如此可以讓傷口恢復更快。

大腸癌移轉成肝癌肺癌的那位 ，吃一週中藥後回診，自訴身體逐漸好轉，昨天晚上終於可以睡通宵了，肝區痛減輕許多臉上氣色潮紅色，這是做化療以後，身體中毒的現象，我讓他繼續吃同樣處方，雙腳仍然冷，體力還未恢復 ，胃口好轉，大便很好，這種病從最初最易治的腑病開始，被西醫開刀再做化療之後，癌症進入內臟，西醫越治越壞的標準證據就是這類案例了，此人能否救回,尚未可知，但是病進入內臟的都不好治 ，這是西醫之過，如果一開始在大腸癌階段就是由中醫出手治療，病人怎會有今日呢 ?

今天有位新病人來看我，此君從頭到尾都一直被我罵，讀者聽我來道這案例，他說二年前因為右肩痛，於是讓西醫開刀，之後又因為手腕關節痛再開一刀，結果越開越壞，現在雙手腫大且疼痛不止，連晚上睡覺都痛醒過來，我氣到立刻罵他的西醫真爛，不但病沒有治好，更且讓病人痛不欲生，接下來他又說他雙膝腫大，睡時一翻身就痛，西醫又在他的右環跳位開刀，而開完刀後他的右膝就非常疼痛，且時常積水，接著影響到左膝蓋也跟著腫痛，這次我把他臭罵一頓，我說你已經有上次右肩手術的失敗經驗了，結果你沒有學到，又再犯下同樣過錯，這第二次開刀後將你的雙膝都搞壞掉，你真是蠢到家了，罵完之後，我再看一下病歷我是想知道此人幾歲，結果一看我更氣，這個笨蛋居然跟我同年生，於是我再回頭臭罵他，我說我們這一年出生的人就屬你最笨居然連續犯下兩次相同的錯誤，真是拖累我，我才不要跟你這笨蛋同年出生呢? 有那麼笨嗎? 我給他的第一個警告就是遠離他的西醫，結果他聽完後，自己對著自己說，自從二年前加入西醫的健康保險後，因為體檢免費，所以才去做體檢，之後就被開三刀，越開問題越多，而在加入 健康保險之前，他的身體一直都非常之好，常年不生病的，他自己都在說真是很沮喪，他感覺到好像是在花錢找人將他身體破壞掉，我ㄧ聽之下，又氣到了，回頭再罵他一頓，唉，此人真是蠢到家了，他是波多黎各裔美國人，我幫他下膝五針，雙曲池，中渚，後溪等穴位，開桂枝芍藥知母湯給他。他離開前我告訴他，如果下次你再去看你的西醫，我就把你幹掉，真是笨到家了。我的診所員工是沒有美國這種騙人加上害人的健康保險，因為我就是他們的健保啊。

第二案是一位超胖的美國婦女74歲，右膝積水且腫痛，下背痛，此人我也用膝五針，處方也是桂枝芍藥知母湯，同症同治，她在服用降血壓藥與甲狀腺藥，我叫她立刻停止吃西藥，因為她的高血壓必然是因為過重造成的，而她的過重卻是因為膝蓋疼痛無法運動而造成的，至於甲狀腺問題是因為美國婦女都不吃海藻海帶類的食物，因為缺少碘，所以才會得到這問題，多吃些海藻與海帶自然就好了。這種一望而知的望診法是Common sense，不需要教的，一看便知。


兩個極端的美國人想法

10/09/2006¸ 上午10:00左右 , 男,美國白人¸六十歲 , 這位病人上週因為心臟無力,產生胸悶,失眠,便秘.經過服用一週中藥後今日來覆診¸ 自訴體力恢復,睡眠好轉,胸悶好了,今天正好有一位台灣來的教育學碩士在我診所,我讓她親自聽聽美國人的現身說法,這位老美一聽到我說的,立刻就對她說,他曾經在西醫院工作十二年,他看到無數的病例上面記載的是病人初診時都只是小毛病而已根本不嚴重,結果花費一大堆錢,治到頭來卻是因為更多的病而死亡,他流著眼淚說,今天如果不是到我這來治療,他很清楚必然將死於醫院中,真是幸虧有我在,才得以不死,現在他是到處跟人說中醫的好處,我告訴他:[只有當你覺得這一天到來時,你再去醫院,否則就不要去.] , 服用中藥只有一週,病情就好轉,這也只有中藥可以做到的.

當天下午一位去年來找過我治療糖尿病的病患 ,56歲，他太太陪著他來,我一看病歷,此人只有來一診,吃藥一週後就沒有再來過我這了, 他一進門我就聽到一個幫浦聲，呼魯呼魯的做響，我問他: [我可以幫你做什麼呢?] ，他說因為肩背痛所以來找我，他認為針灸可以幫他解除痛，我再問他: [ 你身上帶的機器是做什麼用的?] 他回答說: 因為他準備接受換心手術，現在先做一個Bridge，然後再做換心手術，此時他太太在一旁低頭看書，我ㄧ看就明白此人的妻子相信西醫，所以去年他只服用二週中藥就停止，就是因為他太太的阻止，所以他回頭吃西藥，結果現在心臟衰竭，西醫無藥可治，只能換心臟，我心知此人命在旦夕，手術後必死，因為命是在他自己的手上，所以我就回答好阿，我幫你治療疼痛就好，其他就交給你的心臟科醫師去做吧。

一天之中發生兩個同樣疾病的人，但是同樣是美國人，所做的決定卻是完全相反的，在醫院工作過的，非常堅決不做西醫治療，而沒在醫院待過的人卻堅決給西醫治，讀者認為誰是對的呢? 看完我寫的這一段後，你將來遇到心臟問題如果還是繼續給西醫治療的話，我只能說你是因笨而死的。

上週腳底有傷口未癒的婦女今日又來診,狀況一直轉變,現在身體感覺像個人了,傷口有著疼痛感,她知道這是好的痛,現在她體力大增,大便通暢,因為長期服用嗎啡的關係,所以身體一直是麻麻的,現在停用嗎啡後,感覺恢復了,許多因為服用嗎啡後造成的副作用都好轉了,她信心大增,現在已經將所有西醫的約診全部取消,一心只吃中藥,她自己知道只需假以時日就會好的,因此連心情都好起來了,真是要命的西醫學,居然連一個傷口都無法將之癒合,還妄言治癌症,真是幼稚阿.


腎衰竭的日子

腎衰竭與乳癌的日子

10/11/2006，女，白人，1957年生，2003年被西醫告知得到乳癌第四期，當時自己還無感覺痛，自己連右乳房有一硬塊都不知道，因為發現太晚，所以當時無法用手術切除，只能進行化療與放射療，放射療只做了三個月就停止，而化療就一直做到今年七月才停止，停止的原因是乳癌腫瘤不斷擴大，毫無證據顯示化療有效，越做反而越痛，現在已經痛不欲生，腫瘤自右乳房上方向右肩下延伸，觸診感覺非常硬，已經可見傷口化膿，有惡臭味，望診，她全身泛黃，指甲乾黃，眼神無力，精神萎靡，頭髮班白右臂腫大， 舌苔呈白腐苔，舌邊多齒痕，形平扁，問診，失眠，便秘，身冷，雙足冷冰，無胃口，口不渴，倦怠無力，乳房極痛，左脈近無，右脈洪大，我告訴她我國過去有許多醫學紀錄，記載著如果完全沒有任何治療時，平均乳癌病患可以活十四年，而且自始到終完全無任何疼痛，但是現在西醫來治療，平均約活五年左右，而且非常痛苦，所以妳明年就很危險了，妳可知道? 她點點頭，這種病不去治療反而活的比去治療還長，其含義就是病人不是死於乳癌的，是死於過度的治療，妳從現在開始不要再回去看妳的醫師了，免得被嚇死，更增加我治療上的困難，現在我開藥給妳吃，妳停止吃一切的維他命，花錢買好的食物吃，隨時保持開心，其他就讓我來擔心，送她離開後，我心裡真是很談過，此婦人年紀比我輕許多，看起來卻老我許多，一副人生乏味的態度，這種病當初為何不讓我先動手，如果中藥無效，就讓病情自然發展，這樣做絕對比西醫來治來的好許多，現在的狀況我也沒有把握，如果按照過去中醫的醫案，這已經是死症，我能否助她死裡逃生，真是要聽天命了。 我開給她的處方是我治療乳癌臨床上的最有效方，一般從乳癌第三期以下，都可以看到明顯的效果，但是第四期就沒有把握了，主要會失敗的原因是西醫先動手治療，如果西醫完全沒有碰過的病人，我想必然可以一戰，勝算應該很大的，但前提必須是西醫沒有碰過才行。

37歲，男，來自紐約，腎臟病水腫，自述去年初得到感冒咳嗽，服用抗生素一個月沒好，於是造成腎臟發炎，再由紐約Strong醫院開更強西藥仍然無效，最後只能開類固存給他，今天來看我是因為西醫要他洗腎，因為腎臟衰竭，同時血壓非常高，望診，此人臉胖，下肢水腫嚴重，氣色黯，無嘔吐，失眠，大便一日三四次，小便頻數，量多有力，這是最標準的醫案，說明開始時病人去看西醫時，是小毛病，但是西醫越治越壞，終於病人因為西藥傷害到腎臟，於是就需要洗腎，讀者想想此人才37歲，尚未娶妻生子，就要面臨洗腎，這是西醫的功勞阿，沒有西醫他怎會有今日呢? 台灣的西醫一天到晚就說吃中藥不好，到頭來會洗腎，結果現在美國的西醫濫用西藥造成病人腎臟衰竭，要面臨洗腎，請問台灣西醫，你們怎麼說呢? 還是我來說吧，就是台灣西醫跟美國西醫都是西醫，也都一樣爛，但是至少美國西醫不會說病人是吃中藥後造成洗腎的，此人治療起來應該不難，因為他本來完全沒有腎臟問題，是因為吃西藥造成的，所以停止吃西藥，再加上我的治療，恢復就會很快的，當然要注意，千萬不可以吃到被污染的美國生菜沙拉，這將非常危險的。

50歲，女，腎臟衰竭，她是因為吃降血壓藥物約十五年，現在因為腎臟衰竭，西醫居然要給她做化療，從一開始只是高血壓直到今日的腎臟衰竭，都應該歸功於西藥廠的，因為他們的藥太好了，所以今日才有這麼多人在洗腎，這要多虧他們的努力，沒有他們的話，就無人需要洗腎，這多無趣阿，沒有他們的話，怎能顯示出中醫的優質所在。她治起來會比較麻煩，因為牠吃西藥太久了，這種長期的藥害，已經讓腎臟退化，所以當然會困難許多，西藥真是會害人去洗腎阿。


忙碌中的喜悅

10/13/2006，晴，面對每天忙碌的診所工作，真是有職業倦怠感，真不想幹醫師了，但是今天那位我說只能活二次的肝硬化腹積水的這位病人來診，他告訴我他回到他的西醫肝病專家那邊去做檢查，結果醫師跟他說，他的肝臟很好，所以判定他不需要換肝了，而此醫已經看著他肝硬化惡化，發作二次腹積水都被我救回來，但是還是不想聽到中醫之名，這就是妒忌中醫，他有被威脅感，如果病人都不需要換肝，他就關門大吉了。我再檢查此人的雙腿，其水腫退盡，體重回到原來的165磅，氣色非常好，胃口正常，小便淡黃清色，雙足溫軟，現在繼續在吃84號與99號，但是因為肚臍周圍一圈仍然很硬，偶而可以聽到水聲，所以病根仍在此人陰陽尚未平衡，因此仍然需要繼續服用我幫他調製的粉劑，使陰陽平衡協調，才可以停藥。我可以跟讀者保證，幫他檢查肝臟的西醫，哪天得到相同的病時，他必定會來找我治療，因為他很清楚這種病西醫是束手無策的，所以西醫請自首吧。

一位來自奧勒岡州的腎衰竭病人，此人經過一週的治療後，今天早上因為陽上舉而醒過來，他自述以經多年無此感覺了，同時服用中藥後身上發汗出，人感覺非常舒暢，因此信心滿滿的繼續做治療，當時這位肝硬化病人陳述過程時，他正好躺在隔壁間做針灸治療中，所以上面這段話他也聽到，他是來自台灣的華裔美人，他為中醫喝採，我說過我到美國來是要發揚國粹的，是發揚國威來的，台灣的西醫是以打擊中醫為快樂之本，我在此地是以威脅西醫為樂子，沒事就將西醫罵一頓，So What!!! 爛就是爛，讀者如果有機會去問一下西醫師，他們可有任何西藥可以治療腎臟，答案是沒有，反而是有許多西藥會造成腎臟衰竭的，但是這些爛西醫卻硬要將腎臟衰竭的罪名加到中醫頭上，明明不是中藥的過失，但是他們卻信口雌黃，硬將罪名踢給中醫，他們使用西藥把腎臟弄壞，然後怪罪是中藥，又不讓中醫來治療，於是倒楣的是無知的病人，花費無數的金錢，換來一身病，還被西醫玩弄在手掌上，許多笨蛋居然還謝謝他們，真是蠢阿。 我全力在美國發揚國威時，在背後打擊我的卻是國人，真是懊惱這些笨蛋。

下午另一位腎衰竭的病人回診，水腫漸退，早上也有陽舉，體力逐漸恢復，心情也好轉，他即將回到紐約，這人的腎臟衰竭就是西醫幹的壞事，從一開始只是感冒咳嗽，被西醫治到使用類固醇，最後西醫要幫他洗腎，這就是爛西醫做的事，此人聰明，一發覺不對，立刻找中醫治，否則以他37歲未婚的年輕人，如此這般的就洗腎然後走人，讀者認為人生如此還有何意義呢? 他遇到我，我必將他救回來，如果遇到台灣的西醫，必然死路一條，台灣的西醫們，你們可以治他嗎? 如果你們說可以治，我立刻介紹到你們那邊去治，只要你敢說你會治療這種病，我就介紹給你，毫無問題，但是如果你們承認無法治，那就給中醫治，不要插手其間，不要再繼續丟人現眼了，你們害人害的還不夠嗎?

昨天一位迪斯尼的高級主管來看我，她已經服用中藥約三週，病因是心臟衰竭，失眠，持續倦怠，她來看我時心情非常好，自述昨天有五位同事不約而同的跟她說，她一定吃了什麼? 否則氣色為何如此之好，她流著眼淚跟我說，她原本不知道她可以活多久，而她的兩個子女都還小，一位六歲，一位四歲，她只想看他們長大成人，原本以為沒有希望了，現在吃中藥後，睡眠也好了，體力也恢復了，可以陪她的小孩去玩，她告訴我她將用盡一生的力量去宣傳中醫有多好，無人可以阻擋她，這類的話我時常聽到，此時我就很高興做醫師，因為我真正是在幫助病人，不是像西醫根本是在整病人賺錢，將來人紀班學員必然可以做的比我好，我對你們非常有信心的。台灣心臟專科的醫師們，你們如果只知道給病人換心，只知道使用阿斯匹林這種爛藥想來預防心臟病，也請你們放手，同時告訴病人應該讓中醫來治療，如此病人的生活品質就立刻好轉，你們也就不用再害別人了。

阿斯匹林的後遺症就是腦溢血跟胰臟癌，請大家告訴大家。不信中醫的笨蛋們，請接受西醫的換心，換肝，換腎等手術，我只能祝福你們，當你們為你們的信仰而死時，其實這也是人生一大快事。


可望見的死亡陰影

可望見的死亡陰影(10/20/2006)

四天前一位病人來自邁阿密，他的妻子是腦神經科的西醫，年紀68歲，白人，他是我的老病號，但是因為住的離我太遠，所以除非是重病，一般很少來看我，當天我一走進診療室我就看到他臉上呈現出的將死之色，他根本還沒開口，我立刻就告訴他你非常危險，最多二週就會出事，他太太在旁邊就說他先生因為前天已經有一次突發心臟病，趕緊送急診後，運氣尚好，還來得及救回來，所以今天來看我，她因為很擔心她先生，所以她忽略掉問我是怎麼知道的，只是一臉焦慮的在一旁坐立不安，這是一個標準案例自己是西醫腦神經專科醫師，但是也都無法救的心臟衰竭案例，她心裡很清楚她先生的狀況非常危急，隨時會喪命，但是又能如何呢? 她非常了解西藥是完全無法預防或是治療這種問題的，由於她很了解我，她知道只能找我做知這最後的一擊，但是當時我的生附子已經用完了，這次生藥比預期延後約二個月，因為美國防恐的政策所造成的不便，我只好先開炙甘草湯加炮附子先應急，囑咐他週五再來，同時我教他太太注意這死亡的氣色，只要沒退去，病人就是危險仍在，千萬不可掉以輕心，週二他太太又打電話來說他臉上的黑氣色加重了，我只能跟她說繼續吃藥，同時注意隨時要送急診，到週三時他太太又再打電話來說他先生又發病，經過緊急救援，又撿回一條命，而昨天週四一大清早我上班時就看到一貨櫃車停在我診所門口，我知道生藥到了，於是立刻通知我的工作人員，在下貨的同時先將生附子拿出來給我做鑑定，我立刻就需要使用，因為很多病人都在等這救命的藥，今天早上她又陪他先生來複診，這次我有準備照相，上次因為太專注看病，忘記我還有一堆學生要訓練，所以上次沒有拍到，但是這次不會再忘記了，於是今天我將此將亡之氣色拍下來，我週六會上傳到我們的區域網站中給同學們看，同學要進入台灣支援網站中去找這私人網址，我在此地不公佈，以免造成外人隨便進入，破壞到我們的秩序與訓練，目前我已經上傳一影音檔，其中大家可以看到我如何針期門穴，章門穴，與大腸經的偏歷穴，同時跟大家先介紹癆症的判定法與治療法，請大家下載觀賞。

這位病人我開四逆湯給他，就是生附乾薑與炙甘草三味藥而已，這是經方中的救逆用的湯劑，一劑就知有效沒效，生附子是經方家必備的良藥，我每年的用量是直線上升，這次進口約250斤，可能也只夠我用三四個月而已，我用生附子已經救回無法計算的病人生命，但是由於現代中醫都不會使用它，所以名藥被埋沒，在大陸很難買到，在愚昧的台灣居然還被衛生署禁止進口，台灣的西醫自己無法治病，於是就耍手段讓中醫也無藥可用，真是讓人氣餒，讀者去翻閱一下傷寒論，其中有許多地方都用到生附，我使用生附子更是家常便飯，從無一人中毒，人人都說吃後非常好，再重的病情幾乎是隔日就好轉，這病人服用後我安心，因為我知道我在做什麼，但是我還是請他太太注意這臉上的即將死亡之氣色，一定要等到這氣色完全退去，才算解除危機。

我幫他拍照時，我直接告訴他因為是拍臉，所以會照到你的臉，有暴光之慮，但是我表明是做學術之用，請他安心，我不會登在報上的，只有我的學生可以看到，他說沒有關係，他太太是西醫，所以很了解這種情形，在旁邊說倪醫師你盡量拍，隨便你要拍幾張都可以，我們不擔心這問題。

如果有人知道是誰在台灣衛生署中做出不准進口生附子的決策，請告訴我，這種昏官非罵一頓不可，一個國家的政策基本方向就是只要對人民有利，就該去做，這種救命的藥我國已經使用上千年，從不出問題，居然被禁止進口，反而每天出問題又害死許多人的西藥與維他命卻到處充斥，隨地都可以買到，這種國家的人民怎麼不短命呢? 要不短命還很難的，除非是極貧困的人或是街頭遊民因為沒錢看病，沒錢每年做體檢，沒錢買西藥，連飯都吃不飽，當然更沒錢去買各種害人的維他命，於是才能倖免於難，大家看一下昨天的新聞，台灣有一位105歲的老太太，照顧自小失明的兒子七十四個年頭，極度貧困的生活與粗食淡飯，結果卻意外的証明沒有西藥廠的關照，她可以活到105歲而且還很健康至今，如果社會大眾看到這一則新聞，產生同情心，於是給她接濟不斷，每年陪她去做體檢，送多種維他命給她吃，注射感冒疫苗等等，一旦她的生活因此而感改善，立刻就會死亡，這就是好心反而會害一位失明的兒子失去母親的照顧，這種適得其反的事情每天都在上演中，所以我呼籲大家不要去接濟她，繼續讓政府照顧她就可以了，千萬不要去改變她現在的生活狀況，送食物買冷氣等對她們來說都是奪命的東西。


新增網頁1

男性紅斑性狼瘡案例(10/24/2006.)

今天遠至喬治亞州來了一位男性紅斑性狼瘡患者，白人，47歲，職業是救火隊隊長，全身無毛，無論是腋下，陰部，甚至於連眉毛鬍鬚等都沒有，但是臉上紅斑很多，又炙熱又痛，被西醫判定是紅斑性狼瘡，此病困擾他已經十年，病人失眠， 但無一般狼瘡病人的關節痛症，便秘，胃口尚好，雙腳熱，全身都熱，時常出汗，但是不渴，西醫只知道他得到這紅性紅斑性狼瘡，但是不知道病自何處來? 經過病人同意後，我將病人照片拍下來了，已經上傳我們的私人網路，會員們可以到那邊下載照片，我檢查了他的督脈，只有在第五椎與第六椎上找到壓痛點，其他都正常，檢查完後我就告訴他關於男性紅斑性狼瘡的病因是因為男人體內產生精子後的殘渣，本來應該順著任脈向上行至口唇位成為鬍鬚出來，但是因為心臟陽不足，所以無法上達口唇，這殘渣到巨闕後就進入心臟，所以就出現在兩頰心臟位置紅色斑瘡，這是心陰被此殘渣逼出心臟之外所出現的特有症狀，但是為什麼你的第六椎也有壓痛點，這點不合乎常態你是否發生過什麼很特殊的意外呢? 於是他告訴我他是有一次很大的意外事件發生在他九歲的時候，當時他被車子撞擊後，身體從信箱上飛過，掉落到街的另一頭，除了右腿骨折，人當時因為背部直接撞倒地面於是昏迷過去，之後住在醫院中六個月才逐漸恢復過來，至今約40年但是記憶猶新，自從那次意外後，很明顯的頭髮眉毛臂毛等等逐漸脫落，直到掉光為止，一直到今天都沒有長回來，真是很奇怪，當然是看遍西醫也霧煞煞，十年前就開始發現臉上長紅斑出來，於是去醫院檢查後就被告知得到這紅斑性狼瘡。

這種奇特的症狀，我也未曾見過，全身上下居然沒有一根毛，這驗證了一個重要的訊息，就是難經所言:督脈為諸陽之會，統領全身的陽經，此人陽無法出表故毛落，但是他有一位十二歲的女兒，這又表示他精足方能有子，也就是說裡陽仍強，但是卻不足令體生毛髮，我經過深思後判定此人血中仍然有殘留精子之殘渣，加上督脈必然有瘀傷阻塞其中，此傷不影響精血之運行，但是影響到氣的運行，於是我給他開些解毒藥物與強心藥物，配合服用我的漢唐-99號斑龍丸，針刺選用合谷，曲池，血海，筑賓，三陰交等解除血液中毒素的穴道，囑其週四再來覆診，看其變化如何再說。

昨天早上那位因為大腸癌被西醫開刀後移轉為肝癌的病人來診，其服用中藥約四週，狀況非常好，自述體力恢復過來，睡覺可以一覺到天亮，胃口好，便秘已去，現在每天都有大便，右肋下方肝區痛也已經不痛了，我查看他的手掌，其原來之深紅色已經退許多，臉上仍紅赤，這是因為過去每週一次的化療造成的中毒現象，現在看起來病人是在好轉之中，目前繼續服藥。

今天有一位病人來診，因為有背痛問題，他告訴我他換過肝臟，因為C肝跟肝硬化造成，所以只好換肝，他運氣很好，他女兒的肝臟可以移植給他，所以手術至今有七年，狀況都很好， 這是我看過活的最久的換肝人，主要原因是這肝臟是他女兒給他的，所以才會成功。


淋巴癌與血癌

治淋巴癌後又生出血癌

10/25/2006，白人，1945年生，四年前得到淋巴癌後，做了化療之後被西醫宣佈癌症好了，二年以後又再發病，於是繼續做化療期間又被查出得到血癌， 這位病人因為西醫無法再幫助他而經友人介紹來我這治療，目前在服用降膽固醇藥，降血壓藥，抗焦慮藥，安眠藥等等，我靜靜聽完他的陳述後，心中已經有數是怎麼回事了，這又是一個標準的西醫越治病越多的案例，我告訴他你會有血癌的原因是因為你過去一直在想知道淋巴癌是否有移轉，所以你不斷的做各種檢查，終於導致你因為身體暴露在放射線下太多太久，於是得到血癌，他點一點頭說 : [ 他的醫師也是這麼說的。] 所以你的原病是淋巴癌，結果西醫治療後變成淋巴癌擴散再加上血癌的問題，你會失眠原因有二，第一 : 你耽心癌症會要你的命，第二 : 化療必然傷肝，肝臟受毒害後就會失眠，結果西醫不但不知道如何幫你，於是給你吃安眠藥，這種藥會讓你夢遊，你知道嗎? 他點一點頭，當癌症在你身體內到處亂竄時，你非常害怕，所以焦慮是正常的情緒反應，結果你的醫師將它當成病來治，於是給你抗焦慮藥，而此藥的副作用就是去自殺，你知道嗎?他點點頭，你吃降膽固醇藥物，你的膽固醇現在是75，你還很高興，你不知道一點，就是你的膽固醇高時，就是你的癌症在退 化的證據，結果你的爛西醫卻恩將仇報的給你藥物將它降下，這正是在害你的癌症越來越嚴重的行為，之所以會如此，只是因為你的醫師無知所造成的錯誤治療，所以你現在的情況是第一 : 癌症繼續在擴散，侵蝕你的生命，第二 : 吃一堆無效，又無必要，又害人的西藥，這種雪上加霜的一再失治，就是你短命的原因，你知道如果繼續下去，你很快就玩完了，怎麼到今天才來找我呢? 他此時居然回答我說 : [ 其實去年就知道我了，只是一直沒有來 ] 我聽了火就上來了，開始罵人，你這個笨蛋，真是比豬還笨，西醫自始到終，無人知道你的淋巴癌是怎麼來的? 結果你相信他，西醫將你越治越壞時，你還繼續給他們治療不曉得停止，不懂西醫學還擅自做決定，一直在做過度的檢查，導致今日得到血癌，你到今日才來卻是因為昨天晚上朋友一再告訴你關於中醫的好，於是到現在你才心不甘情不願的來找中醫，真正是天下第一笨蛋就非你莫屬了，讀者看看我上面的分析後，就知道現在有多少笨蛋正在犯同樣的錯誤中而不知改過，繼續讓沒用又害人的西醫得逞中，我只要問他一句話就知道西藥是無效的，我問他 : [ 你腳是熱的還是冷的? ] 他說 : [四年前是熱的，現在是冷的。] 光是這一症狀就知道西藥是無效的，此人將來如果死掉，是因為愚蠢的相信西醫而死亡的。

將來人紀班學生來我這學習實際臨床時，將可以看到我的處方內容，無法來我這看臨床的學生也不要耽心，因為我在訓練完大家金匱後，我將利用我們的區域網路上傳我的診療病歷，盡量做到讓大家都有臨場感，隨時可以更新你的知識，從而學習到很多經驗，使大家能不斷的精益求精，這就是我的目的。我再重申一次，我將只訓練這一次，不再訓練新生了，所以希望大家都能將我所學全部學去，我不會再耗體力教下一次了。


風濕關節炎與胰臟癌

10/30/2006,晴,上週五一位女子，白人，52歲，因為強烈的風濕痛來找我治療，當時她右手腕關節腫大，而且手指關節都緊繃且疼痛，再加上雙腳踝也腫大，膝蓋也有風濕痛，她當時是痛到流淚，我告訴她妳安心，這種風濕痛對中醫來說很容易治療，於是我給她做針灸，針後給她服用漢唐-100號與漢唐-28號，今天來是第二診，她一進診療室就開心的跟我說，痛大去，連腫都消失好多，今早她進入辦公室給同事們看，大家都非常吃驚，驚嘆於中醫藥之快速又好，又無副作用，她將手機中一張照片給我看，她已經聽我的話將她的健康保險刪除，她用這保費替自己買了一輛BMW跑車，然後她告訴我原先西醫給她一種還未經過FDA通過的西藥注射劑，專門是針對風濕關節炎的所製作尚在實驗階段的藥物，一針要價520美金，而這種藥物注射後不但完全無效，反而讓她全身不自在，失眠便秘跟著來，疼痛依舊，上次我就告訴她我用的中藥在我國已經使用上1800年以上，至今仍然有效，讀者看這烏頭桂枝湯中的烏頭，大家不要聽西醫說這烏頭有毒，你如果生用烏頭當然有毒，但是我有生用嗎? 其泡製法我已經在神農本草經中有說明，必須經過正確的泡製方式才可以服用，尤其針對類風濕性關節炎效果最好，又無副作用。

接近中午時一位越南裔美籍人士，55歲，男，於八月被查出得到胰臟癌，目前只吃嗎啡來止痛，全身發黃，便秘，無胃口，雙腳冰冷，身熱重，不敢喝水，一喝就腹脹如鼓，舌苔鮮黃厚濕，脈洪緩重按無脈，這是脾家陰實之症，心下拒按，一碰就痛不止他的妻子緊張到說話不停，被我糾正，我問他 : [ 你平時最喜歡喝什麼飲料? ] 他兒子回答 : [喜歡喝咖啡吃甜食。] 西醫不知病因，所以自發病以來，無人告訴他要停止喝咖啡，當然會越來越嚴重，西醫學就是不知道病因的爛醫學，此時他兒子突然問我說 : [ 你看我爸爸要吃中藥吃多久呢? ] 此話一開口就立刻被我臭罵回去，我罵他是牛屎一堆，你爸吃嗎啡要吃多久呢? 吃到他死的那一天為止，對不? 你怎麼不問西醫師，這嗎啡要吃多久? 你明知到要吃到死為止，你沒有意見，乖乖的吃藥，現在你吃中藥為何要問吃多久呢? 這就是歧視中醫，舉凡歧視中醫的我都臭罵，絕對不客氣，必須要罵到我很爽後才心不甘情不願的停止，我警告所有來找我治病的人，只要我感覺到你有一點歧視中醫，我必將你罵到顏面盡失，毫無自尊，恨不得立刻躦到地下去，絕對不給你留下一點面子，只要你敢歧視中醫，我就敢做，不信可以試看看，這位病人被我罵到哭起來，他太太極力說她相信中藥，她吃中藥十五年以上了，她不斷的解釋，我生平最討厭說話像老太婆的纏腳布般又臭又長的人，所以我立刻要求她禁聲，胰臟癌我很肯定是因為喝咖啡與吃甜食所引起的，這種致命的癌症得到就死，發展的非常迅速，許多人已經因此而死，這都是人工糖在害人，希望讀者都遠離這些人工白糖製品與咖啡，如此這胰臟癌就不會發生在你身上的，不聽我忠告的人，請多多喝咖啡多多吃人工白糖做的甜食，然後等到你得到胰臟癌後，就證明我說的是對的，當然是你用你的生命來證明我說的話，我非常尊重你的選擇。開給他的處方我必須保留，以免被西藥廠拿去申請專利，或是被韓國拿去申請世界保貴遺產了。

上週我上傳给同學們看的死亡氣色的病人，今天又回診，他氣色已經轉好，臉上大紅色退去，只剩一點粉紅色，同時顴髎穴的黑氣也退去許多，本來西醫要給他吃老鼠藥與阿斯匹林來讓血液變稀，由於他太太正好是西醫腦神經專科醫師，她極力反對吃這類西藥，因為她深知他先生吃了以後將會腦溢血而死，就像台灣一位建中學生去換心到後來明明是死於腦溢血，而西醫硬將死因說成腦受感染而死，就算是腦受感染也是你西醫之過，病人明明是開心臟刀，但是結果卻死於腦病，這不是西醫之過，又是誰之過呢? 此人今日之照片我已經上傳我們私人網域，請同學們自行下載研究比較。


死亡氣色與潰爛手掌

11/01/2006，陰雨，這位面帶死亡氣色的病人今日回診，繼續做針灸治療，其人氣色已經接近正常色，學員可以進入我們私人區域網路中下載照片，針灸穴位選用公孫，內關，天突，巨闕，關元，加上埋耳針在心點，其湯劑中的生附子劑量是每付藥用六錢約合大陸的21.6克，此人一天一付藥，連續吃了約八天，一共吃掉生附子182.8克，而病情是一直在進步中，今天我比較有時間替大家多做些說明，此人已經裝有心律調節器，有兩條電線在其心臟上，並且被置入四隻支架在動脈血管中，就算如此心臟照樣無力，照樣發病，而此案例光靠炮附子是沒用的，必須仰賴生附子，而生附子似乎只有我跟我的學生會用，我尚未見過其他中醫使用過，這就是中醫無法復興的地方之一，許多經典名藥淪亡失傳，因此重病中醫無法治療，其實中藥效果非常好，就以這案例來說，西藥已經無效了，如果不是遇到我的話，此人必死無疑，此人還好在美國，因為此地中醫遇到這種病人就立刻往西醫院推去然後西醫院無法治時，病人就被他們推到我這來，所以遲早還是會到我手上的，今天他告訴我他雙腳終於熱起來了，體力恢復正常，睡眠很好，他太太是西醫腦神經科醫師，現在見証到中醫的實力，結果她決定要去學中醫，因為西醫根本無法幫助她先生，要它何用呢?

一位病患手掌潰爛約一個月，於上週來診，因為太忙我沒有時間寫下此案例，但是我有將之拍照下來，今天來複診，手掌皮膚已經好轉許多，初診時自述手掌皮膚非常癢，因此抓到皮膚都潰爛化膿，但是癢卻依然故我，絲毫不變，我ㄧ看便知這是血中有毒素，手掌為心包與心經所過，諸癢來自肝臟，肝藏血，心生血，我選用心包經的間使穴，加合谷，曲池，當時手掌癢就停止了外用漢唐紅來收潰爛的瘡口，內服中藥解毒劑(隱藏處方)，今天來時說上次針後加上服藥與外用粉劑，效果非常好，但是昨天跟今天就比較差些，我ㄧ看病例記載，原來是我給他的藥只有五天量，所以他有兩天沒有藥，因此如此，於是我使用同樣治療方式藥物增加到足夠吃二週的量，這種病不多見，但是當一位中醫師，必須隨時能替病人解決些疑難雜症，就算遇到沒有看過的病時你只要病理理論很強，就可以隨時創造處方出來，隨時可以做出最正確的診斷。

第一張跟第二張照片是治療之前照的。(分左右手照)

第三張跟第四張是治療一週之後的今天所照的。

這種皮膚病遇到西醫皮膚專科醫師也不知道是什麼病? 他們只會用類固醇之類的藥物，結果是完全無效。所以還是中醫強過西醫對不對? 這就是證據了。

今天一位我的老病號來看我，92歲，女，她因為左乳痛去醫院檢查，西醫要求她做乳房攝影，她堅持不要，吵著跟兒子說她只要看我，她堅持不讓西醫碰她，她一進診療室看到我時就好開心，讀者要相信一位已經活到92歲人的決定呢? 還是相信一位平均只能活到54歲西醫的話呢? 我ㄧ按痛點她就大叫疼痛，這不是乳癌，這只是多餘的營養囤積於乳房中造成的腫塊，我告訴她不要擔心，不是乳癌，妳需要停止吃營養劑等跟一些乳製品，還有要停止喝牛奶，於是她說她最近一直喝牛奶，是喝太多了，這種完全沒有給西醫碰過的病情，中醫治起來是可以立竿見影的，有何難呢? 西醫過度的檢查方式就是造成婦女得到乳癌的真正原因所在，所以我ㄧ直反對婦女去做乳房攝影，就是不希望婦女得到乳癌。


胰臟癌

11/06/2006，上週來的胰臟癌末期病人今天來複診，我ㄧ望其氣色已經恢復許多，上週的黑氣退許多，由原先的黯黃轉為鮮黃，舌苔是黃厚乾苔，腹痛仍有些，但是好轉許多，大便每兩天一次，雙腳轉溫，仍然稍微惡寒，胃口尚未恢復，手掌皮仍乾燥，身體泛黃仍有，脈象轉虛熱，這人今天最好的是他的眼神，從他的眼神中可知他的精氣好轉，炯炯有神了，上週來時就像一隻鬥敗的公雞般，有氣無力，雙眼無神，今天就不一樣了，他主動告訴我他感覺好轉許多，很興奮，這些都是他身體接受中藥的好症狀，我這次對付他那不信中醫的逆子方式是根本就不讓他跟進診療室，就待在門診處，不可以亂跑，否則驅趕出去，這就是我對付不信中醫人士的態度，你敢歧視中醫，我就敢歧視你，讓你連跟我說話的機會都沒有，此人如果沒有我們中醫的治療，必將無法活過這個月底，初診時他的腹腔已經腫大，可以觸摸到癌腫塊，非常硬的表面而西醫根本束手無策，只能開嗎啡給他止止痛，真是好爛的西醫學，這案例我只要能讓他多活過一週我就已經贏過西醫了，目前我尚無把握可以將他救回來，雖然已經吃一週的中藥好轉中，仍然不敢說很有把握的，因為病實在太重了，但是我可以肯定的是治療這種癌症時，我絕對比西醫強出多多，西醫是不堪我ㄧ擊的，不信的話可以請西醫師跟我挑戰，我為了救治病人，我願隨時準備接受西醫的挑戰，只要是對病人有利的，我就贊成。我使用大劑的生附子與硫磺於此人的處方中，這是主力藥物用來打開他的脾家陰實之症，光是這兩味藥就比西醫的嗎啡要強許多了。

中國大陸的中南大學出了一位書沒有讀通的經濟學家，名字叫張功耀，此人不但經濟學沒唸好，現在居然跨行到來管中醫藥，他呼籲中國只能有科學西醫是主流醫學，要排斥中醫，此人大膽到連毛主席都讚賞的中醫學他都可以排擠，他在發動第二次文化大革命中，我們必須包圍批判此人，以免我國文化淪亡在此人手中，他得到肝癌或是胰臟癌時，我必捨棄他不治，就讓他死於西醫之手吧。此人一日不跟中醫說道歉，我就每天攻擊他。

說中醫不科學的人請注意，你們誤將西醫是科技學誤解成為科學，於是用這種歪理來排斥中醫，這只怪你們自己書沒有讀通，連科技跟科學是不一樣的定義都不知道，然後亂用科學名詞來替西醫加冠，真正是無知的笨蛋，我建議你們多多去西醫院做體檢，如此你們就死的很快，當你們在閉上眼的那一剎那，你想通你錯了，這也是覺悟，恭喜你們死得其所。


小兒麻痺與牛皮癬

11/15/2006，一位病患來自棕梠灘，女，55歲，她於二年前被診斷出得到小兒麻痺症(Post Polio Syndrome and Psoriasis )，她的初診時間是10/30/2006，原先在當地一位中醫診所治療約一年無效後，經由友人介紹來我這治療，主要症狀是全身關節緊痛，無法消化麵包麵條等食物，失眠，大便秘，雙足冷冰，經過我第一診時使用針灸與湯劑加上漢唐-99號之後，病人於11/13日來複診，其自述只經過我ㄧ次治療後就全面近恢復了，關節痛去，連牛皮癬都退盡，大便恢復正常，睡眠好轉，體力恢復，唯雙足仍冷，她開心的跟我說雖然要開四小時車程，但是非常值得，因為她浪費約一年時間在當地中醫診所，持續的做針灸，吃中藥一年，結果比不過我的一次治療，她很奇怪為什麼同是中醫，結果卻完全不同，我真是不知如何回答她，如何跟她解釋經方家與溫病派之不同，實在難以啟齒，我要告訴讀者小兒麻痺中醫是可以治療的，而西醫因為無法醫治，於是發展出根本無法預防小孩得到小兒痲痺的小兒痲痺疫苗來騙民眾，而這種小兒痲痺疫苗就是造成小孩得到腦瘤與血癌的 真正原因所在，每次一想到許多無辜的小孩因此而冤死，我的血壓就直線上升，這些小孩連人生都還沒有正式開始時，就面臨結束的命運，這就是西藥廠的傑作，這種魔鬼般的疫苗居然還被衛生署規定一定要注射，這種害人無數的疫苗已經造成許多家庭的悲劇，而衛生署不但不管，還在繼續幫助西藥廠作惡之中，這就是西醫衛生署公司了，倒楣的是民眾，死的也是民眾，大家自求多福吧。

今天一位西醫認定的第二型糖尿病患者找我，男，白人，55歲，他同時有手關節痛的毛病，他吃西藥控制血醣約三年，我告訴他你如果繼續吃降血醣的藥物或是施打胰島素等，到後來血醣還是無法控制，全身浮腫，腎臟衰竭，眼睛也將得到青光眼，然後如果腳受傷，你將被截肢，然後直到無法再切後，你就死掉了，他回答說 : [ 他父親就是這樣過世的，他從他父親的案例中學到教訓，所以決定不再吃西藥了。] 西醫關於第二型糖尿病的研究根本就是笑話一則，真是會遺臭萬年的研究，我來分析給大家聽吧首先西醫根本不知道第二型糖尿病是自何而來的，為了賺黑心錢，於是嚇唬病人說如果不控制血糖的話，這高血糖就會造成青光眼，腎衰竭，心臟病，腦中風等等疾病，於是病人因為害怕得到這些病，當然就唯命是從了，我請大家深思一下，現在美國有上百萬人都在使用控制血糖的藥物，而他們都將血糖控制的很好，維持血糖指數在西醫規定的正常範圍之內，結果呢? 每年都因為血糖照樣上升，而必須增加藥量來降低血糖，但是當血糖一直是正常時，病人卻出現青光眼，腎臟病，心臟病等，這已經說了西醫是錯誤的，因為血糖都正常了，為什麼還是會有這些問題發生呢? 這就是西藥的副作用，所以西醫說的不趕快控制血糖就會產的病變，實際上是來自使用西藥的後遺症，而非來自糖尿病，這種案例我屢見不鮮，請西醫不要再欺騙大眾了，趕快反省自首，我就幫你，如果還是執迷不悟，我就讓你將來被截肢截到無處可截後而慘死於西醫之手，此人只使用西藥約三年。因此治起當不費時費力。第一型糖尿病就是胰島素依賴型，這種病是來自B肝疫苗的後遺症，有的人沒有，有的人就會對這種疫苗過敏，因此胰臟因為B肝疫苗而失去功能，於是就要終身依賴這胰島素了，現在讀者了解到我常常說的一句話，許多疾病都是西藥廠所製造出來的，原本是根本就不存在的，大家要看清楚西藥廠的真面目，如此才可以保身又長壽。


鐵口直斷

11/28/2006，晴，一對夫妻來自德州，這對夫妻於1998年時有來過我這算命，同時看居家風水，當時我告訴他們所住房子是凶宅，我可以幫他們改一個位置睡，但是也只能保六年，極限也就是六年而已，這凶宅是主夫妻死別宅，必須六年內更換掉，否則將有不幸的事會發生，因為這事是發生在1998年，所以我也忘記了，結果他們今天來找我時告訴我，太太於2004年發現子宮頸癌，開刀切除後並做化療，而先生也因為得到肺癌，做切片被證實後，正在做第十次鈷六十照射時，聽聞親友介紹我的英文名字，他們覺得好耳熟，於是上網看到我的網站後，太太很仔細的閱讀我寫的論文後，真的是一邊看一邊落淚，今天到我診所來找我，希望我能救其於萬一，我心裡也非常難過，因為天命註定如此，當年我也說過，但是卻仍然發生，他們將當年我批的命盤拿出來給我看，我只能說我又要與天爭了。

中國文化中的三才，就是天，人，地三者，而許多學者都只能說說而已，真正要知道如何去運用它，卻是個迷樣般的問題，我利用這個案例解說給大家聽，所謂算命就是天，也就是天生註定的命，而算命真正的目的是想要事先知道命中的凶事發生時機，如果能掌握住這個時機，利用人與地就可以逢凶化吉的避過天命，人就是指的醫學技術，地就是地理位置，如果天，人，地各佔三分之一的話，那人事上絕佳的醫學技術再加上地理優越的位置上，也就是佔了三分之二，這三分之二就大於天命了，這就是所謂的人與天爭，這也就是我要傳給人紀班學員的心法了，將來於地紀裡都會載明的，目前所有命中註定該死的，只要西醫一插手病人就死了，還真是準阿，現在我先解釋這案例，看看有多少人能懂，當然我的學生能懂，外人就很難懂了，首先我將丈夫的位置從東南房巽卦位置移到南房離卦位置，於是先生就變成是天火同人卦，是個吉卦，有鹿飲水，是無驚無懼的卦象，然後將太太的位置改到東方，變成地雷復卦，雷自地中出，是初陽之象，一陽上有五陰，是恢復元氣的象，主一元復始，子宮位置就是一陽的位置了，我把地理位置改好後，再開立處方給他們，這場人紀地紀與天紀之爭就開始了，如果是西醫來執行人紀，我保證病人就會按照命走，該死就死掉了，如果是由中醫來執行人紀，我想尚有生存機會，而西洋人不懂中華文化中的三才之制，西洋人他們所幹的事都造成病人按照命走，毫無生存機會，由於此例在我介入之前西醫已經介入一半，我勝算機會因此而變小，當然我仍然會盡力一搏，這對互相深愛的夫妻，目前都罹患癌症，先生癌症已經擴散，是否太晚我也無法確知，但是不能放棄是一定的目標，不然誰能在此時來幫他們渡過此難關呢? 他們有兩位子女要照顧，有年紀94歲之老母親要照顧，我告訴他們，你們要多學習你母親的作息與飲食習慣，她能長壽必然有她的道理在，學她絕對沒錯的，我能做的我必定強力介入去做，請他們放心。 我將來退休後，除了專心寫地紀外，將只幫人算算命，改改運勢，然後經營PUB玩玩音樂以自娛，想想退休後有多輕鬆，好開心阿。

一位胰臟癌病人來診，女，四十歲，但是看起來有五十歲以上了，她已經到杜克大學開過刀將擠壓於膽管周邊的癌細胞用一支架將膽管撐開，使膽汁能夠流過，於是黃疸退去許多，但是仍然是黯黃色的臉色， 病情還是從少陰進入厥陰，現在她的主要症狀是無胃口，大便下利，嘔吐嚴重，幾乎是一吃就吐，然後又下利，失眠，自覺身體內時熱時冷，雙腳也時熱時冷，下腹開刀位置極痛，脈象虛數無力，這是標準的寒熱並結的厥陰症，就是傷寒論第三百七十四條厥陰篇中的乾薑黃芩黃連人參湯症，我先開給此人吃此方的加減，此女得病前嗜飲咖啡喜食甜食，所以今天才得到這胰臟癌，希望讀者謹記我說的話，就可以不必因為胰臟癌而死了。喜歡喝咖啡吃甜食的人請注意，直到目前為止我看過胰臟癌的病人很多，千篇一律的都是喜歡喝咖啡吃甜食，無一例外，請讀者遠離這些要命的東西。

上次11/06日來看胰臟癌的越南人，我想他已經過世了，因為他兒子不相信中醫，所以我在上週病人出現打嗝症狀時，就是胃氣將絕的現象時，我因為擔心病人家屬不信任我，所以我不敢使用峻藥，因為峻藥都是毒藥，一劑下去生死立判，如果我失敗，病人家屬會質疑是藥物造成死亡，那時不信中醫的人就忘記病人有胰臟癌末期了，由於我出手有顧忌，所以我寧可讓家屬知道病人很危險，隨時會走人，也不願意再繼續一搏了。

敬請不信中醫的人士不要找我治病，因為我非常知道你們在想些什麼，不信中醫是你的權利，千萬不要來我這裡假裝你相信中醫，我ㄧ眼就可以看穿你，不信就不要來我這，免得我們到頭來是治病不成，反而成為敵人，互相衝突，何苦呢? 我最恨一些中國人說因為他們的子女是受美國敎育的，所以不信中醫，你不信就不信，可以直接告訴我，然後你不要來我這，對不? 何必推到子女身上去，這句話在我這是行不通的，因為我的病人都是美國人，所受的敎育當然都是美國教育，結果他們都深受西醫之害，所以現在都信中醫，我來之前他們毫無選擇，現在我來了，而當他們有選擇之後，他們都選擇我來幫他們治病，因為他們太了解西藥廠了，所以只有無知的人才會相信西藥廠，有熱血有良心的醫務人員才會說實話，許多眛著良心做事的人，才會替西藥廠說話，請病人來我這時，務必先想清楚再來，如果還是不信中醫的話，建議你們不要來，免得你花錢還要被我罵。


腎衰竭

一位來自台灣的女病患，因為腎衰竭而來我這治療，這是一個標準西藥造成腎臟衰竭面臨洗腎的案例，希望讀者看完後，要有警惕，千萬不可以相信你們衛生署的話，因為他們已經跟西藥廠勾結在一起了，他們是利益共生團體，我現在用這案例證明給大家看，這位病人的病史稍微長點，我盡量長話短說。
當年她結婚時，開開心心的跟著丈夫去渡蜜月，結果在蜜月時全身出麻疹，當時皮膚非常癢，找西醫吃西藥治療半年，結果在吃西藥中間卻懷孕了，由於當時不知道懷孕，所以開始時沒有停止吃西藥，等到發現懷孕時，停止吃西藥已經太慢，結果生下的第一胎兒子，因為心臟瓣膜閉鎖不全，只存活了九個月，就過世了，這小孩是被確認因為懷孕時吃到西藥而造成先天性心臟病而亡故的。之後有好幾年因為尿血，又掛急診找西醫治療，西醫認為是尿道感染，於是要求病人連續吃抗生素二週，幾年間一共約發生七到八次血尿，西醫治法千篇一律都是使用抗生素，之後又發生一次甲狀腺亢進問題，於是又吃西藥來控制，直到更年期以後有一天，她的血壓無緣故的飆昇到150以上，於是去掛急診，自此以後救開始吃西藥來降血壓，十年之後她因為弟弟得到血癌而過世，於是她跟著先生就去醫院做正子掃描，掃瞄過以後，發現到她肺中有小腫瘤，膽裡也有一個，腎臟上也有一個，當時被西醫嚇到了，每天都提心吊膽，於是繼續做追蹤檢查，又被查出血脂過高，於是又開始吃降血脂的西藥，於二年前發現小便泡沫很多，當時有一點水腫，於是又去西醫院檢查，被查出有膜性腎病變，於是找中醫治療二到三個月無效，於是又回頭去找西醫，當時是榮總醫院，於是西醫開類固醇給她吃，吃了二個月後，就出現月亮臉，水牛肩，全身開始嚴重積水，尿蛋白指數直線上升，病情加重，然後再去找榮總西醫，西醫就告訴她必須使用很強的西藥來治，病人返回家後，上網去查這是什麼藥?赫然發現是化學治療之類的西藥，至此病人終於清醒過來，深深體會到西藥的無效與禍害，她的半生吃西藥的經驗告訴她，這近三十年來她未蒙其利，卻深受其害，當時真是絕望，這兩年來，雙腳腫大，無法久立，腹部積水無法躺下，呼吸短促，無法吃下過多食物，因為胃無法消化，這兩年來她飽受身心折磨，簡直是痛不欲生，還好有位體貼她的先生陪她，兒女貼心的孝順她，否則真是不知要如何再活下去。
直到有一天，她的媳婦告訴她有關我的網站，她看完我深惡痛絕強烈評擊西藥的文章後，心領神會，她知道我是對的，因為她就是受害人，是位活生生的見證人，她相信我可以幫助她找回昔日的健康，而她先生也認同這點，於是夫妻二人帶著一位貼心的女兒長途跋涉的來到佛州我這裡，一心要長期跟腎臟病抗戰，堅決不洗腎，她有位偉大的先生，他將台灣的事業放下，通知他兒子回去接棒，如果不接就關門，寧可不做生意，也要太太先恢復建康再說，太太健康是第一要務，美麗又可愛的女兒每天陪著她來看我，這案例的結果非常成功，病人經過我二個月的治療後，體重從原先抵美時的174磅降到153磅，水腫大退，腰圍縮小四吋以上，一次可以行走十公里以上，每天最高量可達2500cc,體力恢復，睡覺時可以平躺翻身而不會氣喘，食量大增，剛到美國時的頭昏也只剩下一點點了，之前每天要瀉七八次，現在都恢復正常了，她跟先生將於明天返台，讀者可想而知她的心情有多愉悅，雖然旅途近萬里，但是她興奮之情是無法用言語來陳述的，讀者只能自己去猜想意會了。
這個案例會成功，除了吃中藥與針灸外，還要加上她先生無怨無悔的陪在她身邊來照顧她，我教他們一套氣功，讓他們每天練習，運動加上正常的吃飯，這些條件配合在一起，終於將這沈疴拔除，現在病人的恢復是指日可待了，他們的後半生將由中醫來主導我想只要他們遠離西藥時，就已經會長壽了，再有中醫的加持，勢必會更好，他先生臨走前跟我說，如果有人不相信這種案例時，請告訴他，他一定要出面來證明這是真實的案例，因為她先生信佛，他相信中醫是佛，所以他想幫忙我多救些人，我跟他說，還不至於會這樣，沒有那麼笨拙的人吧。
台灣的西醫一天到晚在攻擊中藥,說吃中藥會造成腎臟衰竭，然後洗腎，他們一直使用這句話來詆毀中醫，現在讀者看到這案例根本就是西藥造成病人的腎臟衰竭，然後是中藥將病人硬生生的自鬼門關前拉回來，事實俱在，相信西藥的人請注意了，那天你去洗腎時，我是一點都不感到奇怪，因為你是吃西藥的，上述案例光是一付中藥湯劑中，我就使用生附子達七錢，生硫磺也是七錢，一付湯藥煮成三碗，也就是說每碗湯藥中含有生附子與生硫磺各二錢以上，如此巨量，病人不但沒有中毒，反而恢復健康，中醫師請注意一點，所謂補藥的定義是，病人須要這藥時，就算是毒藥，對病人來說卻是最好的補藥，不須要擔心使用毒藥，一旦病人須要這種劑量時，就必須使用它，因憂柔寡斷而失去治病時機時，就沒有機會了。
做為一位台灣人真是很可憐，你們所相信的衛生署是非常歡迎西藥商進口上面的西藥，而且他們還幫忙推廣，務必使人人都有西藥吃都有疫苗可打，而真正能夠治病的生附子卻是不准進口，如此一來，人民生病無中藥可治，只能選擇西藥，結果現在造成台灣有一百五十萬人腎臟已經有問題，台灣已經被西醫衛生署搞成洗腎之島，我如果在台灣執業，早就已經被你們衛生署凌遲而死了，因為我在擋他們的財路阿，大家看看最近的健保藥價的弊案，西藥廠是如何將回扣給西醫院的，你就了解我說的其中牽扯出太龐大的利益了，而我就是他們的絆腳石，台灣是個很奇特的地方，只有能騙人的人可以成功可以做決策，越會騙人的人官就越大，越是只會說實話的人，就越遭陷害抹黑，真正是應證我國的一句話 : [竊鉤者只能為賊，竊國者可以為王]，真正是實至名歸。

讀者如果想要全家都健康，這是你天賦所賜給你的權利，但是如果你的腦筋不清楚，糊裡糊塗的被西藥廠騙，也相信你們的西醫衛生署，我現在就可以告訴你，你準備等著洗腎吧，當你開始洗腎時，你的天年就已經有限了，所以要學習接受它，不要再來找中醫治療了，以免因為你不相信中醫，而在你死之前還要跟真正能夠救你的中醫，大吵一架，然後最後還是好開心的死在西醫的懷中，如此做又有何意義呢。西醫衛生署假造許多數據來說明因為拜西藥廠之賜，所以人類壽命增長，而事實上正好相反，西藥業越發達，人類就越短命，就越多人洗腎。

這裡有一則支持我的網友傳給我的一個偏方，有效與否我不確定，但是我可以肯定它比西藥好，因為根本就是食物，吃吃又何妨呢? 只要是對病人有利的，我就贊成，而你們的衛生署卻不是這麼想的，他們會根本未經查証就先去否定它無效，叫大家不要吃，他們寧可你們繼續去洗腎，也不要去證實這偏方很好，因為如果這方子將大家都治好了，他們就沒錢可賺了，同時也很丟臉，因為醫院中上百萬的進口儀器，居然不敵一個小偏方，這也是他們無法接受的，因為這會顯示出他們有多笨多無能阿。

朋友轉寄來的本想刪掉但是萬一是真的那不就很可惜囉
   不是我本人唷~~您若有需洗腎的朋友....請告訴他
  試試應無妨吧！
                    各大醫院差不多設有「血液透析室」
            裡頭布滿了各種大小粗細不一的管子，這就是洗腎的場所，
      將人體的血液經由靜脈通往機器，將身體血液中的廢物、有害物質清除，
        第一次被推進「血液透析室」。那種心情是複雜中帶些恐慌與無奈。

                會走到洗腎這條路，主要是腎功能已經無法發揮，
                 導致尿液無法排除，經過一段時間的導尿之後，
                  仍然未見起色，不得不改採洗腎的方式解決。

             我腎功能之所以失效，主要是由於長期糖尿病所造成的，
                   二十年的糖尿病史使得我對人生了無生趣，
                  有幾次真的想自我了斷，然想到萬一我走了，
             幾個小孩子未成家立業，又想到如果我以自殺了此一生，
                 我的親人、朋友情何以堪，自己患病雖然痛苦，
                    但如果我的逃避會帶給家人更大的痛苦，
                    那麼，我還是病魔纏身而勇敢的走下去。

          對於秘方，我有強烈的排斥感，二十年來，我只聽從西醫的話，
             期間雖有很多的親友提供偏方、秘方，我一概敬謝不敏，
              直到進了「洗腎室」似乎跟死神搏鬥，我突然想通了，
           與其坐以待斃，不如死馬當活馬醫，說不定真的有一絲希望。

           第二次洗腎之後，小嬸的娘家來看我，問我要不要服用秘方，
             她保證一定可以不用再洗腎了。我當場表示願意試試看。

                     當天中午小嬸拎著一鍋腰子湯要我吃，
                            我分成二次把湯喝完，
                第二天再喝一鍋（約一碗半）同時吃了半個豬腰，
                  當天排尿就有了改善，第三天原本還要洗腎，
                     醫生看了之後，表示暫時可以不必洗。

               大約喝了一週左右的腰子湯，結果醫生很驚訝地說，
                        腎功能已漸恢復，可以辦出院。

                             小嬸娘家的偏方是：
                   新鮮荔枝的種子七粒、打碎後用紗布包紮，
                  再買一副豬腰，切成薄片、切除白筋洗淨後，
                        與荔枝種子同時放在大碗公內，
                  加上第二次洗米水兩婉，一起放在電鍋中蒸，
                 大約蒸半小時，然後一次把湯喝完，就能奏效。

               我個人洗腎拜此秘方才能提早免疫，真是功德無量，
                       但願對同病相憐者也能有所助益。


胰臟癌第二診

上週11/28來診的女胰臟癌病患，服藥一週後今天來複診，胃口尚未恢復，但是可以吃比原先多約三倍的食物，大便不下利了，嘔心去除，有餓感，睡眠仍然因為腹痛而不易入眠，雙腳開始熱起來，臉上氣色恢復許多，唯週邊可見淡青色，眼眶周圍也可以看到淡青色，這是肝臟原色，現在是冬天，顏色出現是相生之色，表示好轉，病人自述她的右側小腹近闌尾處很痛，上週是肚臍下方疼痛，現在位置移轉到右下腹，我用觸診時，病人拒按，小便顏色中黃色，舌苔是黃白相間厚而稍乾狀，脈象是沈而有力的附骨脈，病人說她可以感覺到有戰爭在她的腹部般，身體忽冷忽熱，這種寒熱並結的現象就是厥陰症，她雖然仍在厥陰症中，但是氣色恢復很快，可以吃下食物，大便回復正常，這是好現象。她最大的敗筆就是來此之前已經做過十次鈷六十照射，這部分就是中醫的盲點了，但是現在看來中醫尚可以一戰，原因是她的朋友一發現她得到胰臟癌時，當時就先警告她不可以再喝咖啡再吃甜食了，所以她的病情就緩下來了，不像那位越南人，他在八月份得到胰臟癌時，西醫不知道是來自喝咖啡吃甜食造成的，所以他病了以後還是繼續不斷的喝咖啡，終於使得病情雪上加霜快速的惡化，等到來我這時，已經是奄奄一息，只剩下最後一口氣，如果一開始被查出得到胰臟癌時，他的醫師就告訴他立刻停止喝咖啡吃甜食的話，病情將不致於惡化得如此之快，如此到我手上之時，可能還有解決辦法，我治療同樣被西醫認定是胰臟癌的病人，使用處方都不盡相同，有用過旋覆花代赭石湯，有用過黃土湯，也用過當歸四逆湯加吳茱萸生薑湯，還有就是現在用的乾薑黃芩黃連人參湯來做加減，也用過小柴胡湯等，西醫是同病同治，中醫是同症同治，就像今天這病人跟我抱怨說有右下腹痛，而且是拒按，也就是實症，但是此處是陽實，不是陰實，當然比較好處理，如果病人服用我今天開的薏苡附子敗醬散成功的痛減少，就是病情轉為陽實症，也就是我們可以據此而判定病人是救回來了，依照仲景學說，陰實者死，陽實是可以救治的，希望天下所有醫師都抱著科學精神，先假設我是對的，建議胰臟癌病人立刻停止喝咖啡吃甜食，然後看看病情惡化的速度是否減慢下來，如果減緩就證明我是對的，這只對病人更有利的，為何不做呢?

一位金髮碧眼的美女，36歲，其父親陪同她來看我，尚未問診就看見她一直不斷的搖頭晃腦，我問她怎麼發生的?她說自今年初開始至今，我問她 : [ 發病之前妳是否有吃過什麼西藥 ? ] ，她說 : [ 吃過一種叫做Cymbalta的抗憂鬱藥物，吃約二個半月，之後停下二個月後就發生這種病了。] ，她說 : [ 之前她找過明尼蘇達州一位西醫，他也立刻跟我ㄧ樣問她吃過什麼西藥，中西醫都有同樣的疑慮，但是那位西醫不敢寫下病歷，只敢說可能是西藥造成的。]，我聽完後就告訴她，我ㄧ點也不奇怪他會如此做，因為他不願意得罪西藥廠，得罪他們的後果都不好，誰願意犧牲呢? 但是我卻看到了此女的一生就毀在這個西藥上，這就是活生生的人間悲劇，如果我無法幫她，她將沒有未來了，所以只有我最笨，最糊塗，要去得罪西藥廠，真是吃飽飯沒事幹。這種因為服用抗憂鬱藥物後產生晃動的後遺症我是看多了，這類藥物傷到肝臟，肝為風臟，風主動，故病人搖晃不止，是肝風內動的現象，藥物用平肝氣，鎮驚之類的藥物，同時病人裡陽上浮，無法內守，陽貴在要密，所以必須同時將陽氣內斂起來才行。讀者現在看到這個案例時，是否體會到我說的西藥是魔，中藥是佛呢? 你是繼續迷信西藥呢?還是喜歡中藥了呢? 每天都有非常好的案例出現，實在是因為太忙而無法一一盡述給讀者聽，只能盡我能做多少的就做多少了。


今天真多癌症病人

01/23/2007，陰，今天有ㄧ位肝癌病人，一位肝硬化病人，一位卵巢癌病人，大腸癌病人，二位乳癌病人來看我，待我慢慢跟讀者道來。首先來說這位肝癌病人，他是來自加州 ，職業是中醫師，去年被診斷得到肝癌後，他就去找許多在當地號稱專治腫瘤的中醫來治，同時服用大陸做的天仙液等，當時就有中醫跟他推薦我，但是他是溫病派出身，他不相信傷寒家 ，所以從得病以來ㄧ直是使用溫病方來治療，直到今天他已經完全失去胃口，已經無法走動，才經由友人幫忙來找我，我沒有看到病人，只能經由他友人的陳述，他這位友人也是在加州的開業中醫師 ，同時是我們人紀系列DVD學員之一，我已經說過許多次，大陸生產的天仙液對於癌症是無助的，只因為它的價錢很貴，所以人們就認為有效，這就是人性本賤的表現，我看過很多癌症病人使用後都沒有幫助 ，溫病派中醫使用的滋陰藥物當然是無法治療癌症的，病人因為相信天仙液與溫病方，終於造成病情極度惡化，現在想來看我時已經連路都無法走了，讀者認為是人命重要呢? 還是派系重要呢? 西醫的肝癌專家都死於肝癌 ，這已經代表西醫無法治肝癌，所以找西醫治療是必死一路，而溫病派中醫所使用的辨症手法與溫病方是不正確的，當然是無法治病，此君一直等到溫病方與天仙液無效後，只剩下一口氣時才來找我，我開出經方中的處方給這位醫師帶回加州，能做多少我也沒有把握，但是如果病人在仍有胃氣時就來看我，就有一搏的機會了。

肝硬化的病人就是我說只能活二次的這位病人，他在我返台教傷寒論時，心裡非常緊張，深怕病情惡化，而我又不在診所，今天來告訴我他的腹水全數退盡，但是我看他的氣色仍蒼白中帶點黃，這表示肝功能尚未恢復，不可停藥。一般肝臟要恢復到正常，是需要很長的時間來療養。

女，五十歲，來自路易斯安納州，因卵巢癌來診，她臉色驚慌無助，眼袋呈現青色，丈夫陪同來診，自述在子宮卵巢切除後數年，仍然發現得到卵巢癌，她的CA125指數就像雲霄飛車般的有時出現254，有時又是65，有時又是30，如此高低差非常大，經過二年來的化學治療，仍然無法控制病情，今天是經由友人介紹來找我治療，她的症狀非常特殊，全身燥熱，夜間尤重，大汗出時需要用風扇來吹身體止汗，臥房冷氣需要開到最低，丈夫已經無法忍受如此低溫的室溫，但是小便卻非常頻數，一有便意就必須去廁所，否則就會尿在褲子裡，這是傷寒論中所言的，熱在皮膚，而寒在骨髓，屬於下焦陰實造成陽熱上揚，無法潛入陰中，所以陽熱逆行因而造成全身燥熱無比的假象，長期失眠與便秘是因為做化療後必有的現象，這表示肝臟已經受損嚴重了，她在陳述自己的病情時，幾乎是在一邊哭一邊說的情境之下，讀者要知道一點，就是任何癌症經過西醫做過手術或是化療或是放射療後，中醫在接手治療時其效果都大打折扣，時常是無法挽回病人生命，這就是我最反對西醫的地方，明知自己無法治，卻硬要插手其間，如此只會造成病人回天乏術，對病情不但毫無幫助，反而讓病人死亡更快，時常病人是因為西醫的過渡治療而死，不是因為病症而死的。

ㄧ位乳癌病患她的傷口原先就已經破裂，出許多濃血，今天傳真來說傷口已經開始結痂，而且周圍很癢，這是病情好轉的現象，她由於沒有經過化療手術切除等霸道治療，因此治起來就很得心應手，而另外ㄧ位乳癌病人她的乳房尚未破口，因此我給這二人的處方是不一樣的，我將治療乳癌的處方分成二個，一個是未破口用，另一個是已經破口用的。

大腸癌病人恢復的很好，上週因為便秘，而我正在台灣，由人紀班的王師姐接手治，我一看她開的處方是大柴胡湯，就知道病人服後必然很好，因為大腸癌只要西醫沒有碰過，就會停在少陽與陽明之間，病在這個階段是不會死人的，每次給西醫一開刀後最多一年就回移轉成肝癌，就是中醫的厥陰症，一進入此症就必死，所以我在此呼籲西醫，不要再替大腸癌的病人開刀了，如此做只是害病人必死，根本於事無補，請告訴病人轉由中醫來治療吧，就會有活命的機會，但是讀者請記住，務必要找經方家來治才行，一個診所中無醫師會使用大黃跟芒硝的話，這個診所就沒人會治大腸癌的，因為只有經方家在用大黃與芒硝，溫病派的是不會使用的。


糖尿病與肝癌(只給人紀班同學做參考，外人請勿觀看)

01/29/2007，週一，男，62歲，白人，初診，病歷上他寫著他得到肝癌，肝硬化，C型肝炎，有糖尿病20年以上，慢性胰臟炎等等，加上右腳底有一個傷口約一年以上都沒有收口過，現在已經是很嚴重的化膿了，西醫告訴他必須截肢才行，讀者認為西醫可治嗎? 我告訴人紀班的同學我跟他之間的有趣對話，也讓大家增長些見識，看看西醫藥有多爛。

我問他 : [ 你的腳感覺是熱的還是冷的? ] 他轉頭看看他太太說，我曾經告訴過我太太我感覺腳裡面的骨頭非常寒冷，但是很奇怪的是我太太摸我的腳卻說沒有感到冷，反而感覺是溫熱的，我看他的臉上雙頰部位呈現出潮紅色，心裡就已經知道這就是傷寒論裡說的 [ 熱在皮表，寒在骨髓。]

我再問他 : [ 你感覺腳痛嗎? 還是麻木嗎? ] 他說從右腳底到右膝蓋下的陰凌泉都很痛，而且有水腫，腳底的傷口一直在化膿，而左腳小腿以下都是麻木的，有一點腫，這就是傷寒論中的四逆湯證，黃帝外經談到骨有三陰之說，依照我過去的臨床經驗，這種腫到膝蓋之下就是病已經到人體最深之處，也就是到了陰之極處，如果病人體內陽自行回頭的話，就表示此人會痊癒，但是不回頭的話必死，我看此人的陽是無法自行回頭了，他將面臨台灣前總統蔣經國先生一樣的死法。

我再問 : [ 你的睡眠如何? ] 他說 : [ 失眠，長期以來品質都非常差。 ] 這是肝臟生病的一種訊號，當你有睡眠的問題時就應該立刻去找優秀的中醫來治療，千萬不可以錯失良機，病人已經到此階段，我也不忍心再給予苛責，我告訴同學們，此人之所以會得到肝癌，根本原因就是他迷信西醫藥所造成的後果，剛開始時是得到感冒，於是去吃無效又害人的抗生素，因而造成感冒病毒更深入體內，當病毒進入肝臟以後，西醫一查到就判定病人得到C型肝炎了，加上長期吃西藥控制血糖，因此肝臟的負擔加重，終於得到肝硬化，然後肝硬化西醫藥更法無治，於是演變到肝癌，這就是他肝病的發病過程。

我問他 : [ 你喝咖啡嗎? ] 他回答說 : [ 這是他的嗜好之一，他一天規定自己一定要喝三大杯咖啡才過癮。] 再問 : [ 你吃甜食嗎? ] 他說 : [ 這是他的最愛了。] 我要求他立刻停止，因為這就是他的慢性胰臟炎的來源，他的飲食習慣如果是對的，為何今天他會得到如此重病，而我卻沒有呢? 這就表示我的飲食習慣必然是對的，他的必然是錯的，這是用Common sense就可以判斷出來的，要治療這病的醫師，如果不知道此病的成因，又如何能幫助病人呢?

我繼續問他 : [ 你的大便正常嗎?] 他說很正常，目前是一天一次大號，為什麼我要問病人的大便? 因為傷寒論的厥陰篇中提到，陰陽決離時如果病人下利或吐不止者，死，因為病人陽已經將絕，無法固陰，於是病人出現下利、吐不止這是陰將絕的現象，如何知道陽絕到盡頭了，此時就是問大便，一問就知陽已經絕到什麼程度?中醫可以用此來判定病人的生死? 或還有沒有救等。

我再問他 : [ 你的胃口好嗎? ] 他說 : [ 沒有胃口了，不感到餓。] 這是胃氣將絕的現象，表示病一直在惡化之中，這就是前醫之過了，如果西藥有效的話，為何會如此呢? 我再問 : [ 你口渴嗎? ] 他回答說 : [ 不渴。] 同學們請注意在這麼簡單的問答中，其實隱藏了我很重要的診斷在內，按照傷寒論的辨症法則，如果重病之人被醫師治療之後，病家如何才能知道病情是好轉了?還是更惡化了? 由於重病之人必是裡寒很盛之人，當出現裡寒持續加重時，就表示病情是在繼續惡化之中，而裡寒重之人是不會口渴的，因此當病人服藥之後產生口渴，這就表示病人的陽氣回頭了，表示病人有救，如果服藥後半夜因為肚子餓而醒過來，之後就胃口大開，一直變好，這就是胃氣恢復過來，表示回到健康是指日可待了。因此我治療這類的病人時，最喜歡聽到的就是病人說肚子餓了，或是說口渴了。

我問他 : [ 你有做過血液檢查嗎? ] 你可知道你的膽固醇有多高? 他太太此時就很得意的說她先生的膽固醇是167，很正常，結果她當場就被我罵一頓，我告訴她如果吃了我開的藥後，這壞膽固醇越來越高，就表示癌症正在恢復之中，如果越來越低，就是病情在持續惡化之中，她傻在當場。

診斷完後開完處方我站起來時，觀察到病人連站起來都有困難，這是腎陽已經很少的症狀，此病人因為迷信西醫藥才會有今天的惡果，現存世界上長壽的人瑞，通通都是出生在沒有各種疫苗與抗生素與各種控制性的假藥，害人最深的各種維他命等等，由於取得食物的辛苦，那種艱辛的生活環境反而造成人人都長壽，人類只要沒有西醫的內科學與西藥廠存在的話，眾生必然都是會長壽的。

人紀班同學看完我這樣分析病情後，我相信大家心中已經有一個很好的處方出現了，現在我全心全力的在完成金匱的書籍教材，希望暑假上金匱時同學們就可以拿到這本初稿，也因此我無法時常寫診療日誌給大家看，實在是太忙了無法抽身，人紀系列最後一部份就是金匱，我一定要將我認為是最好的中醫知識傳承下來，給真正有心學好中醫學的青年學子們一個機會，


糖尿病與肝癌(只給人紀班同學做參考，外人請勿觀看)之後續發展

上週一就是01/29/2007，那位糖尿病兼得到肝癌的病人昨天02/05/2007服藥一週後回診，他一進診療室就很興奮的告訴我他原本的貧血現象已經得到改善，上週五有去做血液檢查，因為二週之前有輸過血，剛輸完血後的血液指數是10.5，輸完一週之後再做檢查時已經降到8.4，而吃完中藥三天後的第一次檢查，居然不降反升到8.5，這一指數震驚到所有當時在醫院的西醫跟護士們，大家再繼續問他身體感覺如何呢? 他也坦白的告訴這些醫師們說他自從開始吃中藥才三天，結果胃口大開，一直在問他太太他的食物放在那裡? 睡眠也改善，因為胰臟炎引起的腹痛也減輕，西醫立刻檢查他腳底的傷口，一看之下，發現到傷口的顏色已經由原本的黑色轉成粉紅色，新鮮的肉芽也可以看到了，他此時居然問我 : [ 是否是吃中藥造成的? ] ，此病人如果是中國人的話，必然會因此被我當場趕出門，不再繼續治療，他是老美，當然是不知中國文化有多強，心態上是西醫第一，我回答他 : [ 請問你，如果不是中藥之功，那為什麼你會好轉 ? 我告訴你，因為中醫比西醫聰明，中醫學才是真正的治療醫學，西醫學是專門製造疾病的醫學，這就是證明了。] 我真是懶得跟他講話了，現在他的醫師們一致通過，堅持他必須要繼續服用中藥，絕對不可以停止，因為效果實在太好了。我自開業以來，無論遇到那種病，每次我都跟病人說，你來看我三次，如果沒有效就不要繼續來了，浪費時間幹什麼，我絕對不要耽誤病人的治病時機，這是最不道德的，可以治就繼續治，不可以治就建議病人找其他醫師，希望所有開業醫師都有跟我相同的想法。

此人的處方我暫時不會公開給大家，只有人紀班同學可以學到，當然以也可以聽到我解釋的處方內容，其實就算我公開他的處方，我相信世上敢如此開方的中醫師，絕對是屈指可數的，而外用收他腳上傷口的藥只是蔗糖而已，將來我會一併寫入地紀的著作裡，以留給真正有心發揚中國文化的後起之秀。

這次我返台教傷寒時，我發現到台北有間漢唐中醫診所，還有一間PUB名字正是 [ 傳說 ] ，我在此聲明這間診所與PUB使用我的名稱，完全跟我毫無關係，診所裡的中醫師是溫病派的，不是經方家，希望大家不要被他們所誤導，我人紀班的同學裡是有許多已經開業的中醫師，我會慢慢的告訴大家他們是誰，但是絕對與上述的無關，希望在台灣支持經方的大眾，千萬不要被他們誤導了，我要開的PUB尚未開始。

上面這位男性病患的病情恢復很快，但是此人說話時卻像老太婆的纏腳布般，是又臭又長，我實在是無法忍受這類人，會讓我煩躁發怒，今天我已經警告他了，希望他以後說話要言簡剛中，不要一堆廢話，以免影響我的思考。

這種重病治療起來並非有十足把握，但是可以肯定的是如果病家遇到經方派中醫尚可放手一搏，遇到西醫與溫病家是必死，這是很肯定的，如果我遇到一些專門攻擊中醫的爛西醫師或是自己是中醫師卻不相信中醫學而相信西醫學的爛中醫師時，我發誓我必然見死不救，因為救你的結果是會害到其他無辜的病人，因此不救，但是支持經方相信中醫的醫療同道們無論你是中醫或是西醫，如果遇到上述這類病時，我會出手協助的，所以只有攻擊中醫的中西醫師們，還有在衛生署中專門保護西藥廠與西藥廠利益勾結在一起的官員們，當他們遇到上述病情後，只有自求多福了，因為這些人ㄧ直在害人中。


肝癌與乳癌肺癌

02/21/2007. 週三，晴，女，43歲，去年得到乳癌，聽信西醫的話接受開刀，切除右乳後，被要求吃Femara五年及Herception吃一年，西醫說這樣可以預防乳癌擴散與再發，結果今年被確定左乳又發現乳癌，而且已經移轉成肝癌與淋巴癌，現在除了左乳中有腫瘤以外，肝臟裡還有四個腫瘤，食道附近也有三個腫瘤，西醫要求要做化療，讀者如果是她，妳會接受嗎? 這些西醫真是讓我感到想嘔吐，他們是既無法治病，又要強說能治病，賺取病人的金錢以外，還要斷人生路，這位病人發現到她犯下不可原諒的錯誤後，當場就拒絕繼續再讓這些惡劣的西醫繼續玩弄她的生命到死為止，經由友人強力推薦來找我治，我讓她先看英文版的乳癌論文後，讓她了然於心，我告訴她如果妳來看我三次，身體沒有感覺到進步，就不要繼續找我治了，因為無效。

我只須要問她一個問題，妳可以睡通宵嗎? 她說失眠很久了，於是我告訴她如果吃中藥以後，睡眠品質得到改善就表示中藥有效，如果失眠更嚴重，就表示中藥無效，妳只須要從這一簡單身體的症狀，就可以知道哪位醫師真正能夠幫助妳，千萬不要再給騙了，她因為服用避孕藥21年，終於導致乳癌，得到之後按照西醫的一般程序治療，結果更壞，而西醫還給她打一種抑制劑使她的月經完全停止，這就是造成病情雪上加霜的關鍵所在，西醫不知心臟在管理月經，也沒有任何藥物可以治療心臟病，只有讓病人吃老鼠藥來預防心臟病，這案例就是因為西醫的無知而造成的後果，民眾繼續相信西醫的話，這就是你們將來要承擔的後果了。

01/29/2007.來找我治療肝癌兼有嚴重糖尿病的病人昨天來複診，他的病情逐漸好轉中，腳底的傷口也持續在康復中，睡眠與胃口等都好轉，但是下次治療時我會把他轉給我美國的學生來接手，因為他不信中醫，但是又無選擇，所以他問許多無知又愚蠢的問題，我只告訴他你要記住，中國人比西方人聰明許多，你因為比我笨，所以今天你想不通中醫是如何治病? 如何做診斷? 他因為身體好轉許多，所以他已經安排在這個月底要去義大利五天，目前他是一直進步中。

一位來自加州的太太，70歲，肝癌，腹積水嚴重，來之前已經被西醫抽過三次腹水，但是越抽積水就越重，每二週都得抽一次，她在上週一來我這治療，到週六時腹水大量排出，大便出許多，經過一個週末肚臍從原先的向外凸，變成向內凹成一個洞，到昨天為止，她因為很餓，所以一直在吃很多的食物，近日來昨天吃的最多了，氣色從原本的黯黃色恢復到正常顏色了，她因為可以說國語，同時她知道我正在傳承我國的正統中醫，所以她很樂意將她的病情敘說給同學們聽，我已經利用視訓方式，現場直接讓人紀班幾位學生可以做為臨床案例研究，最後的結尾我有說明用了什麼處方將腹水排出，當場有錄影，等到轉換成一般檔案時，請人紀班學員與外圍購買人紀系列的同學們到我們的私人網站中去下載這段珍貴的真實記錄，病人的現身說法，與我當時的思考方向，加上完全不藏私的處方內容，我願意公開這種病的處理方式與處方，是希望所有學員們都能夠做到我能做到的階段，處方同學們知道就好了，千萬不要外洩，以免讓有心人拿去說成是自己發明的，這就不是我的原意了，當然這處方我在傷寒論中已經有詳細的說明了。

02/12/2007，男，67歲，被診斷得到肺癌第三期，此人的確抽煙很重，我這不抽煙的人一聞就聞到他身上的煙味了，他已經咳出膿血，在金匱中，仲師有言 : 吐膿者死。我當然不會這麼直接告訴他，你準備死了，我必當盡力救他，我最擔心的就是病人害怕，不開心等這種心理問題，那曉得他居然拿出一張上面有艘大遊艇的照片給我看，他說他要完成他的夢，他要去海上享受他的餘生，我聽了真是開心爆了，真是豪邁，此人是對的，做為病人就好好享受人生，生病由我來煩惱才對，病人加入我的煩惱群，只會造成病情惡化更快，完全於事無補，所以他非常聰明，昨天是他第二診，自述睡眠好轉，咳嗽好許多，有咳一次膿血塊出來，原先右側胸口的刺痛感已經消失，現在是炙熱感了，仍然咳白色泡沫痰，這種痰就是標準肺癌病人會有的痰色了。

近日來我忙於撰寫金匱的書，所以無法將診所每天都發生的優質案例寫給大家看，實在是分身乏術，偶得偷閒時就寫一些給大家看，請大家支持正統中醫學，不要將這國粹亡失在我們手上。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


心臟病與皮膚乾癬(03/05/2007)

上面的照片是最標準的心臟病舌頭，舌為心表，正統中醫可以依據舌頭來判定疾病，而上面這張舌頭照外觀看起來就像是一個乾枯的紅棗將它放大來看，呈現出不規則的裂紋，以及許多紅點，舌邊是非常不規則的，處處可見齒痕，第二張照片是病人的乾鮮，大家可以看到其如龜殼般的外形，表皮一直脫落，非常的炙熱感又癢，這位病人於02/19/2007來找我，他今年42歲，男，自述去年五月發生一次心臟病，一直在吃西藥控制中，他服用Isosobride, Atenotol , depakote, Efexo, Lipitor, Cumpral, Lisinopril, Aspirin. 他自35歲開始心臟出現問題後就開始吃西藥至今，西醫查是他的左心室功能障礙，不可強力工作，初診時但見他咳嗽不止，但是無痰，喜冷飲，一喝冷水咳又加重，自開始吃西藥 控制到今天，體重上升20磅，體力很差，全身都痛，有時痛在關節，有時痛在肌肉，其乾癬遍及全身及指甲，我只是拍張小腿照給大家做參考， 睡覺失眠，大便一天四次，下利清穀，手腳溫睡時身熱，其脈虛數，多盜汗。

這種病是很常見的病，但是如果遇到溫病派中醫時，千篇一律的做出陰虛的診斷，遇到中皮西骨的中醫師時，一律要病人去給西醫治療，而這位病人就是因為西醫師無法治療才轉而求診於中醫，如果遇錯中醫，其後果就不堪設想了，由於他住的離我很遠，所以我開了二週的藥給他，今天來複診，一進診療室就開心的告訴我，他的咳嗽已經好了，全身痛也幾乎盡去，體力大增，下利減少，睡覺仍差，自述吃中藥後，立刻流汗，身體就冷下來，很明顯的可以知道他肺功能恢復，心臟仍然很差，於是今天我幫他更換處方，但是也只是開治療心臟病的藥，乾癬先不去管他，因為很可能是吃西藥中毒所產生的後遺症，病人的心臟病是否回復正常了? 其判定方式非常之簡單，正統中醫是不需要西醫的儀器來幫忙，只要問幾個問題就可以了。

上述案例之所以很好，有幾個原因，這只需要讀者們的Common sense就可以做出正確的判斷了，第一 : 此例已經證明西藥是無法控制更無法治療心臟病的，因為如果西藥有用，病人為何還是發心臟病呢? 第二 : 中醫認為火剋金，也就是說火有問題時，第一個受到影響的就是肺臟，所以此人咳嗽不已就已經表示心病移轉於肺了，肺為水之上源，今上源火衰，水無法氣化，所以停留在肺中，於是咳嗽不止，西醫不知此理，所以連個咳嗽都治不好，現在還想治肺癌，此人咳嗽被我用經方治，服完第一劑藥的第一碗湯後，就逐漸好轉，第二天開始就幾乎不咳嗽了，這又證明只要醫學觀念是正確的，治咳有何難呢? 有句俗話說 : 醫師怕治嗽 。這是因為西醫與溫病派中醫是錯誤的醫學，所以才有此俗諺。

這病人自始至今都在服用經方之中，其恢復的速度是讀者無法想像的，我治療心臟病至今，敢言從未失過手，就是因為我了解經方，善於使用經方，我只要等到病人可以夜夜都能通宵的睡覺時，就是我停藥的時候了，因為失眠就是心臟還有問題的表現。

近日來台灣連續有好幾位年輕人，在運動時發生處猝死，就是因為他們太相信西醫學了，如果他們找到優質中醫的話，怎麼會發生猝死呢? 攻擊中醫不遺餘力的人士與不相信中醫的人要注意這裡，因為我是不會幫你治病的，你呢就等著發生心臟而猝死吧。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


我被西藥廠騙了三十年

03/07/2007，白人，66歲，自述自己被西醫騙了三十年，我問他到底是發生什麼事情，讓你氣成這樣? 他開始述說他的過去給我聽，他吃西藥降血壓，降膽固醇，降三酸甘油脂，一直吃了約三十年，直到今天仍然無效，他現在全身關節都有風濕痛，前陣子吃西藥止痛藥Alive吃一週後，居然就檢驗出腎臟功能出現問題，有一次吃抗生素，吃完第二天右腳就水腫，後來去看一位專科醫師，才被告知那種抗生素的副作用就是水腫，這真是讓他氣爆了，他說約在四十年前，如果去找西醫看病，一旦發現一些指數升高，醫師都會告訴病人多吃這個食物，少吃那個食物等等，而後來越來越多的藥物出現，於是醫師就不說了，直接就開處方拿藥吃，結果他吃了三十年，所有的指數照樣高，得到一身的病，如風濕，性無能，失眠等，實在是又氣又嘔，他很高興他的好朋友介紹他來我這看病，一進門他就說中醫必定很好，因為中國人已經使用上千年了，必然有它的優秀的所在，我告訴他你非常有智慧，相較於其他中國人， 許多國人ㄧ生之中居然連中醫都沒看過，還以看中醫為不齒，為落伍的想法，你比這些中國蠢蛋絕對是聰明許多了。

我一位女病人62歲，服用降血糖藥十年，之後還是無法控制血糖，於是使用胰島素針劑來控制，現在雙足麻木到靠近火爐邊燙到自己都不知道，體力很差，大便秘，過胖，血糖照樣很高，她每次來這針灸時，我就不斷 的灌輸她西醫藥有多爛，從頭到尾根本就是在害人生病，昨天她居然告訴我說，我說話的口氣跟她舅舅完全一樣，她舅舅今年94歲還健在，他一生從不相信西藥，也從不做體檢，當然從不吃西藥，所以此人長壽。

我每天都有許多好案例想跟大家分享，可是近日來我專注於寫金匱的書籍，希望這人紀教學的最後一步，我能做的最好，小心的替這次傳承工作畫上完美的一個小句點。未來的臨床實習是無止境的，我只能說盡我一切力量讓後學者都能掌握每一個案例的變化，如何拿捏的最準最好，希望將來人紀學員都能夠應用經方替人類造福，解除來自疾病與西藥廠的威脅。

上次於02/21/2007來自加州得到肝癌的太太，就是我利用即時視訊會議錄下給人紀班同學做臨床案例的那位，今日來電說她的氣色已經恢復正常了，體重因為腹部積水退盡，所以下降很多，體力也好轉，因為現在正值春季，是肝臟的季節，接下來是夏季，這個季節是心臟在管，也就是肝之子，是肝臟病患恢復正常的好時機，我預祝她能達到我所預期的效果，我想這消息對於當時參與視訊會議的六位人紀班同學來說，是很開心的事，看到重症病患能夠轉危為安是當醫師最快樂最滿足的事了，我們大家共勉之。由於視訊功能我不是很嫻熟，因此大家從我們私人網站中下載後，可能音質不是很好，我將重新替大家解說此案例的處方方義與治療過程中我心裡在想些什麼，希望讓大家都能很清楚的了解這種世紀絕症的正統中醫治療方法。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


同病異治

03/12/2007，雙胞胎兄弟，白人，17歲，二人都被西醫診斷為Lyme Disease，哥哥去年因為頭痛、鼻塞、身體痛、惡寒、倦怠、無法集中注意力等不適症狀，於是去找西醫檢查，經過驗血後被告知得到Lyme Disease，於是開始吃多種維他命跟一些止痛藥抗生素等，病情至今都一直沒有改善。

同時弟弟也一樣被查出得到Lyme Disease，吃很多抗生素與維他命，二人病情至今都沒有一點進步，今天來找我是因為他們的母親好友介紹他們來看中醫，當然媽媽手上拿著一堆西藥跟爛維他命，病情至今都沒有獲得改善，居然還笨到拿這些沒有作用的藥來問我，是否要繼續吃？

這對雙胞胎被西醫診斷出相同的病名，但是中醫看這對兄弟，卻得到不同的診斷，先說哥哥，我問他 ：[ 你可以睡通宵嗎？] 他說他非常難入睡，每天一點到三點都醒著，必須三點以後才可以安睡，我再問他你雙腳是熱的還是冷的？ 他說非常冷，再問你胃口好嗎？他說不好，再問你口渴嗎？他說有，但是只喝溫水，再問你小便顏色是什麼？他說中黃色有時深黃，再問你是否感到上半身熱而下半身冷呢？ 他回答說是的，問診結束。

問弟弟，你好睡嗎？他回答說跟哥哥一樣很難入眠，同時一點到三點也無法睡，再問你口渴嗎？他說很渴，但是都要喝冰水才行，再問你身體覺得熱嗎？他說非常熱，而且雙腳也是熱的，胃口非常好，吃的很多，小便顏色是中黃色。

上面案例中的哥哥，按照中醫六經辨症方式來看，他是上熱下寒，肝臟已經受損，所以半夜1:00~3:00無法睡，病在少陰與厥陰之間，於是我開立處方是用傷寒論中提到的少陰篇的處方再加上黃芩黃連去上焦之熱，加入炮附子等去下焦之寒，如此就可以一劑將寒熱併結的症狀同時去除，因為病人肝臟已經受到抗生素的破壞，所以我再加些清肝臟的藥在內給他。

弟弟就不同了，他是一派熱症，按照六經辨症，他的病還停留在陽明經熱上，因此我開白虎湯做加減，加入能清除肝臟毒素的藥，很明顯的可以看出弟弟病情比哥哥輕很多，將來恢復也必快速許多，此二人對西醫來說是同病，但是對正統中醫來說是異治，這就是經方家治病時的診斷方法與經方靈活的用法表現，如果這對雙胞胎遇到一般溫病派中醫就不是這樣了，必然被這類中醫同時診斷為都是陰虛，於是就開同樣的藥給他們吃，現在讀者應該更了解我說的正統中醫是在經方，但是外面九成九的中醫多是溫病派中醫，所以你們將無法看到這類正統經方家的診斷與治療處方，我特別在此跟大家說明一下。

上述二案例我下的評論是原本二人初起之症都在太陽傷寒，就是表症而已，但是前醫失治，沒有當病在表時將病去除，於是病向裡走，哥哥體質較弱，所以病情直入陰，到我手上時，正是停留於少陰與厥陰之間，治起來將較耗費時日。而弟弟因為體質較強，所以雖然前醫失治，但是病情卻仍然停留在陽明經上，病勢較淺，治來容易，所以弟弟會比哥哥較快恢復過來的。經方家看病可以明確到這種階段，一般溫病派中醫是做不到的。

我一直不斷的在拍攝好的案例給學生觀摩，只要集成一片DVD就會再寄給購買人紀的學員，以提升大家的臨床經驗，只要是有購買人紀系列，無論是你每套都有買或是只有買一套都沒有關係，我都會免費寄給大家做為臨床經驗，但是千萬不要心急，因為標準案例難求，必須要有機會才可以拍到，所以只有耐心等待，我必不負眾望的。

金匱書籍正在加速撰寫中，希望能給大家一個最容易懂的解說，化深奧為簡約，使人人都能嫻熟於經方的使用，我因為白天看病晚上寫書，一直坐著工作，已經很少時間去練習吉他，真是悶到慌爆了。

我本過動兒 今日被罰坐 為爭萬民利 只好坐下去 。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


血癌病患的愚昧

本週四時，我一位病人來複診，當場被我臭罵一頓，然後將他趕出去，這是一個很好的案例，我說明給眾位人紀班學生聽，看看此人有多笨拙，其他不是人紀班的人請不要看，以免被嚇死。他最早於一年前被診斷出白血球過高，就是西醫說的血癌，由於他本身是位護士，工作在離放射線攝影區很近，所以都認為是因為放射線造成的，這種案例是屢見不鮮，所以當護士也真危險，來我診所時初診是人紀班的師姐王醫師，以後大家都將認識她的，經過她一個月的診治，病人的白血球就恢復正常了，但是血小板仍然偏低，所以他很緊張，於是轉診給我，他見到我的第一句話就是他知道自己以前不適的症狀都好了，一生都沒有如此舒適過，但是現在還被檢查出血小板過低，所以心情很不好，我一望就知，此人雙眼無神，擺明了是個笨蛋，我告訴他只要沒有不舒服，就不會有問題，但是他還是很擔心，只要身上出現一點皮下瘀血他就非常緊張，整天擔心無法收口，所以是身體感覺非常健康，無任何不適，但是心情卻非常鬱悶，他還出示身體上有幾處瘀血給我看，想証明說他是對的。

上週四來找我，問我是否可以去輸些血小板？我告訴他不要去，這種輸血對病人不但無益還會製造問題出來，結果會更壞，他問過我後還是沒聽我的話，於是跑去輸血，結果週四來時一臉沈重的樣子，我問他你怎麼了？他說他去輸血小板，結果輸完以後他的白血球又再度上升了，他的醫師朋友告訴他將會死於血癌，所以他非常害怕，手足無措不知如何是好，我一聽就火冒三丈，我再查看一下身體上的瘀血如何了，一看之下居然出現更多更壞，氣到把他臭罵一頓，罵人內容如下: 你根本在找死，問過我又不聽我的話，自己決定去做，然後出了問題有又來找我，擺出一臉愁容給我看，誰要接受呢?我現在告訴你，從今日起你吃我開的藥後，如果感覺不舒服就不要繼續吃，如果身體非常舒適就繼續吃，不要再來我這了，於是把他帶到我的秘書面前，當著我秘書的面，對我秘書說我是怎麼跟他說的，所以下次他來時，不須要看我，妳直接問他，吃藥後感覺如何?答案應該只有二個，如果感覺很好就繼續給他藥，如果感覺不好就不要再吃我開的藥，讓他另請高明去，然後我轉身就走了，看都懶得再看他一眼，真正的是將因愚昧而死的一個笨蛋。

同學們看完這個案例後要記取經驗，西醫對血癌是無法治療的，但是又要強力介入治療，於是讓病情更惡化，結果病人是死於西醫不當又過度的治療，是死於自己的無知與驚恐，現在台灣首富的弟弟正犯下同樣的錯誤，跑到北京做骨髓移植，有用嗎? 我告訴各位同學絕對是沒有用的，他請美日所謂頂尖的西醫一同去幫忙，有用嗎? 我再說一次，絕對沒有用的，按照我的經驗病人現在是開完刀後約半年，這半年的時間就是可以確定有沒有真正恢復過來的時間，如果好了，已經不須要住院治療，就是沒好又復發了，所以到現在還在醫院，錯誤的西醫學已經無力了，就算你再有錢，找全世界的西醫來治療，還是無救了，因為西醫學對血癌的認知本來就不正確，來一票觀念不正確的醫師治，病人當然不會好，能夠治療時一位醫師就足夠了，不能治療時再多位醫師都無法治的。這位首富因為相信西醫學，已經失去一位至親之人，現在又犯下同樣的錯誤，必將再失去一位，這是他相信西醫學所要付出的代價。

大家看到這種案例不要緊張，因為血癌不是要花費很多錢才可以治療的，現在證明了，只要找對醫師就可以花費很少的錢就可以，不須要勞師動眾的去更換骨髓，光靠中藥就可以了，所以大家不要害怕得到這種病，像上面那位笨護士，我可以預知他將因為他的愚昧而死亡，不是因為血癌而死的。

02/12/2007案例中的，男，67歲，被診斷得到肺癌第三期昨天再來複診，狀況非常之好，咳嗽全去，痰也很少再出來了，肺區完全無任何痛的反應，睡眠可以一覺到天亮，我查他眼中的肺區仍然有紅血絲及黃痰色，雙手掌皮膚仍乾，所以還未渡過危險期，今日我開三週的藥給他，囑咐他吃完再來，此人之所以會恢復如此之快速，主要原因是他放得開，不會一天到晚都在想念肺癌，因為肺癌有什麼好去想念的呢? 病人應該多想念想念你們的親人，對不?怎麼會笨到去想念肺癌對不? 這就是他會恢復的主要原因所在了。

做為一位病人要每天多想想當年唸書時，去追女朋友，一起在西門丁看電影，一起去陽明山走在芒草中，呼吸自然的空氣，跟女朋友的山盟海誓，結果沒有成功，只好再去追另一位，如此等等的事情才是值得你去想念的，怎麼會笨到去想念病情呢? 想念病情是做醫師的工作，病人不要跨越這個範疇就會好轉。一天到晚想念病情的人，我可以告訴你們，你這種想法將來得到一個感冒時，都有可能移轉成為肺癌的，於是你就繼續想，終於想到死亡為止了，你的人生就是如此過的，值得嗎？人生苦短。

近來美國新聞報導說一位少女已經打嗝一年，找遍西醫都沒有好，西醫學是連個簡單的打嗝都無法治好的爛醫學，此女沒有找中醫，否則她早就好了，我們中醫治療這種打嗝方式很簡單，用新鮮橘子皮幾片，加入二片生薑一起煮，用三碗水煮成一碗，入咽嗝止，世上所有中醫師都知道的。

03/16/2007，一位肺積水病人昨天服用我開給她一劑十棗湯，今天來複診，昨天服後嘔吐三次，下利整夜排出來的都是水，咳嗽好轉許多，我告訴在我身邊實習的林同學說，張仲景在金匱中提到凡是得到十棗湯證之人，脈大者，死，她昨天來時就是脈大又數，臉上又因為昏厥而撞到桌角產生一塊瘀血，可是我無法跟她開口說，妳就要死掉了，我只能用十棗湯來盡力一搏，結果很成功，一劑後積水排出，她可以平躺睡覺了，經方之力效果真是驚人，然而現在傳授整部經方的只剩下我一人在傳承中，希望人紀班學生可以承繼這千年以來即將失傳的我中華絕學，大家加油，暑假上金匱要更專注，因為那是學習經方最後的一步。


十棗湯證

03/19/2007，週一，繼上週那位得到十棗湯證的婦女，今天來覆診，自述從上週四開始服用二劑十棗湯後，吐與下利多次，幾個月來從未感覺如此好過，咳嗽本來都好了，但是昨天下午又開始有點咳嗽出現，自述這個咳嗽與之前的咳嗽不一樣的感覺，我再次檢查後，發現她已經變成射干麻黃湯證了，於是給于湯劑三付，再服用四天，查其脈症時發現她的脈已經變小，所以知道這病人是救回來了。

這個案例值得大家研究的是，第一 : 按照金匱所述，遇到十棗湯證時，病人脈大，則死。脈微則生。而她上週來找我時是脈大無疑，經過服二劑十棗湯後，脈已經變微小，表示救回來了，所以說明遇到十棗湯證時，千萬不可以因為病人脈已大，而放棄治療，還是要一搏才對。第二是 : 服用十棗湯後，病人多會轉為射干麻黃湯證，因為積水在不同的位置，所以要立刻改方，使用經方時，最難之處就在當病情改變後，要馬上換方，只要對症都是可以一劑就知的。

即將進入金匱的訓練，於此時我將利用一些好案例來讓大家逐漸對金匱有一初步的概念，這有助於將來的訓練，當訓練完成後，我再寫案例時就跟以前不一樣了，每個案例的病因與變化，都會有詳細的說明，但是必須等到大家對針灸、傷寒、金匱都很熟練時才可以寫的淋漓盡致，我教的越多寫的就越細緻。


尿毒症

03/23/2007，晴，白人，女，1956年生，初診日期02/09/2007，本州西醫診斷為 : Auto Immune--Kidney Failure，她自去年9月19日開始洗腎至今，服用藥物是Lisinopril，Clonidine，Renal Vitamin+phosphate binder，初診時症狀是，眼多赤筋，嘔心，頭昏，西醫認為是自體免疫系統不全，所以造成腎衰竭，她時常會瞬間血壓升高，問診 : 睡眠尚好，大便秘結，小便黃，仍有些便意，無胃口，因為嘔心，身體多覺寒冷，雙腳冰冷，月經有兩年都沒有來，脈弦，診斷為 : 裡寒濕盛，心陽不足，腎陽尚存一游絲氣息，體內飲積，是屬於裡寒表又虛之症。

我開給她的處方，我想世間無任何中醫會如此開方的，這種處方必須要很熟稔於經方跟神農本草經裡的藥性，才會開立這類處方，我將於臨床拍攝案例時，講解處方方義給人紀學員聽，同時告訴大家當時我在想什麼，第一診我給她三週湯劑，因為她住處離我診所較遠，開車要三小時左右，病人禁忌吃鹽與楊桃。

第二診是03/02/2007，她告訴我服藥後她的月經居然於02/24來潮了，而且是正常的月經，自述大便正常了，胃口好，無嘔心了，小便便意增加許多，泡沫減少，色淡黃，身體內仍然感覺冷，手腳仍冷，體力好轉，口渴尚好，血壓平均是110~70，128~80，服藥期間有出一次汗，診斷 : 病人進步許多，一般洗腎病人都無汗，因為心臟無力，所以無法出汗，心臟又管月經，現在月事來潮，表示心陽恢復許多，尿意增加，尿中泡沫減少，表示腎臟功能進步了，於是我稍微調整一下處方的劑量，但是處方內容跟初診完全一樣，再給她三週份的湯劑。

今天來第三診，二診時的湯劑尚有三付未煮，自述幫她洗腎的醫師上週驗她的血跟尿，查出她的尿毒指數從原來的4.7，降到3.1，嚇了一跳，她告訴她的醫師她在吃中藥時，她的醫師無法置信，但是卻也無法證明不是中藥幫助她恢復的，但是病人心裡很清楚是吃我的藥以後才改變的，所以很堅持要繼續吃，她告訴我她的醫師決定下週先停止幫她洗腎四天，然後先檢查她沒有洗腎的狀況如何，再決定是否要再洗腎？還是可以停止洗腎？這位西醫開放的胸懷讓我敬佩，當一名醫師的基本態度應該是只要對病人有利的，就要去做，不可以昧著良心，只要病人吃西藥而已。她繼續告訴我，現在體力非常好，既無頭昏又無嘔心，小便量大增，泡沫還有一些，但是已經很少了，月經於03/10又再來潮，這次月經跟上次只相隔20天，而且是正常的月事，血壓非常正常，我再檢查時，查出她腎臟功能幾乎正常，心臟功能從睡眠品質的改善與脈診可以得知，其恢復的速度很快，她陳述完後告訴我，她連性功能都正常了，她先生很高興，我告訴她以後要遠離所有的西藥，尤其是止痛藥最傷腎，她問我她有頭痛的毛病，痛時如何處理呢？我給她漢唐25號帶在身邊，痛時就服，這是中藥的治療頭痛的特效藥，絕對無副作用，離去時她開心的抱我一下，我告訴她，妳的下半生將會非常美好，這要拜中藥之賜，希望妳多多發揚中醫藥，不要再吃西藥與維他命，如此就不會再發生同樣的病了，她很興奮的回家去了。我早就說過，我到美國來是宣揚國威來的，是要讓西方人士了解到，我中華文化有多偉大，我做這工作的同時，在背後想害我、想阻止我的都是中國人，這些見不得人好的鼠輩小人很多，只敢躲在暗處，不敢見人，他們屁股一動，我就知道他們在想什麼，無人能夠阻止我做這真正在救人脫離苦海的工作，同時我很感謝支持我的人對我的鼓勵，我會繼續加油的。

此人腎臟衰竭真正的病因是長期吃西藥的止頭痛藥所造成的，讀者有痛的問題時，請就近找中醫做針灸就可以了，不要再吃止痛藥了。

去年我有一位年輕病患，來自台灣嘉義，他在美國工作，是位極優秀的人才，他在二年前因為感冒咳嗽，吃這個西藥不好，又再換個西藥吃，西醫亂槍打鳥式的給他吃藥，等於是西藥的實驗品，二年來吃到雙腳腫脹到無法穿鞋，直到西醫開給他類似治療癌症使用的化學治療藥物以後，他才突然覺醒到他被西醫誤診至今，還被要求去洗腎。初診時我見到他雙腳已經腫大到如氣球般，我的經驗告訴我此人雖說年輕，但是心臟已經接近衰竭了，中醫認為男子腳腫，女子臉腫，都是死症，我幫他下針後，在診療室外面，告知他的父母，你的公子狀況不好，隨時會發心臟病的猝死之類的問題，你們一定要小心防範，病已至此，我只能全力以赴，能做多少是沒有把握的，因為西藥的毒素已經深入體內生命中樞，所以雙腳才會如此腫脹，這是藥害造成，經過我的二次治療後病情有好轉，由於他事業心強，所以必須回去工作，無法在我這裡久待，時值冬季，他住在紐約，冷天對心臟本就不利，終於在回家沒有多久，就發心臟病猝死，我想西醫會認為因為沒有洗腎而引起心臟衰竭死亡，其實不是這樣，這位病患是過去吃西藥過多，造成心臟已經損壞到一定的程度，再遇到氣候變冷而心臟無法承受，所以才發病過世。這個案例讓我心痛至今，無法釋懷，親眼看著他父母是白髮人送黑髮人，這是人間最痛苦的折磨了，我想沒有事情比這種事更壞，上述的案例跟這案例同樣是腎臟病，一位已經洗腎五個月，年齡51歲，都被我救回來，而這位30左右的優秀年輕人，根本還未開始洗腎卻走了，原因出在西藥毒害的深淺，西醫根本無法治療咳嗽的，卻硬要開藥給病人吃，治個簡單的咳嗽，居然吃藥二年都沒有好，真是爛到極點，壞到世上無出其右，治不好還不放棄，一直到害死人為止，這不是魔是什麼？希望世上的西醫能夠記取教訓，這裡的兩個案例已經說明中藥是明日之星，西藥是合法殺人的毒藥，我給這位太太帶來的是幸福美滿的後半生，西藥卻斷送一位年輕有為的生命，真是天壤之別的結果。西醫師們請趕快醒過來吧，向中醫投降，由我們中醫來提振醫療水準，隨便馬路邊的一個中醫診所裡的中醫師，都強過於你們，你們要虛心求教，我想中醫師們必定會教你們，只要對病人好的，我們中醫必然會挺身而出，義無反顧的幫助大家。

雅晴妳好 : 記得傷寒論課結束後，我們在開私人音樂會之前，妳問師父有關腎臟衰竭的治療方法，記得嗎？上述這個案例就是一個很標準的洗腎案例，我想將處方傳真給妳做為以後妳治療這類病時的基本處方，妳看到這裡師父的留言，請傳真給師父，告訴我妳的傳真號碼，我立刻傳給妳。還有妳寫給師父的賀年卡，內容師父很喜歡，很純真，師父看到也很開心，知道妳也喜歡音樂，所以我要跟妳說一件事，教我吉他的老師告訴我，他終有一天要跟師父--喀歌--，就是要現場即興演奏藍調與英式的搖滾樂，上次只有師父一人獨奏，所以妳看不出來師父的功力，這些用音樂來做對談，是無需排練就可以做到的，每此次我跟他一起飆Lead Guitar時都會忘我，到時我會通知妳來看來現場PUB聽聽，天哪，此人是英國排名中有名的主奏電吉他手，技巧超越過Eric Clapton，雖然師父無法喀過他，但是人一生，開心最重要，對不？ 師父 字

佳琳妳好 : 上次去看妳母親，很不巧沒有見到妳，關於妳母親的病情，老師心裡很有數，因為近來忙得不可開交，所以我無法在傳真中多寫些病情解釋，我只有時間幫妳母親更換處方，希望妳們家人都能夠了解，我沒法多做病情分析是因為太忙而沒有時間，但是我很了解現在妳母親病情的進展，我會全力以赴的幫助妳母親，所以希望妳跟家人說，不要擔心。 祝福妳媽媽健康愉快 全家平安 倪老師 字

所有購買人紀系列DVD的學員們請注意，最近我又製作了一片案例講解的DVD，已經交給廠商在拷貝中，一旦完成，將免費寄送給大家，無論你是只買一套的，還是都有買的，我一律免費奉送給你們，畢竟真實案例就是經驗的累積，這次案例也包括了治療肝癌的案例，因為上次現場記錄效果不是很理想，所以我再重新說明一次給大家看，還包括一個三叉神經痛的治療方式，這種痛對我們正統中醫師來說，治療約三次就會好，給此地爛西醫治，光吃止痛藥就足以讓病人去洗腎或是得到肝癌，大家千萬不要打電話向我台北的秘書催促要這片DVD， 任何人打電話來催促要這張片子的人，我將不寄給你，因為你會造成我秘書的工作負擔，她現在正在忙著的替大家寄傷寒論中，請不要打擾她，你們約在一個月左右會收到的，它是另外包裝寄出的。 上述這尿毒症案例我也會利用有空時，將之拍攝記錄下來，將來大家都會看到的，請稍安勿燥，我所有的好案例都將利用這個方式來傳授給大家，所以你們將來還是會陸續收到這些更新的DVD，只是時間長短不一，因為都是真實的醫案，而且都不能重複，所以須要時間來收集，謝謝大家對我的支持，使我能有機會完成這個工作。

讀者們請注意，所有參與人紀系列的學員，將來必都是優質的經方家，你們只要看到是我的學生，就可以找他們看病，不須要顧慮，素質絕對優秀，我是毫無保留的傳授給他們，到時我會公佈他們的名字在網站上，祝福大家都有個健康美好的人生，不再受到西藥的殘害了。


OXYCONTIN止痛藥

03/29/2007，晴，男，37歲，自述三年前因為腰扭傷，於是西醫開Oxycontin止痛藥給他，後來腰痛自己好了，但是他卻無法停止吃這個止痛藥至今，他告訴我說，只要一停止吃，就焦慮無法集中精神，倦怠無力，手抖，失眠，他心知是得到藥癮，由於無法控制，所以他只好繼續吃，如今他是四個小孩的爸爸，他必須告訴他們實話，他無法戒除這藥癮。

我問他你是怎麼知道要來找我呢？他說有一天他跟他的好朋友說到他的問題時，他朋友立刻告訴他應該來找我，因為他過去有吸毒的習慣，而且是使用海落因，一直很苦惱無法戒掉這毒癮，後來找到我，我就是幫他戒掉吸毒的習慣，至今都不再碰毒品了，而且是很自然的就戒掉的，不是很痛苦的戒除，所以他今天來找我幫他戒掉這藥癮。

我一直沒有跟讀者說過，我為了保護病人隱私，所以很少跟大家提到中醫針灸與中藥對戒毒非常有效，直到目前為止，我已經幫助很多毒癮患者將毒癮完全戒掉了，現在我這位病人不幸染上藥癮，身後又有很美好的家庭，子女嗷嗷待哺，他深受藥害之苦，如果不幫他將之戒除這藥癮，受害的將是一個家庭，我想到就氣，西藥是魔，如此害人的藥居然還可以使用，真是喪盡天良，我絕對可以將他的藥癮除去，但是我希望有看到這篇的開業醫師們，請注意這裡我說的藥物，千萬不要開這藥給病人吃，你們會傷害到一個家庭的，讀者們也請記下這藥名，一旦發現有醫師開出這藥給你們的親朋好友時，請要他們立刻停止服用，否則我是無法救那麼多人的。

無論他是否可以負擔這醫療費用，我都會無條件的幫助他，因為救他一人等於是救一個家庭，何況我有義診基金在，他離去時我很肯定的告訴他，你繼續來我這治療，不會擔心藥費，如果負擔不起，我會負責擔起，因為有人支持我，你也不用告訴你的家人我這樣對你，因為這基金都是台灣有志人士所提供的，他們只有一個目的，就是要幫助到真正須要被幫助的人，我就是他們心目中的執行者，他們相信我的為人，所以你安心的去工作，去照顧你的家庭，不用擔心。

今天如果病人是吸海落因或是其他毒品，成癮後來找我治，你必須付錢，因為你要替你自己做的決定負責，但是像這種案例就是無辜的受害者，情況自然不同，中醫師只要使用清肝解毒的藥物就可以將此藥癮去除，不是很難的。

每天都有很好的案例想告訴大家，由於在寫金匱書籍之中，所以無法一一盡述，等金匱寫完後，我再繼續寫案例，讓讀者們更了解到真正正統中醫可以做到什麼階段，西藥真是爛到家了， 這止痛藥跟毒品有何區分呢，簡直是把我氣壞了。現在生氣時是加緊寫金匱，以前生氣時是去彈吉他，但是照樣是氣到爆了。


A L S ( Lou Gehrig )

04/11/2007，晴，女，白人，1960年生，她於今年二月二日被宣告得到ALS，自述從去年八月開始身體就不對了，右腿無法行走，無力，抽筋，雙手臂也逐漸開始無力向上舉，無法控制手的動作，後項強痛，背痛，極度倦怠，問診得知，失眠，大便尚正常，小便中黃色，胃口好，有口渴，現在喜歡喝溫水，半年前還喜歡喝冰水，睡覺時身體很冷，月經準時，手腳極度冰冷，手是自手指到手肘冰冷，雙腳是自腳指到膝下冰冷，這種病在台灣稱為漸凍人，在美國我們叫做--路佳瑞氏症--，這是一位美國家喻戶曉的棒球明星，他因為這種病而死亡，所以現在就用他的名字來稱呼這種不治之症，我以前有治過這種病人，但是病人都是半途而廢，無法做一個完整的療程，她是在03/28/2007來我診所做第一次治療。

其脈象為細小無力，四肢厥逆，倦怠無力，其症為裡寒無疑，而她初診時是脈症相合，這是好消息，按照傷寒論原則，只要脈症相合就易治，脈與症相反就很難治，此人初診時是通脈四逆湯證，大家現在學過傷寒論了，應該可以做出正確的辨症，她的四逆症就如同傷寒論中形容的四逆現象，於是我給予第一方治療這少陰症之四逆，因為傷寒論已經發行，所以我可以公佈處方，讓有買DVD的學員也可以學到實際臨床案例的經方之運用，第一次方劑內容是 :

生附子三錢(另用棉布包) 乾薑二錢 炙甘草三錢 茯苓五錢 白朮三錢 牛膝三錢 桂枝四錢 白芍四錢 當歸二錢 細辛二錢 補骨脂三錢 澤瀉四錢 用九碗水煮成三碗，早晚餐前各一碗。(讀者請注意，我即使公佈處方，你們遇到溫病派中醫時也沒有用，因為他們還是不會使用。)

方義是利用茯苓四逆湯將裡寒自小便去除，結合當歸四逆湯來將恢復的裡陽向下肢導去，牛膝來健膝並且活血化瘀，同時附子去寒，桂枝去風，白朮去濕，因此同時可以幫病人去除風寒濕三痺，因此這個處方藥不多，但是卻可以互相支援，第一診只給藥，不做針灸，因為病人氣虛，同時我也需要知道方劑的劑量輕重如何拿捏較精準，畢竟每個人都不一樣，中醫的難處就在此，既要診斷正確，又要處方正確，還要劑量到位，如此才能真正的幫助到病人，這就是經方家信守的定律。病人臨走前我告訴她，妳只需要給我三次機會變動治療方式，如果三次以後，身體症狀完全沒有改變，妳就該另請高明，不要再來我這治療了，因為無效，所以不要繼續治療了，我知道妳的心情很慌亂，我更尊重妳的時間與金錢，所以我絕對不要讓妳認為在此浪費金錢與時間的，今天的藥只有一週的量，請下週同一時間再來看我。

二診於四月四日，她從青年節開始吃上方，吃到兒童節來看我，一見面她先告訴我她煮錯藥了，我一聽之下嚇一大跳，我問她 : [ 妳怎麼煮的 ？ ] 她回答說前三付藥是九碗水煮成了二碗，吃完後，後二付是九碗水煮成四碗，所以剛好趕上今天來診就吃完了，我聽到後真是又好笑又好氣，此人服藥不是太過就是不及，真是要命，我再問她 : [ 那妳喝前三付藥時，有感覺到口唇麻木嗎？] 她說 : [ 沒有。] 我問 : [ 服後感覺如何呢？] 她回答說 : [ 很好，而且當天晚上就一覺睡到天亮了，手腳冰冷的現象就開始減退，第二天體力大增，雙手有力，精神好轉很多，現在肌肉仍然較緊繃，時常還會抽筋，但是吃剩下的二付藥時，就沒有這麼好了。] 真是嚇我一跳，此人誤打誤撞之下，居然沒有過量吃到生附子，我再摸脈，脈形仍然細小無力，這就是說裡寒還有，並未除盡，但是因為體力恢復許多，今日可以用針來加強治療效果，於是我幫她針陽陵泉，承山，曲池，陰谷，委中，天柱，大抒等穴，同時增加處方劑量，改方為 : 生附子四錢 其他不變，再給五付藥，吃一週，並且要求她於後天再來做針灸。

四月六日再來針灸時，她告訴我上次針灸後全身似乎突然鬆綁了，肌肉不抽筋，雙肩很舒適，後項痛好了，走路較容易控制方向，體力繼續增加中，睡眠非常之好，已經不再失眠，四肢逆冷的現象持續在消 失之中，她很興奮。

今天是四月十一日來複診，脈象仍然細小無力，除此之外一切都進步很多，她告訴我 : [ There is a lot's positive.] ， 這種病對西醫而言，根本就是束手無策，只能眼睜睜的看著病人死去，但是他們絕對不會建議病人找中醫來治，只因為怕丟臉，所以寧可看著病人死去，也不要病人找中醫治療，真是不要臉到極點，這個案例只要精通傷寒論，就可以找出治病的方法，此病人經過經方治療，短短二週時間，就進步超過一半以上，如果經方不能用，為何病人好轉如此之快，溫病派中醫該醒過來了，多研究經方吧。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


續3/23/2007之尿毒症

04/13/2007，晴，續上次3/23/2007.所言之尿毒症病患今日來做複診，她告訴我今天取得的驗血報告顯示，她的Creatinine是2.8，她最早開始使用中藥治療前這指數是4.1，從2月9日自今吃中藥二個月，現在降至2.8，這是尿毒在血液中的指數，標準是0.8~1.8，只要這個指數降到這個範圍內時，就是她可以停止洗腎的時候了，她的西醫很替她高興，她的醫師已經從一週七次洗腎減少到五次，同時讓她停止吃所有的西藥，因為她的醫師心知肚明，西藥只會增加身體的負擔，可以不要吃就最好不要吃，我對她說我非常喜歡妳的醫師，同時我非常敬佩他，如此替病人著想，這種醫師不都多，只要他想知道我是怎麼治療妳的，我一定會盡力告訴他，她今天很興奮的告訴我，因為只要這個Creatinine再降下1.0，她就完全脫離洗腎的惡夢，我可以感受到她將面臨那種重新開始一個美好人生的喜悅，好像一位初生的寶寶一樣，很開心很感激的來到這個世界。

只有西藥的毒害會讓人的腎臟衰竭，尤其最壞的是止痛藥，這個案例已經證明中藥不但不會傷害腎臟，反而可以將腎臟功能恢復過來，請西醫不要再將中醫污名化，任何有心破壞中醫名聲的人士，都將是我的敵人，對付你們這些想毀滅中華文化無知又愚蠢的小人，我不會手軟，那天你們因為迷信西藥，亂吃西藥造成尿毒症時，我必不替你治療，讓你去嚐嚐洗腎的滋味，享受一下西藥廠的偉大賺錢方式吧。這種尿毒症是西藥廠製造出來的病，然後他們再研發出洗腎的機器來賺錢，他們不管洗腎病人的感受，只顧賺錢，病人深陷惡夢之中，這種生不如死的情境，不是洗腎病人是不會了解的，我們經方家是可以解決這種問題的，但是世上有多少西醫師會同上面這一位西醫一樣的愛惜病人呢。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


類風濕性關節炎

04/20/2007，女，白人，48歲，得到這類風濕性關節炎已經十年以上，她的手指與手腕的關節已經變形，每天都必須忍受極大的痛苦，強烈的疼痛讓她每天以淚洗面，她是現任佛羅里達州狄斯耐樂園總裁，讀者想想她的工作如何忙碌，每天都要開會，加上愛美是女人的天性，原本很美的玉手已經被這類風濕性關節炎弄成像巫婆的手，全身性的風濕痛，在她正值事業如日中天時，給她無止盡的打擊，讀者說她該怎麼辦呢？

我想讀者早就知道這點，幾乎此地狄斯耐樂園中所有的高級主管，都是我的病人，他們為員工蓋的整個小鎮，就是我要製造的長壽小鎮，來自當地的病人地址都是連號的，大家就知道我在那裡名氣有多大，現在這位最高階的主管經過我約四個月的治療後，今天來看我，得意的展現她的雙手，告訴我她的關節痛幾乎全部消除了，同時原本已經變形的關節也幾乎恢復正常，只剩下一點腫脹。

此人初診時我就告訴她，中藥不但可以將這種最凶的關節痛去除，而且因為是真正的治療，不是只是止痛而已，所以當妳的痛被去除的同時，連變形的關節都會回復原來的形狀，她從開始的無法置信，到今天如獲重生般的喜悅，正統中醫又多了一位信徒，她必將到處宣揚中醫的優點，她很早就告訴我她所吃的止痛藥，不但無法止痛，還會有機會得到肝癌、心臟病、腎臟病等後遺症，西藥與中藥真是有天地之別，她吃的藥就是我使用的漢唐100號與漢唐28號合併使用，我告訴讀者的目的不是要打廣告，而是要讀者了解到，這種關節炎的痛苦是沒有病的人無法想像的痛，令人如身處煉獄之中，我今已經解決使用烏頭的炮製去毒問題與劑量多少問題，可以很精準的使用烏頭而不傷害身體，將來有一日如果台灣政府或是大陸政府或是美國政府知道了必然可以替該國賺取無數的金錢，同時又替人類解決這來自惡魔般的疾病，我記得有跟讀者說過我到美國來是要發揚國威來的，我中華文化的精髓在中醫學，美國必須因為有中醫而做改變，否則美國的國家將因西藥廠而致富，而美國人民卻會受到西藥廠的荼毒 而死亡。

我目前正在治療中的疾情種類，大致跟讀者說一下，重病患有肝癌、乳癌、肺癌、大腸癌、血癌、紅斑性狼瘡、淋巴癌、子宮癌、卵巢癌、腦瘤、骨髓癌、攝護腺癌等等，一般只要病人沒有做過開刀或是化療或是放射療等，同時不害怕與擔憂病情，一般都會有好轉機會，我遇到重病患出現害怕擔憂，心情緊張時，就會影響治療效果，我要告訴讀者一件事，當你或是妳被宣佈得到癌症時，第一個想法就是不要害怕，千萬不要讓西醫束手就擒，多問問中醫師就會找出對你最有利的治療方式，切記我的建議，不要慌亂，當你心慌時所做的決定一定是錯的，而這決策卻已經決定了你未來的生與死，幾乎都無法再挽回了，請多聽取意見再做決策。

今年暑假將要完成人紀系列的最後一步，就是金匱，現在書籍教材已經進入第三次校稿，我最重視任何事情的最後一步，真正的成敗就出現在這裡，所以我幾乎是日以繼夜的要完成它，盡一切的力量來力求完美，也因為如此，所以許多好的醫案我實在無法將之寫下來，等到金匱結束後，我將會再度開始寫診療日誌，同時要訓練人紀班學員的真實臨床經驗，經方教學除了上課以外，臨症上的診斷與處方加減才是最重要的工作，無法來美國接受訓練的學生們，我將採用遠距教學，也就是說無論學生在何處，我都有辦法傳承經驗給大家，所以請勿擔心學不到我的臨床經驗。

上完金匱後，畢業旅遊出發之間，我將再開個音樂小Party，到時讓想唱歌的學員跟我一起同樂，我將再唱那首有情有義的歌給那位喜歡聽這首歌的同學聽，因為這首歌會牽引出一段我在唸書時的往事，所以我一直都在避免去唱它。凡是音樂上能夠跟我有共鳴的學員們，將來就是我PUB裡樂團的成員，我們的將來就是用音樂來做調劑，有空時可以跟師父討論你們臨床上遇到的棘手問題，我一旦開始寫地紀時，大家就會聚少離多，所以必須有一個固定場所，讓我們可以有固定時間碰面，除了享受音樂以外，也可以增加大家的治病能力，我想這將是很好的安排。

做人必須有真情與真義，無情無義又專門在背後害人的人，我是無法接受的。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


第四期乳癌併移轉肝癌淋巴癌

05/02/2007，白人，女，1964年生，於05/2006時做右乳房局部切除，當時被查到乳癌時就已經是第三期乳癌，之後西醫給予Femara須要吃五年，Herception吃一年，我一直告訴讀者，吃這種賀爾蒙Blocker之類的藥是沒有用的，此女相信西醫說的，術後一直不停的吃，結果今年又被檢查出乳癌細胞擴散，左乳生一大腫瘤，右乳腫瘤又長回來，喉嚨食道周圍又生出四個腫瘤，肝臟裡面也出現一個四公分大的腫瘤，也就是說她的乳癌已經移轉成肝癌與淋巴癌，而原先的乳癌不但照樣發生，而且進入第四期了，這個案例跟發生在台灣第一最爛的台大醫院一個案例一樣，就是說舉凡台灣女性遇到這種癌症時是必死無疑，就算妳先生是所謂的西醫名醫，妳自己是護理長，每年都按時做乳房檢查，其又如何呢？因為西醫根本就無法治療乳癌這種癌症，但是又必須要裝做很懂的樣子，所以不讓中醫出手治療，於是就死於自己的無知之下，這就是台灣最頂極超爛的台大醫院一直在幹的事，前些天有篇報導說現在台大醫院是亞洲最大的洗腎中心，這就表示他們是亞洲第一爛醫院的證據了，就是因為他們都治不好病，耽誤病情，加上不讓病人使用中藥，所以是既無法治病，又給病人吃西藥毒藥，所以現在嘉惠病人的結果，造就他們成為亞洲第一洗腎醫院，他們還以為他們最好，不知道正好證明他們最爛，因為如果是最好的醫院，應該要把腎臟病治好才對，怎麼會如此多人都須要去洗腎呢？我近來因為撰寫金匱教材忙得不可開交，沒有時間去罵他們，今天這個相同的案例正好發生在我診所，所以我必須要說給讀者聽。

這位女病人從02/21/2007經人介紹開始到我診所治病，她連續吃我開的湯劑二個半月，今天來做複診時她告訴我，前天她去原先治療她的西醫醫院做檢查，經過他們Scan後發現，右乳開刀後又長回來的腫瘤已經消失，左乳的腫瘤消除一半，肝臟裡的腫瘤也由四公分縮小為二公分，只有喉嚨的四個小腫瘤沒變化，本地西醫告訴她千萬不要放棄中醫治療，因為所有證據顯示病情正在好轉中，同樣是西醫，但是美國的西醫不排斥美國的中醫，而台灣的西醫師卻寧可讓太太為西醫成仁去死，也要排斥中醫學，這天壤之別的態度，現在產生了不同的結果，我要她把有關病情所有的資料，複製一份給我，做為吃中藥之前與之後的比較，她離去前很激動的抱著我說了聲謝謝，我告訴她，只要妳的心態上不要害怕，要學會如何享受人生，享受與妳的親朋好友之間的感情，千萬不要沮喪焦慮，對於病情的發展妳只需要跟我說身體的症狀改變如何，遇到有不舒服時就告訴我，不要自己去亂想一通，妳耽心害怕是於事無補的，如果由我接手來耽心妳，妳就有救，世上癌症病人幾乎都是因為西醫的過度治療而死，他們並非死於癌症的，她從一開始到我這裡來治病時我就一再跟她強調這一點，妳不需要謝謝我，因為妳有付錢給我，所以這本來就是我的責任所在，不像台大醫院的態度，他們收取病人的錢後，還想盡辦法將病人治到死亡為止，西醫真是爛到家了。

因為想把金匱寫好，所以很少時間能夠提筆寫案例給讀者看，這個案例我診所所有的員工都聽到她的述說，因為她實在太高興了，所以無法阻止她逢人就說中醫真好，我將在講解金匱時，會同時將我手邊許多好的案例一起講解進去，希望所有學員都能夠看到這些處方的運用，它們都在經方之中，只要熟悉於傷寒金匱的中醫師都應該可以做到，讀者有重病時請找經方家來治療，一定會有機會的，千萬不要給西醫先動手治，如此存活的機會就大增，這位乳癌病人如果沒有之前西醫的開刀與化療，必然好的很快，而我也更有把握些，現在雖然病情好轉許多，但是我仍然不敢掉以輕心，每次看診時都很專注的替病人做檢查，我的一貫態度就是如此。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


即將成為瞎子瘸子的糖尿病患

05/08/2007，晴，女，中美州人，出生於1939年，今天是她的初診，自述眼科醫師告訴她，不久她就會失去視力成為瞎子，雙足炙熱痛到無法正常走路，她是一名糖尿病患者，有二十年的糖尿病病史，高血壓，高膽固醇等，自今年二月來一直咳嗽不止，這二十年來一直在吃西藥控制她的血糖，她服用的是口服片，藥名是 : Glucophage，Glipilider，Lovastatin，Lisinopril，Amlodipive，Nortriptilin，這些藥控制她二十年了，結果換來的是雙眼失明，雙足痛到無法走路，連本地的眼科醫師都放棄治療，因為已經無法治療了，讀者說她怎麼辦呢？西醫給了她一個病名 : Diabetic Retinopathy，就完事了。

此婦人是經由她的好友介紹來的，她坐在診療室中等我，當我看完其他病人後，步入診療室，第一眼望到她就知道此人肝腎受損嚴重，其雙眼袋浮腫，不見白精，天倉位是黑色的，臉面呈現黯黃色無反光，她用西班牙語式的英語跟我述說她發生的一切，她眼睛非常的痛，雙腳也很痛，我看到她的手指關節都變形了，這是類風濕性關節炎，這種病我一看就知道是西藥廠所製造出來的疾病，讀者用Common sense 就可以明確知道是西藥的副作用，因為我們人的身體有病時，不會在身體兩側同時發同樣的病的，她雙眼同時失去視力，同時發生一樣的痛，同時積水，同時連眼袋都一樣大小。雙腳同時痛，痛的程度一樣，又同時發生，這就是標準的人為疾病，因為如果你有近視眼，你的兩眼度數絕對不同，你也不可能同時扭傷雙腳，左右傷的完全一樣，所以真正是身體的病，一定是不對稱的，只有人工製造出來的病才會對稱，因為西藥是利用酵素來追求人體內的平衡點，所以產生的副作用就是對稱的，更可怕的是，我們治療原發生在身體內的疾病，就比較簡單，要治療這些人工製造出來的疾病就難上加難，因為原本它是根本不存在的病，如果我不幫她，她的後果讀者可想而知，我如果將她送到台灣的台大醫院，她必然身死異鄉，死前還會被截肢跟挖出雙眼，這就是西藥廠專幹的缺德事。

我說過西藥是魔，現在這個時代，正是道消魔長的時代，而魔會增長是因為自認為聰明的人士很多，真正有智慧的人很少，上述案例說給大家聽的目的是希望大家能學到一個教訓，不要再犯同樣的過錯了，智者可以從別人身上發生的事學到真理，愚者就算是發生在自己身上，也不知道回頭，我看完這個病人後，氣到大罵西藥廠，真正是惡魔，壞透了，賺人錢財還要致人於死，死前還要折磨病人到生不如死的階段，這是什麼爛醫學，真是氣死我了，我真後悔當醫師，這個職業不能幹，我不知道為什麼要走上這一行，時常每天都會被氣到，趕緊回家彈彈吉他消消氣，不然又要失眠了。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


被西醫治療C肝的病人

0509/2007，白人，1949年生，自述於2004年得到C肝，經過服用干擾素六個月後 無效，當時肝指數有下降，但是他的醫師說為增加效果減輕副作用，於是同時給他吃另一種藥物Ribavirin，自從添加這藥物後雙腿就開始痛，痛的位置是從大腿的伏兔穴到上巨虛位置，雙腿同時同部份疼痛，劇痛的程度使他無法入睡，於是西醫又開Oxycondin止痛藥給他吃，不吃的話無法睡覺，痛的情形很奇怪，白天較好，坐時較痛，起來走路就不痛，一到晚上痛就增加，我光是聽病人的陳述就知道，這又是西藥廠製造出來的疾病，而他的C肝並沒有被治好，肝指數還是異常，西醫仍然可以測到C肝病毒的反應，也就是說此人的肝本身就已經有病，現在再加上必須吃止痛藥才能入睡，而止痛藥又再次傷害肝臟，這種雪上加霜的治療，根本就是在製造肝癌，病人現在是奄奄一息，坐以待斃，讀者看西藥爛不爛。

因為今天很忙，所以忘記問他西醫是用什麼藥配合干擾素給他吃，而造成這個問題，干擾素已經夠爛了，再加另一更爛的藥，於是兩藥合併產生新的副作用，這種藥就是惡魔，如果繼續下去，我敢斷言此人必死於肝癌。

經過詢問病人得知，他是同時服用Interferon，Ribavirin二種西藥之後，雙腿就開始痛到今天，我讓他喝濃的蔗糖水，因為中醫認為肝苦急，急食甘以緩之。這二種藥物實際上跟西醫治癌用的化療藥物是相同的藥物。

問診時得知，病人大便秘結，一週二次，排氣多，小便中黃色，噁心重，胃口很差，晚上有時瞬間身熱流汗，但是一下子又全身惡寒，脈洪大中空無力，舌苔淡黃週邊齒痕多，手腳冰冷，診斷此人肝已經腫大壓迫到脾臟，經方家治肝必治大腸，此人的病情是很容易治療的，狀況應該會恢復很快，讀者不用擔心，他會好轉的。他同時告訴我，他週邊有很多人都得到C肝，現在狀況都不好，還有的人已經被安排在換肝的名單之中，真是可憐，我告訴他，你回去跟他們說，請他們來我這治療，我不會讓他們失望的，我國中醫學早在千年以前就已經將這種問題解決了，所以我只是駕輕就熟而已。

他告訴我有位中國人介紹他去大陸看這病，讀者認為我會怎麼回答他呢? 讀者認為我該替美國出力？還是台灣出力？還是替中國大陸出力呢？替台灣出力是熱臉去貼冷屁股，替中國大陸出力是回歸祖國，華僑貢獻，替美國出力是本該如此，因為我是美國公民，是這個國家給我舞台來發揮我的專長，能不替美國出力嗎？這是我的責任所在。

我問他 : [ 你是如何得知我的呢？] ，他回答說 : [ 三年前他鄰居的一個小孩，約十五歲時，得到一種怪病無法走路，西醫不知道如何治療，於是有人介紹他來看我，當時所有人都認為這個小孩終身將無法走路了，經過我的治療後，他親眼看到這個小孩日漸好轉，直到恢復正常，所有周圍知道這件事的人，都莫不驚嘆於中醫藥的神奇，所以他問了我的地址後就來看我了。]，我一再跟讀者強調，我到美國來是發 揚國威來的，我要將這個世界上最優質的中醫藥，展示給世人知道，將來的世界必然是中醫藥的世界，希望有志學習中醫的人士不要氣餒，只要大家往經方去研究，必然會有成就的。

看到這篇的西醫師們請注意，如果你已經看完我這篇診療日誌，你還執意要用干擾素給C肝病人，我要警告你，哪天你得到這種病時，我絕不救你，因為你過去殺死過很多無辜的病人，他們本是可以不因為肝病而死，如果你放下屠刀，自此以後不再給病人吃害人的干擾素，你可以來函告訴我，我將保護你一家人從此脫離肝病的惡夢，聽不聽由你，我說到做到。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


印地安保留區

05/14/2007，男，51歲，白人，此人因得到糖尿病兼高血壓，不願意用西藥來控制，於是來找我治療，今日回診，經過我約半年的治療，血糖已經非常穩定，他自己檢查的結果，血糖值都在103，104，105之間，他的血壓也正常了。他臨走前告訴我一件事，他朋友的父親住在明尼蘇達州，二個月前因為膀胱癌移轉到全身，當地西醫放棄治療，並且告之親人，他只能活二天了，於是他兒子來找我，希望我能幫他父親做最後的一擊，反正此時能做多少就算多少了，當時我問明了症狀，於是開了處方，他帶了藥當天就飛往明州去見他父親最後一面，這也是他做兒子的所能給他父親的最後回報了，大家原本都已經準備辦理喪事，結果病人喝下我開的茯苓四逆湯的加減方後，不但沒死，而且精神奕奕的跑到印地安保留區去賭博，所有親朋好友都認為他本該死了，結果出乎所有人的意料，居然還可以去賭博，大家只好繼續耐心的等，看他什麼時後才會死，此人我雖然從未謀面過，但也是緣份一場，他兒子是誰都不信，只相信我一人，所以連他父親臨終的最後托付都交由我來處理，這種重病患，經過我救回來後，即使後來還是死，但是絕對比給西醫來治，活的更長更有生活品質，以上就是一例。

上週來初診的C肝病患，今天複診，他自述大便已經通暢，睡眠改善，嘔感減少，胃口增加，體力也好轉許多，唯雙腿痛還是有，於是今天我幫他下針，選用陰市，風市，伏兔，梁丘，解溪等穴，因為痛都在陽明經上，夜間尤痛，代表病在陰分，所以選用陰市，此人還算命好，我告訴他如果繼續吃西藥下去，我保證他會得到肝癌，他自己也心知肚明，西藥真是害人的惡魔啊。

我過去有許多很好的案例，每次我聽到病人回覆後，我都沒有做記錄下來，實在因為病人太多太忙，所以每次我都是聽聽而已，現在要傳承給下一代，所以我逼我自己，多做些記錄，這些保貴的經驗如果如劃水無痕般的過去，十分的可惜，我會利用有限的時間記錄下來給所有有心學習中醫的學員們。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


最沒意義的數字人生

05/22/2007，白人，67歲，自述他的PSA指數是86.5，又有高血壓，數值是170~100，今日是初診，其由妻子陪同一起來看我，一見面後，他就不斷的述說他的醫師跟他說他很可能有攝護腺癌，而他的血壓又很高，須要服用降壓藥來控制，否則就會中風，他不斷的告訴我他的西醫對他說的話，其人非常之緊張，我靜靜的聽完其陳述後，我問他 : [ 你的腳是熱的？還是冷的？] 剎那間他居然不知道如何回答我的問題，轉頭看看他太太，於是他太太就說是冷的，因為他的腳都要蓋著被子才能睡，因為冷，我用手去摸他的手掌，其皮膚溫潤有光，於是我很大聲的跟他說 : [ 請專心的注意我的嘴唇。] 我用很大聲很肯定的語氣告訴他說 : [ 你根本沒有攝護腺癌。]，這種笨蛋很多，幾乎可以說是到處都有，他們每天為了血壓數字有多高？血糖數字有多高？膽固醇數字有多高？等等而活著，他們的人生 數字就是一切，每天從早到晚都是埋頭研究這些數字，如果今天數字尚好，就可以開心一天，如果明天數字不好，就難過又緊張一天，這種數字人生是多愚昧的人生，了無生趣可言。我就不一樣，我每天都讀些我喜歡的書，彈奏些我喜歡的音樂，每天都在計劃如何將我的知識傳授給我的徒弟們，如何將人紀做到最好，如何安排計劃去遊歷大陸各地，如何撰寫地紀，如何將吉他彈奏的更好，如何養成即興演奏的技巧，如何安排我的退休生活，我每天都忙得不可開交，腦海中完全沒有這些數字困擾，只有全神貫注我將要做的事情，我的人生跟這些笨蛋的數字人生是截然不同的，讀者覺得呢?

我再問此人，你的膽固醇多高? 我猜他一定記得，果不其然，他毫不考慮的告訴我是214左右，此人不知道自己的腳是熱的？還是冷的？但是只要提到任何數字，他卻記的一清二楚，還很擔心這數字過高，真正是被西醫玩弄在手掌上的笨蛋啊，我告訴他這個數字卻跟你想的正好相反，這可以算是第二個證據代表你根本沒有癌症，他真是當場傻在椅子上，然後他又說他的下背痛，西醫告訴他是腰椎第三椎壓迫到坐骨神經造成的痛，於是又被我臭罵一頓，什麼第三腰椎壓迫神經，根本是胡說八道，我告訴他，你聽西醫說的話，那你去開刀啊，開完後我保證你的腰更痛，而且將一輩子都痛，沒有開過刀的話，針灸還可以治，開了刀後就無治了，你的西醫說了半天，結果什麼都沒有幫助到你，這已經表示他們是錯誤的醫學，你不要一直想告訴我這些錯誤的資訊，以免誤導我，這種痛用針灸是可以立竿見影的，世界上無一人的脊椎骨是筆直的，多多少少都有點彎曲，不要小題大做，只要沒有斷裂，都沒有關係的，不要擔心，千萬不可以去開刀。

我問他你有吃維他命嗎？他說有的，他每天都吃一片多種維他命，結果又被我罵一頓，我告訴他你心理很害怕得到攝護腺癌，然而動作上卻根本是在替自己製造攝護腺癌之中，這就是他的PSA指數高的原因所在，這個案例說明了一個無知的人民，被一群自以為是的西醫弄到，原本美麗的人生變成黑白的數字人生，從每天可以很開心 的過日子，演變到每天都恐懼自己已經得到癌症，製造這個過程只有魔才做得出來，我不是魔，我只是介於亦正亦邪之間的一名中醫。而他的肥胖身材與受到西醫的驚嚇，這二件事正是他有高血壓的原因，我只需要將他心理安定下來，加上用中藥 讓他瘦下來，其血壓自然就會恢復正常了。

我問他你是如何得知我的？他跟他太太不約而同的說，我的大名他們是如雷灌耳，有許多不同地方互相不認識的朋友，都一致推薦我，因為他們的疑難雜症都是我治的，所以他們在來之前，就已經很肯定我的能力了，現在再經過我的檢查他們更放心了，他不斷的說他知道自己沒有得到這攝護腺癌，但是他的醫師卻一直認定他的PSA指數過高，一定有問題，因此才造成他很擔心又煩惱，讀者看到這裡時，大家要繼續做個數字人？還是要跟我一樣做個開心快樂的人呢？我從小就是個開心寶寶，自從幹了醫師以後就開始不快樂，開始生氣，開始罵人，每當夜深人靜時，我時常自己會想想幹什麼醫師，真是爛行業，什麼不好幹，偏偏來當個醫師，當到每天都一肚子氣，有什麼好呢？

昨天一位婦女，白人，48歲，她因為子宮癌而做了切除手術，術後她的腹部積水，西醫將之抽出後，仍然又脹回來，經友人介紹來我這裡治療，其症是雙腳冷冰，膽固醇是66，她很擔心癌症擴散，因為開刀後得知她得到的是第三期子宮癌，於是每天都擔心受怕，我告訴她，很簡單，妳吃了我的藥後，如果雙腳越來越冰冷，就表示藥物無效，請不要再來我這，趕快另請高明，如果腳熱起來，就表示藥有效，就請繼續吃到膽固醇高於200就可以停藥了，她當場就傻在一邊，她一定很納悶說怎麼會有這種醫師呢。

一位肝癌病患來診，他住在加州舊金山，是位建築師，69歲，原本一切都很好，但是今年四月時去醫院做年度體檢，經過CT-Scan後，看到肝臟上長一腫瘤，西醫說要切片才能確定是何種腫瘤，由於他非常迷信西醫，所以他當場就同意讓他們做切片，被診斷是肝癌，之後就開始腹部積水，於是西醫就抽水，抽完又來，來了又抽，現在他信任的西醫告訴他，只有二週可以活了。由於他的親人在我的人紀班中，所以我破例來幫他，讀者請記住，我是絕對不幫助這類人的，因為他們相信西醫，不信中醫，等到西醫宣佈無治後，只剩下最後一口氣再來找中醫，你們要我怎麼辦，事到如今才來找我，為何當初不找我呢？我已經開藥方給他，此時此刻我能幫他多少，我都不確定， 當初如果不信西醫的話，今日何至於會到如此階段呢？這件事從頭到尾不過二個月，西醫就可以將一個人合法的處死，這類病人真正的是 自己在找死。此君於隔日就過世了，我開給他的藥，他也沒有去買，死前最後一句話是怎麼才能證明中藥是有效的呢?

讀者有空時去查一下，陳立夫的兒子，他到北京原本是為了海峽兩岸中醫的交流，結果跟上面這位建築師一樣，發神經病跑去體檢，檢查後腹部就開始積水，後來也被查出肝臟有腫瘤，於是由當地北京的中醫院轉介到當地的頂尖西醫院做手術，開完刀取出腫瘤後，就死在北京，我早就說過潘朵拉的盒子是不可以被打開的，一旦被打開，就是死亡，很難有例外的。

如果你是位敗家子，一心貪圖你父親的財產，但是你父親又很長壽，所以無法死掉，這該怎麼辦呢？現在由我來教你一個好方法，你每半年就帶你父親去做西醫的健康檢查，這不但可以顯示出你很愛你父親，不希望他死，所以才帶他去做體檢，這借口人人都會認同的，我告訴你，不出二年，你父親必然死於西醫醫院中，我保證你父親在死前，還會大力讚揚你的孝心，於是你就可以順理成章的繼承他的遺產了。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


顱咽管瘤

男，51歲，中國人，是旅美教授，留法十二年，美國七年，任教於美國大學，專長電腦，於三年前被診斷出得到顱咽管瘤，由於腫瘤位置不好，開刀風險過大，於是找傳統中醫治療，曾經到北京求助於中醫，但是無效，後於北京西醫院開刀取出腫瘤，住院43天後，視力仍然逐漸糢糊，而且術後被要求使用眼用激素與服用甲狀腺素，因而導致全身骨痛，停藥則面目雙腳浮腫，精神萎頓昏睡，開口忘句，無法說出整句話，於今年三月去醫院做MRI後，又被告知腫瘤復發，現在視力已經幾乎完全成盲了，病人到診時，須要由妻子扶持走路，讀者說他該怎麼辦呢? 心中只有西醫的請注意了，如果今天這病發生在你身上時，你該如何做呢? 即使給西醫弄到死亡為止，還是要相信西醫的人，就請不要繼續看下去了。

這位教授於四月十六日到我診所來治療，初診時見其四肢末梢已經肥大，這是危症，多不治，但是人命千金，我不出手又交給誰來治呢? 此案例我採用的方式是利用鼻孔通腦的觀念，先給予噴鼻粉來刺激鼻子，使得涕水不斷被引出，如此可以減少腦中停積液體，預防腦部積水，任何腫瘤的成長，都有二個必要原素，第一就是水的供應，第二是營養的供應， 水的來源斷絕後，營養的來源就要靠食物的選擇，讀者請記住，我一再強調維他命不能吃，就是因為維他命是人工製造出來的，是小分子營養，這會去餵食癌腫，而天然食物是巨分子，只有人體可以吸收，癌細胞是無法吃到的，所以我強力要求病人改變飲食習慣，禁止吃任何只能給你的敵人吃的維他命與含有人工添加物的食物跟飲料。

針刺穴位我選用睛明、頭臨泣、太陽、前頂、百會、後頂、風府、天柱、腎俞、痞根、消積、委中、迎香、合谷等穴道，開的處方要保秘，今天是6月12日，病人已經可以看到我們大家長的樣子，可以自己走進診療室，不須要他太太來纏扶他了，從開始治病至今，病人一直在恢復中，讀者認為中醫強還是西醫強呢?

此人是中國的高級知識份子，世界上有多少中國人的法文比中文還好的，然後又到美國在大學中用英語來教授電腦，我能夠做的是盡全力將他自鬼門關前拉回來，他是學者出身，財力必然有限，到時如果經濟上出現困難，我必定會幫助他，胡小姐與陳小姐還有張先生的義助捐款都在我這，到時我會將它們用在這種最需要的人身上，替國家保留下這位人才。

近來實在忙壞了，所以這案例到今天才再次更新，到時顏醫師與李醫師跟我返台後，再跟人紀班同學詳細討論這病例。病人太太篤信基督教，她告訴我，只有聖經中的神可以將瞎子的視力恢復過來，她今天是遇到神跡了，我告訴她聖經中只叫人餓時，要吃食物，生病時要人吃草藥，從未提過一字說，要人生病時吃西藥與維他命的，對不? 她一直點頭。

今天06/13/2007更新，病人今天來做針灸時說，他已經可以看到上廁所時的便桶了，還好是在美國，如果在大陸旅遊時，我希望他那時再變回瞎子會比較好些。


上帝也瘋狂

6/14/2007，早上我的秘書小姐突然急沖沖的跑到我診療室來跟我說，現在有位年輕人正在填表格，而他媽媽剛才先打電話給她說，她兒子一直想自殺，她非常的擔心，又怕她兒子沒有跟我說實話，所以先打電話跟我說，想讓我看他之前心裡有數也有準備，(我跟讀者簡介一下我這位老小的美國秘書，此女就像個小孩，行動迅雷不及掩耳，個性正派，心地非常善良，喜歡模仿病人，自從到任後，因為每天都聽許多病人告訴她病情的進展如何了，所以時常對我說一句話，就算我不給她薪水，她免費也要幫我做事，因為她認為我替美國人民做了許多她以前從未想到可以做到的事)，她約花30秒就已經說完了，我點點頭，於是她將病人帶入診療室，然後向我擠眉弄眼，意思是告訴我就是他，當時我的二位學生李醫師與顏醫師正在照顧一位女病患，所以只有我另外一位簡姓學生在場，我打開病人填的表格，他除了個人資料以外，來診原因空格只寫了一句話，I am crazy，這位年輕人只有28歲，體格高大，正值青春年華，應該開始進入社會，接受人生的挑戰時，居然喊著要自殺，我倒要看看到底發生了什麼事，下面就是他的陳述了。

他自述他的親人在醫院工作，所以取得西藥非常方便，隨時都有藥品樣本，要什麼藥就有什麼藥，他以前還認為真好真方便真幸福，感冒發燒就吃抗生素，需要體力時，以為吃維他命就好了，跟女友吵架時就吃抗憂鬱藥物來解壓，說著說著他就掉下眼淚，哽咽的說他好想死掉算了，時常會想自殺是很美好的事，他兩眼無神又無助的看著我，讀者說我感覺如何呢? 真是氣到想把西藥廠一把火燒掉算了，留此惡魔遺害人間繼續做惡，將只有無辜人民繼續受害下去，不除掉此魔我是不會甘心的，希望讀者趕快醒醒，不要再繼續受騙下去了。

我先問他 : [ 你好睡嗎?]，他失眠很嚴重，再問他 : [ 你大便如何?]，便秘，再問 : [ 你身體是冷是熱?]，是冷的，而且他說在賓州時，他身體感覺非常不適，到佛州後就比較舒服些，連心情也不一樣，在賓州是天天想自殺，在佛州因為天氣熱，感覺不一樣，有時想自殺有時又很開心，這就是陽虛現象了，現在唯一有樣東西可以幫助他的就是大麻，只需要有一點點劑量，他就會很開心，不會想自殺，而大麻分很多種類，他只需要最淡的一種就可以了，當他講到大麻時，我可以看到他眼神中出現光輝，他的精神就來了，我讓他伸出舌頭給我看，此時發現他的牙齒都已經變成又黃又乾又細了，接著我查他的眼睛，此時就被我發現到一種很奇怪的眼精，瞳仁中居然還有一瞳仁，肝臟區域受傷是無庸置疑的，腎陽衰弱，肺區白濁不清，雙手脈是虛浮無力，舌苔淡黃乾燥，舌頭很小，這些已經足夠我判斷病人到底是怎麼了，也足夠讓我開處方了，這處方必須保留，不然那天被西藥廠拿去製作成西藥丸，然後再申請專利，之後全世界一起買單，中藥不但無副作用，而且又便宜有效，希望大家體諒一下我的苦衷。

病人跟我說他將在下週返回賓州，然後七月十二日再來佛州，所以希望帶一個月的藥量回去吃，他並不知道我這段時間不在美國，也就是說今天是我唯一一次可以出手的機會，而他正處於隨時要自殺的狀態之下，我如果輸，很可能這位年輕人就完了，因此這一擊就變成我最後的一擊了，這老天爺對我真不好，每次都是病人到了最後關頭才找上我，然後我只有一次出手的機會，病人的母親對我十分信任，所以將兒子交給我，這讓我壓力更大，我很希望此時病人家屬不要信任我，不要老是委託此重任給我，為什麼這類事情總是要發生在我身上呢? 請大家不要來找我看病，我脾氣不好，隨時會將病人臭罵一頓後再趕出去的，所以請千萬不要再來此了，拜託拜託。

一般治療癌症時，所見到的陰陽決離症狀，都是因為有陰實在內造成的，而此人也出現陰陽決離的現象，但是卻是裡虛，這種被西藥廠製造出來的疾病變數又多，我想連西醫師都不了解如何幫他化解這一危機，我想唯一可以救他的處方是，要在將其體內毒素清除的同時，讓他體內的陰陽也能夠平衡過來，這樣他就有救了，許多癌症病人都不想死，但是疾病不由人來決定，而此人無重病，但是西藥卻讓他想死，讀者想想西藥廠是否壞透了，而且病人知道能夠救他的還有大麻，結果因為大麻是植物，不能夠去申請專利，因為這專利是屬於上帝的，於是就被西藥廠弄成是毒品是不合法的，造成可以救病人的藥物卻不行使用，現在只有靠中藥了，讀者記得不記得，我一直跟大家說大麻是最好的中藥，我國古代中醫一直在用它，砒霜也是名藥，但是許多人服用它來自殺，深入人心的故事造成現代中醫使用上的困難，這是一樣的道理，逐漸的讀者就會慢慢的了解到西藥廠有多惡質了。

讀者請放心我想此人會被我救回來的，他服藥後必然會開心許多，自殺念頭會改變的，他告訴我他到今天尚未自殺的原因是，因為他信仰的宗教教義中是不容許自殺行為的，一旦自殺，將永遠待在地獄裡，無法再世為人了，所以每次當他有自殺念頭時，就想到這教義，於是才住手，所以之前是宗教救了他，真是幸運，而我用的中藥是他的神製造的，所以他能接受，西藥廠是魔呢?還是神呢?讀者自己去判斷吧。

現在要上傳案例到區域網路上，有1.7GB大的MPEG2檔，所以會耗些時間，已經是會員的學員，請在明天早上進入我們的區域網站中下載，因為沒有經過編輯，所以案例之間會有留白，大家只須等幾秒後就可以看到下一個案例了， 這次內容有顱咽管瘤的治療過程與肺癌，還有針刺靈台穴與督俞穴的手法與使用時機與直接灸雞眼手法介紹等，因為現在有你們二位師弟在幫我的忙，所以我盡量多拍些案例，等到編輯金匱時，將一起放到最後，做為臨床案例篇，附贈給大家，以餉無法前來佛州跟診的同學們。

我很受傷於這個案例，但是不會去吃抗憂鬱藥來找死，我只會去彈強烈的搖滾樂再唱上一首曲子壓抑一下我的怒火，不然心情是無法平靜下來，真是被氣到爆，這案例造成我也跟著瘋狂。 如果上帝也知道的話，我想祂也會跟著瘋狂，原來上帝造人的時候，DNA的設定絕對沒有這種問題的，現在有人觸犯天條，逆天行道，是該被摧毀掉的，可是現代人卻無此智慧，能識得西藥廠的真面目，我告訴諸位讀者，吃西藥的止痛藥安眠藥等西藥，其副作用就是很沮喪憂鬱，然後吃抗憂鬱藥物後所產生的後遺症就是想自殺，許多名人也都因此而死，像林青霞的母親也跳樓自殺，這些都是先吃安眠藥後出現憂鬱症，然後吃抗憂鬱藥而自殺的案例，可是人們會去追究嗎? 如果知道了，為什麼不去追究查辦呢?

我實在不想再當醫師了，越做氣就越多，我已經開始訓練我的接班人，他們將非常之棒，我的臨床經驗將毫不保留的交給所有人紀班學生與購買DVD的學員們，等到時機成熟，我會將所有開業中的醫師名字告訴大家，相信經方的讀者，可以直接去找離你們最近的經方家來治病，程度都將是非常優秀的，我選的學生基本上都比我聰明又有智慧，最難得的是他們脾氣都很好，就是我最壞，將來他們必將超越過我，所以讀者可以安心的去找他們，我將退隱到幕後，從事寫作的工作，但是如果有一天中醫與西醫無法避免而必須對決時，請大家選擇我代表中醫出馬應戰，不是因為我最強，而是因為我最氣它們， 也最了解它們，所以必然戰力十足，大家只要選我一人去就夠了，讓其他中醫可以保留元氣，不要受到傷害，想想它們連最差的中醫都比不過，怎麼有資格跟其他中醫挑戰呢? 只有這種時候，我才會再次看病，否則就不必了。


尿毒症的解決與如何偷襲肝癌

今天是06/23/2007，因為病人實在太多，我又同時帶醫師做臨床，所以無暇寫日誌，今晚有時間也有體力再寫些以享讀者，因為這幾個案例太重要了，第一位要說的是一位尿毒症病患，此女於02/09/2007來診，前面的日誌03/23/2007已經有記載了，她於昨天來我診所，將她的醫師給她的驗血報告拿給我，她已經三週沒有洗腎了，因為她的醫師看到她在服用中藥時，驗血的結果，指數一直進步中，六月初時已經降到2.6，於是決定全面停止洗腎，三週後再驗血時，她的尿毒症指數居然比她在洗腎時還要好許多，於是宣佈她好了，可以確定她以後永遠不須要繼續洗腎，在診療室中，我再仔細的替她檢查腎臟功能，按照正統中醫的診斷法，其實五月中時，我就已經可以確定她的腎臟功能恢復了，可以不用再繼續洗腎，當時她的醫師已經將原本一週七次的洗腎，降到一週五次的洗腎，今天我再查看腎臟時，功能只是比上次更好而已，我繼續檢查其他部位，發現到她的手指仍然冰冷，而且顏色呈現青紫色，指關節都非常硬，無法握拳，用力壓則疼痛異常，看來像風濕關節炎，但是不是，應該是她的心臟功能尚未恢復，心之火不足，所以熱力無法透達到指尖，加上長期腎臟功能不好，除了腎水進入心臟以外(水剋火)，腎臟的寒也同時進入心臟，心臟受此寒以後，溫度就下降，心臟溫度一減低，四肢末稍就出現冰冷，由於西醫無陰陽寒熱觀念，所以只好任由此寒繼續發展，於是寒才會從指尖開始向手掌方向進行，同時她的大姆指尖端已經凹下一如火山口般的小凹洞出現， 大指為肺氣貫注之所，如果肺氣不足就會這樣，肺好像是空氣壓縮機，大姆指的力量是五指中最大的一隻，就是因為其力的來源是肺，所以最有力，而肺又好像是氣車冷卻水箱系統，它被設計在心臟的上方，是因為心臟一生持續不斷的跳動，會產生許多熱能，而中醫就將這熱能定義為火，正常人因為肺與心臟之間是平衡的，所以我們的體溫就因此而可以恆溫一生，這就是內經中所論金與火的關係了。而今她的手指關節就如同死人手指般僵硬又冰冷，正是心與肺同時退化的表症，而中醫治腎法則，卻正好就是要同時治療心臟與肺臟，這樣腎臟功能才能真正恢復過來，意思就是說她的醫師已經很滿意於她的腎臟功能，所以停止為她洗腎，但是我卻不滿意，因為病因還在，現在不治好，將來一定再次發生同樣的病，這點可以看出中西醫的健康標準不同，所以我今天看到的才是她真正得到腎衰竭的原因所在，當大家都為她慶幸重獲新生時，我卻全神貫注的集中注意力，冷靜的面對這個真正的敵人，它躲藏在她的肺與心臟周圍，就是在上焦與心包之間的陰寒(西醫所謂的Auto immune)，可能太專注於對付這病魔，居然忘記拍張照片給同學看，等到回家後才想起應該拍張照片，唉，真是無法盡善盡美啊，下次請跟診醫師提醒我一下。

Auto Immune Disease 與 Slow virus 二字的字頭加在一起就是AIDS，當西醫學不知道你的病因時，就會告訴你，你是Auto Immune Disease，如果他們告訴你，你有Slow virus時，也是告訴你，他們不知道你的病因所在，這就是西醫學了，我常常跟醫師說，不知道就不要開藥，否則會有二個弊端，第一是病人的病情更壞，第二是造成我們中醫治療時更為棘手。

來自加州的肝癌病人，這次是由她長女陪同一起，就是大家看到案例影片中的那位，她自今年二月份因腹部積水不退，而來找我，這次來時，一見面就跟我說她少了25磅，腹部積水已經完全退盡，病人能吃能喝能拉能睡，臉上氣色非常之好，從外面是無法看出她是肝癌病人，與四個月前判若兩人，但是就是身體有熱，同時人向右側睡時，口中就會吐白津，病人有咳嗽，時常感覺上半身燥熱不止，病人問我為何會如此？我只告訴她這是病情還在的現象，妳不用想太多，讓我想對妳比較有利，妳開心的享受生活就好了，不 須要知道太多，此時她女兒就問 : [ 為何我媽體重下降？] 我回頭向這位胖女兒說 : [ 我從未聽說過有長壽的胖子。] 病人的這位女兒真是會壞事，我直言告訴病人妳的病情如何的話，非但於事無補，反而讓病人心情更壞，也就是說會死得更快，而且死前無生活品質，每天晚睡前都擔心明天早上是否還可以看到日出，為何要這樣過日子呢? (這種持續的低燒就是西醫說的癌細胞非常活躍時，所表現出的症狀。)

所謂陰陽決離現象，該如何解釋給學生，讓人人都能懂呢？我用一簡單的觀念來說明給大家聽，以肚臍為中心，向周圍一圈，其範圍到肋骨邊，這一區域的氣血循環是按照順時針方向進行，就是由右到左，我將它定義為右旋，自胸部膈膜以上，其氣血循環是自左向右走，我將它定義為左旋，而上焦與下焦之間的中焦系統，就好像是二個旋轉齒輪外面的齒狀凹槽，這齒輪凹槽就是所謂中焦，當下焦的輪向左轉時，外圍中焦的齒輪就會推動上焦外圍的中焦齒輪，使得上焦的氣血必須向右轉，而上焦齒輪向右轉時，也會推動下焦齒輪必須向左轉，這就是所謂陰陽大氣的運轉定義了，這位病人因為肝家有陰實之症，所以當陽氣要入陰時，被陰實所阻無法進入，於是陽就會回逆，病人此時就感覺到熱，類似西醫所說的低燒，臨床上看到只要有陰實之症的病人，都會有這種症狀出現，如果能夠將陰實打開，病人就有救，因為陰實是在右側肝區，所以正好是在這陰陽大氣的交接之處，於是人體的陽氣無法進入陰臟，病人上半身就很燥熱，陰中無陽熱時，下半身就涼，我讓此病人前天先吃一劑甘遂半夏湯，將她的肋間積水先清除掉，昨天來時已經可以平躺睡，咳嗽減少許多，我查看病人體力好，肋間積液被甘遂半夏湯瞬間排除，這是攻擊良機，於是我先停用之前用的瀉南補北的處方，決定偷襲肝家陰實之處，讀者一定不了解為何中醫學要用這種名詞像陰虛，陽虛，陰實等之類的診斷名詞，其實這就是中醫學的神所在，當做為一位中醫師時，心中都應該很明確的知道病人現在是處在何種狀況之中，我們就可以開出很正確的處方給病人，所以當我知道病人此時是陰又有實，當然會開強力的陽藥 來攻陰，開些能去實之類的藥物配合，就是要利用陽藥對付陰，利用去實藥對付實症，處方就是這樣形成的，我開三付藥給病人，這雷霆的一擊是立竿見影的一擊，不須要多，其實第一碗湯藥喝下去就可以知道了，後面的湯藥是想要持續性而已，如果我偷襲肝家陰實，反應不好，我隨時可以回用前方，前方已經將病人生命延續至今，連加州西奈醫學中心的肝病專家都已經直呼是奇蹟，因為他們認為之前病人已經被他們抽過腹水三次，此病對他們來說是無治，病人早就該走了，結果直到今天病人不但腹水盡退，而且能吃能喝能拉能睡，還是活的好好的，這點對我有利，因為現在病人只有我一位醫師在處理，沒有其他想法。 如果此人陰實之症無法打開，今年的秋天將會危險，因為金剋木，大氣中肅殺的金氣，將是肝病患者的致命時節，此時我正好返回美國，到時再說吧。

我們要當一位優質中醫師，以上面案例為例，面對病人時我們的心中最少就要有如上所述的明瞭，病人病情在那個階段？病勢如何？是好轉還是變壞？該使用什麼處方？病人服後出現的症狀應該如何做正確的判斷？處方劑量的問題？ 治病時處方在攻守之間都能掌握的很精準等等，諸多的問題都要一起考量，這才配稱得上是位明醫，我本身仍然有許多需要加強的地方，上面的敘述只是我診病的當時，心裡的思考方向而已，寫出來讓諸位中醫見笑了。

金匱結束後，我帶領大家做臨床時，我會將看病當時我心裡在想什麼，現場告訴大家，同時醫案也會越寫越細膩，讓大家對各種疾病都有很深刻的印象，當大家知道的越多，臨床上我就可以講的越詳細，希望我們一起努力，將我國最優質的中醫學發揚到世界上，讓人人都能受惠，人人都可以免除來自疾病的威脅，想想這樣的世界將有多美啊。


男性乳癌與受驚之愚婦

08/29/2007，晴，今天是我返美第一天上班看診，一位南美州籍的黑人夫婦來看診，我一看病歷上的名字是Jean，同時來診原因上填的是乳癌，於是很自然的就面對他太太問話，結果我錯了，她先生告訴我他才是病患，我嚇一跳，於是讓病人換個較接近我的位置以便我檢查，真是很糗啊，因為病患是黑人，看氣色較難，反正都是漆黑一片，但是臉上還有光的反應，所以尚好，如果臉黑如生煤炭，毫無光亮反應時，此人必死，他告訴我他的右乳房已經切除，而手術後做了一次化療就自己要求停止再做，因為實在無法忍受化療之苦，於是經人介紹後才到我這來治療， 我察看其右胸傷口後，開始問診，其睡眠品質不好大便還算正常，人過胖，胃口還好，問他是否喜歡喝牛奶，此時他眼睛一亮，似乎精神立刻好起來，他說他一生最喜歡的就是喝牛奶，還有當有病痛時都是吃Tylenol來解決，他說完後，我就問他一句話，你的醫師可曾跟你說過你是怎麼得到乳癌的？他說沒有啊，於是我問他你得到乳癌而我卻沒有得到，你知道其中差異在哪裡嗎？他說他沒有想過啊，讀者要了解這就是問題的徵結所在，我告訴他你就是因為每天喝牛奶，結果喝到長的像牛一般粗壯，牛奶其中含有大量的女性賀爾蒙在內，你如果讓我吃這種東西，我一樣也會得到乳癌的，還有你習慣吃Tylenol，這是最爛的西藥，會傷害到你的心臟，於是你的精子殘渣無法上升到口邊成為鬍鬚，它們只能到胸腔位置，停留在那裡，這就是你會得到乳癌的真正原因，現在你立刻停止喝牛奶，同時生任何病時立刻來找我，我用中藥將它解決，不可以再吃任何西藥了，知道嗎？他點點頭說好。

我希望讀者看到這個男性得到乳癌的案例後，一定要記取教訓，第一是牛奶不可以再喝了，大家要喝豆漿，但是不可以在豆漿中加白砂糖入內，要自己加蔗糖或是紅糖入內，因為白砂糖就是導致胃癌跟胰臟癌的原凶，第二是西藥不可以再隨便吃了，因為西藥都是毒藥，長期吃下來就會致癌的，上面這位男性會得到乳癌根本就是被製造出來的乳癌，原本他是不應該會得到乳癌的啊!!!

我的會計師太太今天又來看我，告訴我她三週前去做乳房檢查，醫師告訴她可能得到乳癌了，因為其中有一個陰影存在，她被嚇到無法安睡，每天都非常緊張，三週後去另外一間醫院再做檢查，之後被很肯定的告知她沒有乳癌，但是她的肺中有積水是肯定的，說完後當場被我臭罵一頓，我是唯一最有資格罵她的醫師，因為2000年就是我救她一命的醫師，大家是否記得我的日誌中有提過她，她於七年前因為腎臟癌來找我，當時做了五次化療快要死了，當時就是我將她自鬼門關前搶救回來的醫師，她當時已經受過西醫院的教訓了，現在居然又再回去，然後再一次的傷害自己，這不是愚婦是什麼呢？當時因為沒有學生在我身側，我於是破口大罵她，真正的是笨到極點了，我開十棗湯給她吃，同時告訴她，她之所以會有肺積水，就是被嚇出來的，同時我跟她說這也不須要西醫告訴妳有肺積水，當妳無法平躺著睡時，就已經是肺積水才有的現象，我一問就知，不需要其他症候了，同時我可以將此積水在三小時之內將之排除，而且積水不會再回頭，這就是真正中醫的能力所在，因為我善用甘遂，芫花跟大戟，讀者可以問問你周圍的中醫師，誰敢用這些藥呢？而且這是今天我開的第二劑十棗湯，還不是第一劑啊，我用十棗湯如家常便飯般的頻繁，有何難呢？ 此愚婦真正是印證了美國一句俗諺 : Ignorance is bless。就是無知是福氣啊。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


肺癌

08/30/2007，我的一位肺癌病人回診，就是上次那位拿張遊艇照片給我看的那位，大家可以看2/21/2007的診療日誌中陳述的肺癌病患，此人從第一診02/12/2007至今治療約半年左右，今天來診時，劇烈的肺痛已經完全消除，一天二十次以上的下利，也減少為二次正常大便了，他很興奮的告訴我，他在密西根州的住宅已經賣出，本週末他須要回去辦理過戶手續，錢拿到手後將再回佛州來買遊艇，在海上過他的日子，完成他一生的心願，他自知已經好轉很多，中藥的力量讓他可以安享晚年，他太太也用很興奮的眼神看我，此人會有機會轉好，就是因為沒有西醫碰過他，自始至今都堅持服用中藥來治，他認為如果給西醫治療，他必將死於西醫的治療之下，必然毫無生機，我看著這位金髮碧眼的美國人，心中真是感觸萬千，中國人自己不信中醫，得到肺癌就去給西醫治療，直到死亡那一天的來臨，也絕對不醒悟，如果有人建議這種病應該找中醫治療時，還會被臭罵一頓，說中醫不科學等等的惡言相向言詞， 而反觀這位美國人卻有此智慧，做出了正確的決定，所以他才會有今日。

人紀班同學請注意聽這案例，肺家陰實之症，會使得陽不入陰，當陽進入肺時受到陰實的阻力後，陽就會反逆，這種陰陽相撞的結果就是劇痛，更因為肺中有實症，所以肺氣無法下達，導致大腸無法開 闔，於是大便不禁，就是下利不止，當大家了解到這陰陽生化的過程後，不但知道如何開方，同時可以知道預後如何，此人於今年二月來初診時，正逢節令是春季，所以當時是金剋木，病人身體是處在挨打的局面之下，體內無力量可以制衡它，所以病情一發不可收拾，我使用補強肝臟增加胃氣力量的藥物，來強胃氣跟阻止病情惡化的方式，來幫病人拖過這對病人最不利的節氣，當節令進入夏季後，就是火來剋金，這對病人有利，於是我使用同樣的藥物再增加一些攻堅的藥物在內，當我回台灣講金匱時，病人正值夏季，所以他一直吃我開的藥沒間斷過，現在進入秋季了，這是對病人最有利的當令節氣，也就是病人會恢復的節令了，因此病人就按照天地的陰陽運轉而自然恢復過來，這個案例不但證明中醫的理論是對的，五運六氣學說也得到驗證，在治療過程中病人一度血壓高到235~155，人幾乎失去平衡，但是卻沒有中風， 這是因為中藥在攻堅時，無法打開陰實，於是氣血回逆，造成血壓上升，由於是藥物造成的結果，並不是疾病，因此病人沒有中風，現在他的血壓是80~120，這表示他的肺陰實已經被打開，他服用多年的降血糖藥物，已經不需要了，所以他自己將它停用。

大家還要注意一點，當病人有最初始之陰實症時，由於肺的氣血流注時間是寅時，所以病人每天凌晨3:00會自然醒來，等到5:00後才可以回睡，此時在中醫理論中就是已經有陰實之症了，也就是有初期的肺癌了，此時西醫尚未查知，當這陰實症逐漸惡化時，時間就會以寅時為中心向外延伸，逐漸的病人從原先有二 小時無法安睡，演變到三小時，四小時，五小時等逐漸加長的無法安睡，直到病人因為陰實造成陽氣無法入陰時，病人就有劇痛出現，如果繼續惡化到有12小時以上無法睡眠時，就是陰陽正式分隔了，此時病人就命在旦夕之中，等到節氣進入春天，此節氣不利於肺金，就是命該絕了，上面這位病人從春天治療到秋天，當病情進入天地間最有利的時節後，因此就好轉，下個節氣是冬季，就是水，如果肺金正常了，就會生水，因此今年冬季時，如果病人發現自己頭髮變黑，聽力增加，記憶好轉，體力大增，骨節有力時，就表示腎臟受到肺金的滋潤，也就是說這代表肺功能完全恢復過來了，大家了解這個案例後，就可以依此類推的到其他的癌症上面去，道理都是一樣的。

當我講完金匱後，同學們知道的越多，我就可以講的越詳細，以後的醫案都將像這樣來陳述給學員們聽，以前不是不寫，而是寫完後只有我自己懂，大家不知道我在說什麼，所以都寫的很簡單，也希望讀者能夠體諒我使用這種方式在傳授我的學生。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


近日來的案例

09/16/2007，近日來因為忙碌，又要訓練臨床醫師，所以無暇來寫診療日誌，今天我大致將最近診所發生的一些好案例，稍做解說給讀者聽，以饗讀者關切之心。

一位空服員，女，42歲，於1989年體檢時，被發現她的甲狀腺有一堅癤在裡面，西醫懷疑是癌症，於是西醫要求做切片，做完後當然是正常，之後連續每年做切片追蹤檢查，直到2001年終於心想事成的被查出是癌症，於是立刻按照西醫所謂的正統治療，將甲狀腺切除，再做化療，現在她相信西醫的結果是，癌症已經移轉到成為肺癌、腎臟 癌、骨癌等，來診之時，她的左髖關節已經因為癌症被切除，目前使用鋼釘固定中，現在癌症還在繼續惡化中，請問大家，你們從這案例中可學到了什麼？

她問我說：[ 我知道你治療過許多非常嚴重的癌症，而且效果很好，所以我來看你，你看我該怎麼辦呢？] 此女愚昧至此，我已經不想再去讓她傷心懊惱了，我只簡短的跟她說，妳可以全面停止西醫藥的檢查與治療了，因為18年來妳相信西醫的結果，沒有一項證據可以證明西醫是對的，而今妳已經落到如此下場，沒有比這種狀況更壞了，不治是必死，繼續給西醫治療也必死，因此妳也不需要再去西醫院了，我開藥給妳吃，如果我治療妳三次妳沒有好轉，就請停藥吧，另請高明。

這個案例說明了西醫是製造疾病的醫學，他們的病理切片是製造癌症的原凶，從一開始病人有甲狀腺堅癤時，如果不做切片，光是多吃海帶海藻類食物，利用鹹能軟堅的方式，就可以輕而易舉的將之治好。但是西醫卻小題大做的做切片等傷身的舉動，而且連續做了12年，才有今日的果，愚昧的人會以為還好有西醫每年的切片檢查，才會及早發現癌症，及早做治療，而聰明的人就知道，如果當初根本不做切片，今日怎會有癌症？癌症怎麼會移轉到肺臟腎臟骨頭呢？此女從24歲開始就一步一步的走上西醫的死亡陷阱中而不自知，可能還以為自己很英明，而自作聰明的結果就是得到肺癌腎臟癌骨癌了。目前我在全力的想辦法救她，唉，真是蠢！

一位太太，因為雙乳有纖維瘤，被她的家庭醫師要求要做切片，於是來找我，我問她妳的這些纖維瘤在妳的乳房中有多久了？她說從13歲有月經初潮時就有了，然後我再一看病歷記錄，她現在是41歲了，算算有28年了，我開口就將她的家庭醫師臭罵一頓，真是庸醫啊，如此愚蠢的人，居然也可以當醫師，真是害人匪淺，我告訴她，這纖維瘤不需要切片，我保證不是乳癌，妳去做切片的結果，未來就是乳癌，而造成乳癌的原凶就是切片，妳須要換一位家庭醫師，遠離這位會害妳得乳癌的笨蛋，我開藥妳回去吃，吃藥時，妳的月經會改變，每次月經來後，妳的乳房硬塊就會變小，西醫沒有碰過妳，治療起來有何之難呢？

湖南的鄉親們請注意，上次我寫的300元人民幣中提及的那位多情湘女，當初就是她妹妹堅持不讓她做切片，妹妹昨晚來信說，現在她姐姐的月經非常準時，同時右腋下到右乳房的大硬塊，用手觸摸就可以知道已經消除大半以上了，現在病人 對未來也恢復信心，不但要繼續吃中藥，還要讓自己生活的更開心，前段的惡質婚姻也已經放下，我告訴過她，只要她完全放得下，我治好她又有何難呢？此女的乳房硬塊，絕對是因為婚姻不幸福而造成的，請問西醫的病理切片可以知道這個人性造成的問題嗎？而我們中醫的望診就可以知道真正病因所在，一望只需約三秒鐘，結果就出來了，當我們知道病因後，治療起來有困難嗎？讀者要知道，世上許多中醫都可以做到這點，我的程度是微不足道 的，而連我都可以做到，希望天下婦女們一旦自己發現有乳房硬塊時，請立刻就近找中醫治療，就會好的，千萬不要去做切片啊，切片做的越多，癌症擴散就越來越快。 乳房有硬塊的婦女們，這種小病給中醫來治，是既快又無副作用的，可是我不能公佈處方在此，以免西藥廠拿走用它來賺中國人的錢，但是我會將這 類處方内容寫入地紀中，不會讓它失傳的，人紀班的同學都知道，也都會使用的。

我回美國後的二週以來，來訪重病患，計有紅瘢性狼瘡，乳癌，肺癌，肝癌，腎臟癌，腎衰竭，心臟病，胰臟癌，多發性骨髓癌等等，這些好案例讓我有機會訓練跟診的臨床醫師們，將來我訓練好以後，必會公告他們的名字於網上，大家可以就近去找他們治療這些重症，經過我臨床訓練過的醫師們，程度必將超越過我，如此我才能真正的放下心，去完成地紀，現在已經開始撰寫地紀之中，希望未來的地紀能帶給讀者與我們的下一代，一 種展新的學習我國固有文化一系列優質的書籍，傳承的工作雖然很累，但是我看到同學們非常努力的學習，心裡的確很安慰，我想未來有這一群良醫出現，替百姓大眾服務，這就值得我花費許多心血來培植他們了。


連續二次中風案例

09/26/2007，女，白人，83歲，被診斷患有心臟肥大，心律不整，心臟辦膜閉鎖不全，又有高血壓，吃降血壓藥二年，今年8月1日因腦溢血中風，住院後又吃錯藥，於是在8月11日又再次中風，這次是因為血塊阻塞造成中風，病人又同時有右腎炎，西醫又給予抗生素治療，病人越吃越壞，於是跟家人吵著要出院，因為想要繼續活下去，所以必須逃離醫院。

我問她女兒說 : [ 妳媽媽吃西藥降血壓二年，結果還是中風？] 她回答說對的，再問 : [ 她現在吃什麼藥呢？] 她說CQ10，我問她吃這藥目的是什麼呢？她說是可以打通心臟血管，避免中風，於是我再問 : [ 吃多久了？] 她說吃半年了，我就說妳媽一直吃這藥，結果還是連續中風二次，對不對？她說正確，然後她告訴我，本來西醫要給她吃阿斯匹林，結果因為病人有腦溢血，一旦吃這種阿斯匹林，必將出血更多，所以不敢給病人吃，然後吃CQ10又照樣因血管阻塞而中風，現在是吃藥也中風，不吃藥也中風，就是吃這個也癢，吃那個也癢的狀況，所以她們不知道該怎麼辦？她們是經由友人介紹來此看病。

我先用問診方式，我問她 : [ 妳的腳是熱的還是冷的？] 她女兒替她回答說是冰冷的，再問 : [ 睡眠如何呢？] 答曰非常之差，再問 : [ 妳頭痛嗎？] 回答說有頭痛，是偶而的痛，集中在前額區，病人大便正常，胃口好，口渴喜溫飲，體力尚好，查其脈象是一息三至，時一止，止脈回來又無力，這種脈象是心臟極度衰弱的現象，察看舌頭時，舌頭已經縮小，鏡面舌，這是心臟之陰暗皆虛之症，病人是左側癱瘓，左為血，這已經很明確病人是因為心臟衰弱而引起中風，這些笨西醫直到目前為止，都還不知道為何腦血管會破裂？也不知道為何會有血塊產生？而我們中醫都知道的，現在由我來替讀者解釋為何會這樣。

中醫學術中有寒熱二證之說，其中的寒證就是原因，我告訴病人，如果我們在冬天去北美，那時天寒地凍，河水都結冰了，請問大家為何水會結冰呢？答案是---因為寒---，所以寒可以讓水結成塊狀，現在病人因為心臟無力搏動，無法產生人體必要的熱，心為火，此火一旦減弱，寒氣就會從離心臟最遠處開始產生，於是血塊就從腳開始向上行，最後到達腦部後就造成中風。還有腦血管為何會破裂呢？其真正原因也是來自---寒---，大家如果住過寒帶地區，就一定知道，如果白天用過水管後，忘記將水放出來，隔一夜後，第二天你去看水管時，它必定因為裡面的水結成冰而破裂掉，這就是腦溢血的真正成因，對不對啊？這是Common sense，大家都知道的道理，就是西醫師不知道，所以西醫無法治療心臟病跟中風的原因就在此，西藥廠也不知道所謂的寒熱觀念，只會用假藥騙人說可以預防中風，結果相信西醫的病人，就一一中風了，讀者明白了嗎？馬路邊隨便一家中醫診所都知道這個道理的，只有西醫不知道，因為只有中醫才講究寒熱啊，民眾一旦有失眠，頭痛，或是身體一側不適時，就應該就近找當地中醫治療，所有中醫師都會的，大家不要擔心，不要再受到西醫與西藥廠的騙了，此人現在由我治療中，經方的力量是無遠弗慮的，尤其對於心臟病，更是可以手到擒來，此病人雖然很危險，但是我當全力救治，要治好她的心臟病，才有可能預防她的第三次中風，讀者如果遇到這同樣問題的病時，請立刻找住家附近的中醫來治療，他們都會治的，這又不是什麼大病，對不對啊。

近來因為忙於訓練學生臨床實習與撰寫地紀，所以無法多寫案例给讀者看，我只能盡量抽時間來寫，請隨時看這裡更新。


乳癌案例之比較

我今天要替讀者說明中西醫治療乳癌的不同處，我必須打破婦女們對西醫學的迷思，現在我將利用三個真實案例來讓大家了解，中醫與西醫之不同處。

第一例是一位74歲美國白人婦女，她於9月7日來此初診，第一診時自述她在四年前已經被告之得到第四期乳癌，同時已經移轉成肺癌與骨癌，其所服用的藥物只有止痛藥，因為骨癌很痛，由於她看過許多活生生的案例發生在她周圍，所以她堅持不要開刀與化療，她認為按照西醫的傳統療法結果是必死，而且必將死得更快更痛苦，而且是因為開刀與化療而死，不是因為乳癌而死，她的乳癌發生在左乳，同時乳頭已經下陷而且化膿，但是完全無痛，雖說已經移轉肺癌與骨癌，但是除了骨癌以外，沒有其他的痛。

初診時病人主述症狀是失眠，小便頻數，大便時有時又便秘，雙腳冰冷且麻，胃口好，口渴喜冷飲，小便時淡黃時又深黃，此病人初診是上熱下寒，脈為陰實之脈，我先開一週湯藥給她，同時下針治療她的右環跳痛，就是骨癌痛的位置。

二診於9月17日來診，自述體力好轉許多，雙腳溫許多，小便仍頻數，睡眠仍不好，於是我再增加二味陽藥入內，這次給她一個月的量服用，病人於10月12日來第三診，自述其睡眠好許多，一晚只有二次小便，雙腳溫和，右環跳痛去，體重下降八磅，體力大增而且胃口下降，但是乳頭仍然下陷，脈診與觀其氣色可知，病人好轉許多，病人信心大增，繼續給她一個月的湯藥，三診時其先生一起進入診療室，他問我為何他的腳會水腫，我告訴他必定是你的心臟有問題才會這樣，他自述道其心臟因為隨時會停止跳動，所以西醫在他胸膛內裝置一儀器，一旦查到他心臟停止跳動時，就會自動刺激他的心臟讓心跳恢復過來，我一聽到後我就了解到這位女士之所以會得到乳癌就是因為擔心她先生造成的，擔心過多就會損害心臟，於是才生乳癌，這位先生因為相信西醫學，以致有今日的後果，他的心臟病根本就是因為亂吃西藥而損壞的，心臟本身是不生病的臟，只有西藥會傷害心臟，目前此婦女繼續服用中藥中，生活品質非常好，現在是能吃能喝能拉能睡，非常愜意開心。

第二位乳癌病患也是美國婦女，43歲，於5/2006開刀將左乳得到的第三期乳癌切除，然後做化療，半年之後右乳又被查出得到第四期乳癌，同時已經移轉成肝癌，喉癌，左肺上方也有癌腫，連已經被切除的左乳又再長出乳癌硬塊，病人也同時有嚴重的失眠情形發生，她來我這的初診時間是2/21/2007，經過二個半月後，於5月2日來告知，經過中藥的治療後，現在被西醫証明肝臟腫塊由原先的四公分縮小為二公分，右乳的第四期乳癌消失(這是因為沒有開刀才會這麼快恢復)，左乳的硬塊還在(這是因為被開刀導致恢復很慢)，左肺上方腫瘤消失(因為沒有開刀)，喉癌部份的四顆腫瘤仍在，病人體力好轉，睡眠品質非常好，胃口很好，大便也正常，雙腳溫暖，她直到目前都還在吃中藥之中，病人一切都好轉。

第三位乳癌病人是華裔美人，49歲，她於去年九月自己發現乳房有硬塊，當時她的家庭醫師就建議她去做切片，做完後被告知是正常的，但是到了今年二月時，卻被查出得到乳癌，於是立刻切除雙乳，緊接著做化療八次，之後又繼續做33次放射線治療，到我這初診是10月4日，當時自述其半夜於1:00~3:00都會醒來，右肩琵琶骨處的筋上生一腫塊，我一聽就知道她的乳癌已經移轉成肝癌了，同時筋上的硬塊也是乳癌移轉成的，當時她尚未被告知她的乳癌已經移轉，她回到家後的第二天，西醫就通知她，她的乳癌已經移轉成肝癌了，現在正在我的治療之中。

上面三個案例放在一起做比較時，我可以確定知道，得到乳癌的患者，如果給西醫治療時，乳癌必定移轉更快，不出半年就會發生，一旦發生後，再繼續使用化療等霸道治療法後，病人將因為癌症繼續竄走體內，加上體力不支而迅速死亡，可是西醫從不研究二個議題，第一議題就是如果不用西醫的傳統治療的話，病人可以活多久？我現在有一位乳癌病患的母親，得到乳癌已經38年，她從未接受西醫任何治療，卻活38年，第二議題是如果乳癌病人不做任何切片，只要一發現乳房有硬塊時，就先給中醫治療，其結果如何呢？

第一例說明了就算是得到了乳癌第四期，而且乳癌也移轉到肺跟骨，但是是經過四年後才移轉，同時這四年生活品質很好，除了右環跳痛之外，無其他不適，第二例跟第三例卻是因為西醫使用開刀與化療後，造成乳癌的迅速移轉，如果此二位婦女繼續再由西醫給予化療，請問她們能活多久呢? 同時在西醫的治療下，病人每天都是在驚恐中渡過，加上化療痛苦的副作用，讓人食不知味，到頭來還是死亡，而且死亡時是在驚嚇與悲傷中離開人世的，請問大家，這樣做值得嗎? 一個只會嚇死人的醫學，看似很有道理，實際上是至今都不知道乳癌到底是怎麼得到的醫學，由於西醫身穿白袍，身後一堆儀器，用這種方式來欺騙天下婦女，真是很壞的醫學，乳癌婦女經過其治療後，壽命變短，失去雙乳還是女人嗎? 也就是說病人連死前都已經不是真正的女人了，就算拿掉雙乳其又如何呢? 結果是死得更快更慘而已，上面三個案例就是證明。

現在這三位病人都在我的治療之下，當然還同時有很多乳癌病人在我這治療中，我將用真實案例來跟讀者說明，一旦妳得到乳癌或是發現乳房中有硬塊時，請立刻找中醫治療，不要去做切片等檢查，像第三案例中的婦女，如果她在去年九月時發現乳房有硬塊後，立刻找中醫來治療的話，可能在二週之內就會恢復正常，她決定給西醫做切片，當時當然不會是乳癌，而五個月之後，因為切片已經造成乳房中有疤痕存在，而這些疤痕卻是乳水最容易停積的地方，奶水一旦停留過久，就會腐爛，於是成為乳癌，所 以第三例中的乳癌根本就是病人做出錯誤的決定，先給西醫做切片，才會有今日的乳癌出現，然後出現乳癌以後又再次做出第二個致命的錯誤決定，讓西醫切除雙乳，病人一旦失去雙乳，乳癌因為失去可以停留的處所，當然會另尋其它出路，於是就到肝啊，肺啊，骨啊等地方去，讀者看到這裡後，就應該知道如何做出正確的決定了。

我對上面三個案例的評語是第一案例中的婦女非常有智慧，她可以從別人身上學到教訓，不做錯誤的決定，此人必然可以活到老死，第二案例中的婦女是警覺性很高的人，一發現西醫不對，立刻轉向中醫，現在她有存活的機會，第三案例中的婦女就 犯下了大錯，連續做出五個錯誤決定，第一錯是同意切片，第二錯是再去切片，第三錯是同意西醫將雙乳切除，第四錯是接受八次化療，第五錯是再次接受33次放射線療，於是結果就立刻造成乳移轉肝癌與淋巴癌，同時必也有肺癌與骨癌，這些都是司空見慣的癌症移轉，中醫存在已經五千年了， 過去文獻上對於乳癌醫案的記載，如果沒有經過任何治療的結果，平均起來可以存活十四年，而且毫無疼痛，生活品質也不受影響的。

第一例中的婦女已經74歲了，如果不去治療乳癌，以中醫認定乳癌的平均死亡率是14年來說的話，她可以活到88歲，現在加上中醫的治療，她要活過百歲都不是不可能，我們將乳癌的治療分成三種，第一是純中醫治療，這是最好的，第二不去治療也不錯，有時可以多活38歲以上，第三給西醫治療，絕對不超過十年，有時一年就死亡，有時三年不等， 而且在治療期間是受盡如身陷地獄般的折磨，這就是現在的真實情形。

世界上最惡劣的是不信中醫的中國人，這些人如果給西醫治療死亡後，絕對不會去怪西醫，只會認為病人是因為癌症而死，如果給中醫治療後死亡，就會到處說中醫無效，這類人很多，一旦進入我診所，我必將他丟回西醫處，讓西醫殺死他，因為希望他是死得其所，而且是死無怨言啊。所以請不信中醫的千萬不要來我這，以免被我趕出門去。上面三個案例最可悲的是，放棄西醫治療而來找中醫治療的都是道地美國人，去給西醫治療無效後再轉而找中醫的居然是中國人，也就是說不懂中醫的美國人都來找中醫治療，懂得有中醫的中國人卻去找西醫治療，真正的是丟中國人的臉，我一再跟讀者說，我來美國是要發揚國威而來的，西醫學是一個根本不能治病的醫學，只能做意外傷害的急救，真正能治病的是中醫，卻被無知的中國人放棄與攻擊，海外的許多中國人都是如此，想想這些 人真正在丟中國人的臉啊。

我現在全力在治療這三位病人中，我可以證明乳癌病人如果沒有經過西醫的治療，絕對可以活得更久，而且人生更美，我一生治病從不嚇唬病人，這三個乳癌案例只是我近來治療乳癌病患中的其中三人而已，許多乳癌病患來到我這治療，我都沒有時間將所有案例記載下來，近來又因為忙於傳承治病經驗，跟診學生很多，因此更沒有時間可以寫診療日誌，今天因為碰到這些嚴重問題，我必須將之寫下來，希望婦女讀者看到這篇日誌後，不要再做出錯誤的決定了，最後祝福天下婦女都可以遠離乳癌的威脅。

請看這裡一個來自超爛的台灣台大醫院的案例，這案例證明了台大醫院有多爛，現在有人捐大錢去助紂為虐中，真是笨蛋會群聚在一起，這些人來花錢治死癌症病患，然後自以為是在救人，實際上是在害死人中，西醫師們請注意，如果你們拿著白旗進入我診所時，我就告訴你們中醫是如何治療乳癌的，兔子要跟著月亮走，不是嗎？


紅斑性狼瘡案例

08/31/2007初診，白人，女，67歲，被本地西醫診斷得到紅斑性狼瘡，她一被告知得到此病後的第一反應，就是來看我，因此完全沒有被西醫碰過，所以也從未吃過西藥，自述近來體重少了10磅，全身呈現紅斑到處，體無完膚，連續三個月不斷的落髮，環唇一圈是又乾又紅，且很熱痛，耳中自覺非常乾熱，問診結果是，失眠嚴重，口中乾燥，大便正常，喜喝冷飲，雙腳冰冷，胃口很好，奇怪的是一覺得餓，就必須立刻吃些食物，否則必頭痛，脈診得到數且大脈，舌苔中黃濕，四周紅色且色深，督脈壓診在第五椎有壓痛點，診斷為此人屬於寒熱並結，眼診可知其肝中有毒素造成損傷。

此人的紅斑性狼瘡，起因是肝積毒素未去，加上體中仍有奶水，因為心陽不足，於是使得毒素與奶水進入心臟而導致此病，我們可由治療肝病時，病人會發全身紅疹而知是肝之毒素外出造成的，因此中醫可以依據這點給予處方，方用柴胡、玉金、黃芩、龍膽草、茵陳、梔子來清肝解毒，淮山、薏仁、芡實來補足病人因為脾臟失去津液而造成唇部乾燥異常，同時可以加強病人陽氣，連翹、銀花、蟬蛻、蛇蛻、杏仁止皮膚癢同時去除已經乾硬的皮膚，酸棗仁、丹皮、白芍使乾淨的血液回到肝臟，來治療其失眠，給病人二週藥量先服。

09/12/2007，二診，病人之紅斑已經退去一半以上，落髮仍重，睡眠好轉，一餓時仍然有頭痛，口唇仍然很乾燥，診斷可知病人進步許多，但是裡寒仍有，於是增加生附子三錢，吳茱萸三錢，乾薑二錢，當歸三錢，側柏葉五錢，再吃二週。

09/27/2007，三診，服上方後，胸口時悶，胃口正常，睡眠又更好，頭髮仍然掉許多，耳中壓力仍大，時有心悸，雙腳仍然很冰，但是有時又極熱，於是我又增加半夏四錢，代赭石三錢，熟地三錢，桂枝四錢，南星四錢，再吃二週。

10/23/2007，四診，此人因為無力負擔藥錢，所以遲至今日才來複診，體力好轉很多，睡眠正常了，雙腳仍冷，胸悶減少，有左側頭痛，左眼痛，心悸仍有，但是全身的紅斑幾乎退盡，同時第五椎壓痛已經消失，診斷為此人之紅斑性狼瘡此時如果給西醫診斷紅斑性狼瘡必然已經好了，但是依照中醫的正常標準，還有一段路要走，因為她雙腳還是冷的，我們必須要讓病人吃藥吃到雙腳變熱後，方可停藥，如此才能斷根。

此女之所以會恢復如此之快，就是因為她來之前從未吃過西藥，所以她恢復就會很快，一般西醫處理這種病的處方都是使用類固醇來控制，這種藥物雖然可以取得一時的控制，但是卻造成中醫的難治，希望西醫們以後遇到這種病時，務必推薦給中醫來治，以免造成中醫的施治困擾，同時又耽誤病情，如此終會導致不治，希望西醫能放過這類病人，請不要碰病人，直接將病人交給中醫來處理，這樣病人就有救了。

近日來因為訓練學生學習實際臨床治病，白天專注於學生的研習進度，所以晚上須要休息，我這有非常多的案例可以寫，但是實在是沒有精神來寫，請讀者見諒，目前所有臨床案例都由實習醫師打字中，所有病例的診斷與處方都寫的非常詳盡，將來等到金匱發行後，我將上傳到我們的私人網站中，讓會員可以下載，希望對大家的臨床經驗都有所幫助。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


母子情與母女情

10/30/2007，一位母親傳真來我診所，她於05/09/2006來診，求診原因是為了她四歲又十個月大的自閉症兒子而來的，此子的手與腳在高興與興奮時，身體會僵直的上下跳動，其手腕會向內或向外彎90度，做母親的一直懷疑是使用含有thimerosal汞基防腐劑的疫苗造成重金屬傷害中樞神經系統，這種懷疑非常合理，當時我檢查她的兒子時，可知他無法保持冷靜，肝臟受損，又見此子的手指較長，按照相法來看，是天生有音樂天份的小孩，於是我建議她給她兒子音樂治療，同時開立些酸收與清肝的藥物給她兒子吃，吃中藥後其雙腳越來越暖和，眼神接觸越來越頻繁和持久，滿五歲時，他出現喜歡用手指戳眼窩，手指會深入眼皮與眼球中間，容易發脾氣或哭泣，頻率是以前的十倍以上，於是改服湯劑來熄肝風鎮驚與開胃口，服用後特別喜歡學說話，對周遭事物警覺性高，對學習產生興趣，但是時間不長，還是會好動無法靜坐下來，但是一提醒他，就會安靜約3到5分鐘，以前是無法做到的，胃口好轉，於是繼續吃同樣的處方，其間仍然時常無法控制的大笑，瘋瘋顛顛的十多分鐘才會停止下來，此為痰迷心竅的症狀，於是增加半夏入湯劑內，此後時常早上咳痰出來，胃口一直很餓，手溫但是足冷，精神很好，咳痰出越多，眼神的接觸就越來越好，說話的句子也越來越長了，然後突然會彈鋼琴，開始會畫圖，而且會告訴大人在畫什麼，於是繼續服用湯劑中，直到今年3月15日開始，早上起床不咳嗽了，白天的乾咳也好了，身體僵直且磨牙的次數比以前多，根據學校老師的說法，此子上課的專心時間變長，眼神接觸頻繁，大小便的訓練也接近完成了，意外次數變少。

此子繼續服用中藥到5/17/2007，已經會表達自己想要的東西，很有幽默感，晚上睡的很好，以前只要有一點聲音就會驚醒過來，然後通宵不睡覺，現在不會了，但是早上起床後又有咳嗽了，時常會挖鼻子，又時常會很快速的跑來跑去，大叫Lula的聲音。

直到6/13/2007來傳真說明此子又開始有尿失禁的現象，於是使用柴胡、玉金、酸棗仁、遠志、龍骨、牡蠣、勾陳、川芎、當歸、黃芩、茯神、半夏、南星、麻黃、杏仁、炮附子、細辛、辛夷、菖蒲等複方來治療，此子一直吃此方到10/26/2007，其飲食習慣改變，以前只吃青菜，現在喜歡吃水果，不偏食，每天可睡十小時以上，自從服用上方一陣子之後，每天開始流鼻血二到三次，流量多到像水籠頭流水一般，連續三週如此流出，這就是傷寒論中所謂的得衄而解的症侯，自此開始此子像是神志突然清醒過來般，眼睛有神，咬牙全身緊繃次數減少，語言增加，大小便自理，喜歡東摸西摸，對周圍環境開始有興趣，雖然還有點跟其他小孩有段距離，但是其進步非常之都多，尤其對於音樂更是敏銳，許多曲子他只需要聽一次，就會用鋼琴彈奏出來，此醫案至此雖尚有段路要走，但是我們都替他高興，內心感動之餘，我們要宣揚 他偉大的父母之恩情，無怨無悔的照顧此子，耐心的服用中藥年餘，才有今天的結果，我在此可以告訴讀者，此子將來必然是位傑出的音樂天才，因為中國的相術是不會錯的，他天生修長的手指就是明證，我在此祝福他們一家開心愉快幸福。

10/30/2007，一位美國婦女來診，70歲，她進入診療室第一句話，並不是陳述她自己的病痛，而是要跟我說她非常感謝我將她女兒從洗腎中心救出來，自此不需要再洗腎，她一隻手按著心口，一隻手握著我的手，用非常感性的言語說出她內心的感受，她非常感謝中藥居然有如此好的效果，她 原先認為世上無任何醫師可以解救她的女兒，現在中藥證實了她女兒是有救的，讀者想想她的內心有多激動呢? 她本身的病不難解決，今天我非常的開心，因為我看到上面的母子親情有多深，加上又感受到這位母親與女兒的感情有多深，我真是替她們高興，想想世上有多少媽媽為了擔心自己的子女，真是心痛如割，我勸西醫師們，請拿出良心來說話，其他案例先不說，請問你們可以做到這二個案例嗎? 台灣衛生署不斷呼籲人民去打疫苗，不斷抹黑中藥，說吃中藥會造成洗腎，而事實上，第一案例中的過動兒就是疫苗的受害者，第二案例中的洗腎患者就是吃西藥造成洗腎的，結果都是靠中藥將他們救回來，台灣的讀者看到此後，請靜下心來想一想，你們的衛生署有多爛，不但要滅絕中醫藥，還要替西藥廠做打手，使用疫苗來禍害我們的下一代，這種超爛的衛生署居然還在管理人民的健康，真是可怕啊。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


喉癌

台灣來的鄧先生，去年開始右側扁桃腺開始腫大，瘤的大小約有一個芒果大，表面觸摸時可以感覺到很燙手，自外觸摸時可以知道雖是腫瘤，但是表面很光滑，這並非極惡性之類的腫瘤，我治療過這類喉癌，如果開過刀或是做過化療後，其癒後都不好，結果病人都不幸失去生命，因為西醫的治療法會將腫瘤逼著向內生長，於是到後期時病人將因為無法吞嚥食物而餓死，所以給西醫治療將非常危險，將沒有治愈的機率。

中醫治療喉癌是由內向外治，喉嚨腫瘤有一臨界點，如果是在腫瘤很小時，就由中醫動手治療的話，這時腫瘤就會逐漸縮小，直到消失為止。但是如果是很大的腫瘤時，就會由內向外發展，先會變大，然後破裂開一小口，流出許多膿水後，再自然收口，我治療過一美國白人婦女，初診時其腫瘤已經大到如半個木瓜般，治療約一個月後，腫瘤就破開來一小傷口，然後流出大量的腥臭的膿水後，就自然痊癒了，其發病時把她先生嚇一跳，想緊急的將她送到醫院去，但是我這位病人非常知道西醫會如何處理她，因此她堅持不去，於是因為中藥的排膿力量，使得腫瘤向外發展，於是病人得以生存下來，現在是能吃能喝能拉能睡，開心得很啊。

至於要知道這臨界點在哪? 唯一方式就是先治療後才可以知道，我今天寫這案例的原因是，鄧太太她忘記我初診時跟她們說的話，我一開始就告訴這對夫妻，開始治療後你的腫瘤很可能會向外脹大，然後破裂出一小口，流出膿水後就會有機會恢復健康，如果腫瘤向內成長，你將會無法吞嚥食物，無法呼吸，此時就非常危險了，因此我開的處方中，除了用許多藥物來幫助化膿與排膿之外，最重要的藥物就是要隨時保持你喉嚨的暢通無阻，讓你可以吞嚥食物，可以喝水等等，我會如此說就是因為根據我的經驗，鄧先生的腫瘤已經很大了，很可能已經超過那臨界點，但是我這番話很明顯的，鄧太太沒有聽進去，或是忘記我說過，由於她認識我岳母，因此從一開始就很希望我回台灣後能幫助她先生，不再須要長途拔涉的來美國治療，我是非常堅持只在美國看病，於是開始有些分歧的想法，鄧先生於昨日飛回台灣，臨行前鄧太太告訴我岳母說治療無效，腫瘤仍然在長大，她忘記我告訴她腫瘤很可能會先向外發展後，再破開流出膿水來，她只認為只有腫瘤變小才是好轉，此人不是醫師，但是卻喜歡自己做決定，一切以自己的想法為依據，忘記我一開始就判定的可能狀況出現，我說明這病例的目的是要解釋給她女兒聽，請鄧小姐仔細看這一段。

給鄧小姐的一封信，

鄧小姐妳好 :

很高興妳支持我們中醫經方派學術，我知道妳有購買我出的人紀系列，也很高興妳鼓勵妳父親來美國治療，但是由於妳母親不了解中醫，也忘記我跟她們說的診斷與治療，她認為腫瘤沒有變小，表示中醫無法治療，忽略了中醫的向外治法，這對妳父親將非常危險，如果回台灣給那些西醫治療，將無生路，現在對妳父親最有利的治療就是用中醫的方法，與病魔決戰的 時機點是在腫瘤破裂開之前，能一直保持病人可以呼吸，可以吞嚥食物，我們就贏了，如果腫瘤向內發展的話，一旦造成無法喝水，無法吞嚥食物，病人就非常危險了，目前病人所服用的中藥裡，除了有許多可以幫助病人腫塊化膿的藥物之外，也已經有加入保持食道通暢與頸動脈血管通暢，呼吸道通暢的藥物在內，簡單說就是在病人還能吃能喝能呼吸的狀況之下，腫瘤破裂開來，就有機會恢復過來了，這 已經是醫學的極限，千萬不要做出無知的決定，一旦決策錯誤，病人就危險了，希望妳能了解這一點，由於妳母親不了解又要介入做決定，這就非常危險，無知就不要做決定，因為一個錯誤的決定，將影響一個人的生命，我寫此信給妳的唯一目的，就只是想救妳父親而已，無其他目的，希望妳能夠了解我的出發點，讓妳父親繼續服用中藥，世上沒有一位醫師可以打包票說保證能夠治好妳父親，當然也包括我在內，但是我必將盡全力的救他，不會因為妳母親對中醫的誤解而棄病人於不顧，這不是專業人士的態度，這點妳可以放心，妳父母都是非常好的人，必將有好的結果，最後祝福妳父親能平安渡過這個災難，闔家安康。

附註明一點，請妳媽媽不要打電話給我岳母，病人有問題可以直接跟我診所說，如果她不聽，請恕我無法再幫妳父親治病，請務必遵守這個條件。

漢唐中醫 倪海廈敬上 11/13/2007於佛州自家書房

近來因為病人眾多，計有肝癌、肺癌、胃癌、胰臟癌、骨癌、血癌、乳癌、尿毒症、腎臟癌等等許多各類癌症病人正在施治中，又要訓練人紀學生臨床治症經驗，因此無法寫下所有案例給讀者看，希望大家能多多體諒。


二個肝癌案例

近日來連續來診二位單純肝癌案例，第一位來自加州，是位美裔華人，於今年九月被查出得到肝癌，追問其原因，此人一生並無B肝或是C肝記錄，也從不吃西藥與維他命，經過一翻詢問後得知他喜歡吃花生，而這是他唯一可能得到肝癌的真正原因所在，他一經過切片被證實是肝癌後，就立刻起程來我這治療，初診時他有胃痛，與肋間神經的劇痛，也因此而必須服用止痛藥來止痛，不然就痛到無法睡覺，我立即使用針灸術幫助他止痛，同時治療胃痛，針後就可以吞食，胃痛立刻減輕，而肋間神經痛經過幾次治療後，到大前天痛已經全部消除，我告訴他，你因為痛而吃止痛藥，而這止痛藥的副作用就是得到肝癌，你又已經被證實是肝癌患者如此一來你是必死無疑，這就是西醫的浮濫之處，切片會讓肝癌更不好處理，然後加上止痛藥又會製造肝癌，讀者想想病人是否是必死呢? 目前此人逐漸恢復中，胃痛與肋間神經痛都好了，現在是能吃能喝能拉能睡，我告訴他，你的潘朵拉的盒子被無知的西醫師打開了，現在我的工作就是要將之蓋回去，當你身體恢復健康時，並不代表你的肝癌腫瘤已經消除，它可能還在裡面，但是它將無害於你，現在你已經六十歲了，如果它未來五十年都不困擾你，那時你就是一百一十歲了，請問你想活多久呢? 你以後千萬不要去碰它，讓它跟你和平共存，後半身你要注意三件事，第一就是不要再吃花生了，第二就是隨時要吃中藥來清除肝臟中的積毒，第三就是要注意飲食必須要新鮮乾淨，千萬不要吃到壞死的食物，這些都會再度引起肝癌的攻擊，能夠遵守這三個原則，肝癌發作的機會就會很小，你可以安心的渡過餘生的。

第二位來訪肝癌病人是一位美國白人婦女，七十歲，初診是11/14/2007，她是由本地的西醫醫學中心的醫師介紹來我這看診的，這位西醫一查出她得到肝癌後，就告訴她只有五個月壽命可活了，於是跟她說還有另外一個選擇就是來看我，因為這位西醫有位乳癌移轉成為肝癌的病人在我的治療下，恢復的非常好，對他來說是個奇蹟，因此將她轉介給我，初診時我問她，妳過去是否得到過B肝或是C肝，她說從未得到過任何肝炎，我看她的手指扭曲變形，再看她填的病歷記錄，她吃許多種的西藥，像是Celebrex止痛藥，為了她的類風濕性關節炎，還有每天吃Plagnil，Topro，Sordail，Altace，Predisone，Fosamax，FolicAcid，Daily banaderl，daily for sleep pill等，由於長期吃類固醇的結果，她已經更換雙膝與雙髖關節成為人工關節了，現在因為吃西藥太多而得到肝癌，這個案例就是因為迷信西藥而濫用西藥所造成的病，終而導致肝癌的結果，相信西藥的笨蛋應該醒過來了，這划得來嗎? 類風濕性關節炎中藥是可以治療的，不需要去吃止痛藥與類固醇，越吃越壞，而關節還是照樣變形，根本是既無助於病情，又會得到不該得到的肝癌，此人現在是由我來治療中，我們從這二個案例中，可以得到一些結論，此結論如下 :

第一 : 肝癌是因為長期在肝臟內有毒素累積，無法排除，才會得到肝癌的，因此如果能夠時常的替肝臟清除這些毒素的話，就是真正的可以預防肝癌了，而這種工 作只有中藥可以做到，西藥絕對是越吃多，肝臟內的毒素就會累積越多，終就會得到肝癌後收場。

第二 : 已經得到過B肝或是C肝的人，無需緊張，也不要吃干擾素來治療肝炎，這只會增加肝臟的負擔而已，對於肝臟是毫無助益，你們只需要隨時做些清除肝臟中毒素的工作，並且注意食物的新鮮與乾淨，不要太過勞累，少喝酒，不熬夜，不吸毒，不吃西藥，不吃各種維他命，不替西藥廠做藥物人體實驗等等，你就不會得到肝癌的，而清肝解毒的工作直到目前為止，只有中藥可以做到，大家只要身體出現問題，就找中醫治療，這樣就不可能會得到肝癌的。

第三 : 絕對不可以相信西藥廠說的話，他們心中只有錢，沒有人人要健康，因為當大家都很健康時，就是他們關門大吉之時，所以他們是想盡辦法來讓大家都生些病，這樣他們才有錢可賺，真正西藥廠的老闆是不會吃西藥的，因為他們太了解西藥有多毒了，所以他們是不會得到肝癌的。

目前在我身邊接受臨床訓練的醫師們，都已經會治療尿毒症了，因為現在我手邊就有四位正在洗腎的病人，在服用中藥之中，一位已經不用再洗腎了，另外三位都在恢復之中，無一不好轉，希望他們將來能將許多在洗腎地獄中的病人都救出來，而亞洲最大的洗腎地獄是在台灣的台大醫院，這些濫用西藥的台灣的西醫師們 也不斷的因為得到肝癌而死，也不斷的因為洗腎而死，如此的醫療水準，居然還要出來丟人現眼，所以現在是台灣的醫師與病人，大家一起都因為得到肝癌與洗腎而一起都死翹翹，請問讀者，這值得嗎? 只因為不信中醫藥而死，真是划不來啊。

我帶領人紀班的同學做臨床時，我們每天都很開心的看到病人一一恢復過來，大家雖然都很辛苦，但是心情都是亢奮的，有空時我們還開個音樂會，大家玩玩音樂而心喜不已，完全忘記不開心的事。

而在西醫學院中的臨床指導教授，正在為自己與病人都得到肝癌而煩惱，學生們也因為服用降血壓藥物等等控制性的藥物而苦惱，有些根本還未完成訓練，就因為教授死亡而必須更換新的教授，同學們都很痛苦於這種爛醫學，既無法救人，又傷害自己，想想他們也真是可憐啊。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


全球平均每天2萬人死於癌症

【聯合報╱編譯陳世欽／綜合華盛頓十七日外電報導】2007.12.18 03:11 am

美國癌症學會十七日表示，今年全球確診的癌症病例約有一千二百卅萬例，死於癌症者約七百六十萬人，平均每天二萬人。 (這個數字證明了現在的醫學是錯誤的，否則怎會如此呢。)

這份全球癌症統計報告指出，今年初至今，已開發國家確診的癌症新病例約五百四十萬例，死於癌症者有二百九十萬人；開發中國家則為確診六百七十萬例，約四百七十萬人死亡。 (就是因為濫用西藥，會使得癌症死亡人數每年都在增加中。)

報告指出，在今年的癌症死亡人數中，估計約九十七萬五千名男性與卅七萬六千名女性死於肺癌，約四十六萬五千名婦女將死於乳癌。在歐洲與北美洲，百分之七十五的罹癌兒童平均可活五年；在中美洲，百分之四十八至六十二的癌童平均僅活三年。(兒童會得到癌症是因為濫用疫苗的結果，成人得到癌症跟吃西藥與人工食品添加物有關。)

美國癌症學會的傳染病學專家吉邁爾表示，開發中國家的癌症負擔有增無減，這是因為傳染病致死與兒童夭折率下降，民眾平均壽命延長所致。此外，年齡較長者也比較容易罹癌。已開發國家癌症病例也在增加，因為人們養成抽菸、大量攝取脂肪等與癌症有關的習慣，而抽菸與肺癌大有關係。

已開發國家男性最普遍的癌症包括攝護腺癌、肺癌、結腸癌，女性是乳癌、結腸癌與肺癌。開發中國家男性依序是肺癌、胃癌、肝癌，女性則是乳癌、子宮癌、胃癌。在較貧窮的國家，感染是男女罹患胃癌、肝癌，以及子宮癌、胃癌的主要原因。全球約有百分之十五的癌症病例與感染有關，開發中國家的比率高於已開發國家，各約百分之廿六與百分之八。 (這裡說的癌症都跟西藥脫離不了關係，還有維他命的濫用，疫苗濫用，人工改良食品都有關係。)

【2007/12/18 聯合報】

評論

這篇報導已經證明了現代醫學是錯誤的醫學，死亡數字不斷上升，大家該覺醒了，不要繼續相信西藥廠的謊言，我們應該回復過去的自然生活，多運動多吃天然食物，不要吃人工食品與調味料，不要吃維他命與鈣片等，不要被西藥廠繼續騙下去，現在許多數字已經證明，吃西藥越多得病就越多，當然就死得越快。


安眠藥濫用嚴重

安眠藥濫用嚴重！1年吃上億顆 4年量增1倍

更新日期:2007/12/25 13:00

國內安眠藥近年使用量暴增，據統計，光是去年安眠明星藥物「使蒂諾斯」的成分「佐沛眠」，去年一年用量就高達1億多萬粒，最近四年使用率成長約1倍，醫師表示，安眠藥濫用成癮會讓患者越吃越多，有些人吃安眠藥不是為了助眠，而是為了吃搖頭丸後，想要放鬆肌肉，亂吃一通；有鑑於騙安眠藥者太多，基層診所也開始提高警覺把關，就怕藥物被溢領流向黑市販售。(徐韻翔報導)

安眠明星藥物使蒂諾斯成分為佐沛眠，屬於第四級管制用藥，買進賣出每一顆藥都須列冊登記，衛生署管制藥品管理局稽核管制組組長許炳章指出，國人去年總共使用了1億1541萬顆佐沛眠，這種藥品用量大，被列為年度重點查核項目，而依據統計，最近四年，佐沛眠的用藥量暴增約一倍。(請台灣人自己看看濫用安眠藥的程度到何種境界了。)

振興醫院精神科醫師李光輝指出，安眠藥成癮問題嚴重，部分病患使用過量會出現夢境與現實混淆不清問題，半夜夢遊、開車，此外，使蒂諾斯也是俱樂部濫用藥之一，濫用搖頭丸的人會出現肌肉僵硬，強力短效的安眠藥可放鬆肌肉，因此藥頭會將興奮、安眠藥煉成一顆，亂吃一通。(副作用尚未完全說明清楚，還包括偷竊與憂鬱症與跳樓自殺。)

開業診所醫師則反應，近半年來，很多新病患一到門診，就要醫師開一個月的安眠藥，但是這些病患過去根本沒有病史，也沒有慢性處方箋，診所醫生擔心病患拿著藥到黑市販售，儘管衛生署沒有規定只能夠領三天藥，面對問題病患，只好宣稱領藥有限制天數，拒絕病患。(根本解決之道就是禁止繼續使用這安眠藥，因為它只會害死人，對病人是毫無益處的藥。)

醫師呼籲，安眠藥濫用或混用，長期會產生依賴成癮，耐藥量與需求量都會越來越高，在市面上也常見偽藥充斥，吃到假藥風險更高，提醒使用安眠藥的民眾應提高警覺，遵醫囑避免亂用。

評論

這是最壞的西藥，吃多了就會產生憂鬱症，然後就去自殺，這種只能給你的敵人吃的藥物，請大家不要吃，一旦有失眠問題時，就去找中醫來治療，都是可以治好的，我治療失眠時，使用經方的效果十分顯著，台灣因為西藥廠在把持衛生署，所以才會出現這種現象，他們表面上說的很好聽，其實心裡是十分高興，他們肚子裡都希望大家多多濫用西藥，這樣才有更多人會生病，於是藥就賣的更好，錢就賺的更多。


從醫院帶出8萬多個細菌

從醫院帶出8萬多個細菌？　47%民眾有看診後不洗手的習慣

更新日期:2007/12/25 18:20 記者鍾筱如、張肇華／台北報導

民眾進出醫院要當心了，根據消基會調查發現，進出醫院後的雙手最多可以驗出8萬2千多萬個細菌，比馬桶髒600倍，而且細菌是看不到的，有47%的民眾看診後沒有洗手的習慣，就這樣直接把細菌帶回家。(我早就跟大家說過，全世界最骯髒的地方就是醫院，現在證實了。)

走進醫院先到櫃檯掛號再進入診間，一路上不僅觸摸到樓梯的扶把，在等候醫師的空檔，手也不安分的到處在沙發上摸來摸去，難怪手上細菌一大堆，但是根據消基會調查，看病前後有洗手習慣的人不到5成。(去西醫院看病，根本就是找死，不但西藥無效還有付作用之外，還要加上帶回一堆病毒回家，真是悽慘啊。)

調查顯示，進入醫院時有48%的民眾沒洗手，離開醫院時也差不多有47%的人不會把手清乾淨，其中有洗手習慣的大多是學生，又以花東地區的人最為勤勞。

千萬不要以為沒洗手沒什麼大不了，消基會在進出醫院的民眾手上進行細菌培養，結果發現最髒可以多達8萬2千多個細菌，也就是等於比馬桶髒600倍，要是再摸摸臉、拿東西吃，病痛就這樣悄悄入侵。(讀者看到這裡，還敢去醫院嗎?)

因此，洗手是進出醫院保護自己的必要動作，正確洗手可以洗掉99%的細菌，只要一個小動作，健康就多一點保障。(大家除了意外傷害之外，根本就不需要去醫院，只有當你覺得人生乏味時，去去西醫院是最好的解決你生命的方式。)

評論

有一點這裡還沒有說清楚，就是你從醫院帶回家中的病毒，一般都是屬於超級病毒，無西藥可治，因為西醫院中每天都使用漂白水來消毒，還有用強力的消毒水等，因此在這種環境之中，仍然能倖存的病毒，大家想想就知道它們有多強了。

還有就是你在醫院時，你身旁的病人都是吃西藥的，他們的病根本就沒有被治好過，因此你是身處各種疾病之中，如此環境中，你想不生病都很難的，讀者現在了解我過去痛心疾首的呼籲是有道理的。


乳癌肝癌與胰臟癌

從本週一到今天週三為止，我ㄧ共看了四位乳癌病人，二位胰臟癌與二位肝癌病患，案例非常之好，由於我時差未能調整好，敬請讀者稍安勿躁，我會利用時間將之盡量表述出來，給大家做個參考，希望以後不要再犯下同樣的錯誤決定，許多決定一但做了，就無法再回頭說後悔的，案例的示範，其真正的目的就是希望能幫助大家在面臨做決策時，做的是正確決定，以免終身後悔莫及。

第一位是位42歲德國婦女，她因為相信西醫而接受乳癌手術，當她被檢查出得到乳癌後，西醫就立刻切除她左腋下的十幾個淋巴結及部分的左乳，之後又連續半年做化療與放射療，結果如下 之照片 :

(我沒有拍攝她的右乳，因為外觀上只有乳頭附近出現黃色膿點，但是裡面硬塊很大，也已經有乳癌了，只是沒有繼續再開刀。)

她自述現在是痛不欲生，毫無生活品質可言，劇烈的疼痛加上心理的懼怕，死亡的威脅，讓她精神幾乎要崩潰，讀者看到西醫治療後的結果，大家可曾從中記取教訓呢? 我相信台灣必然有無數婦女正面臨同樣的問題，但是台灣的西醫師一向不公佈這些照片，以免造成民眾不再相信西醫而對西醫師去信心，西醫為了保住他們的飯碗，所以都使用隱瞞這些事實的手段，來護衛自己，請問病人的生命誰在重視呢? 這位病人如果繼續給西醫治下去，最多無法活過一年的，而且是死於西醫的治療下，不是因為乳癌而死的，台灣與大陸的西醫師們請注意，當醫師首先就是要有良心，請不要再繼續欺騙無辜的婦女了。

第二位乳癌病患是一位50歲左右的白人婦女，她因為受到她母親的影響而拒絕接受西醫任何治療，她母親從38年前得到乳癌至今，一生從未接受過任何西醫的治療，目前仍然存活，毫無疼痛，生活品質非常好，她看到活生生的案例發生在她眼前，四年前當西醫告訴她得到乳癌後，她完全不受到影響，因為她不相信西醫的任何說法，她來找我治療有一年了，左乳的硬塊時縮時脹，今天她來告訴我，她五年沒有的月經居然連著來了兩次，而且間隔非常準時約30天一次，上週末連續二天都排出許多大如手掌般的血塊，其色呈現豬肝色，她自己拿一塊起來，用水沖洗後，發現其中是塊很大的白色橡皮狀塊物，連續的排出時 ，讓她體力很虛弱，但是她注意到其乳房中的大硬塊，不需要一天，只需二到三小時，就縮小一半以上，快速的縮小讓她非常高興，她今天來就是要告訴我這個好消息，跟我ㄧ起分享，此女平時就是個開心果，從不為乳癌而煩惱，唯一的缺點就是一直問我何時要去西藏? 一直想盡辦法要跟我去，真是麻煩啊。這種記錄在西方醫學文獻中是從來沒有出現過，因為西方醫學所認定的傳統治療方式就是開刀，化療，放射線治療等，從未使用過中藥治療，當然從未有過這種記錄。

第三位乳癌患者是位68歲左右的白人婦女，她是被判定為第四期乳癌，而她因為天生懼怕疼痛，連打針都怕，所以從不接受開刀等西醫霸道的治療，當然也從未接受過化療，從服用我的中藥開始至今約四個月，打從第一天服用中藥就可以安睡，體力恢復極快，心情非常之好，今天看完診後，還關心她眼皮下垂等美容問題，根據她的自述，從得到乳癌至今，從未感覺到有一點痛，生活品質非常之好，加上有中藥的幫助，現在是能吃能喝能拉能睡，每天都很開心的過，我問她如果妳給西醫治療的話，結果會如何呢? 她大笑說如果給西醫治療，她早就已經死掉了。我非常喜歡這位有智慧的婦人，她一定從別人身上學到許多教訓，這就是她存活至今的真正原因啊。

第四位乳癌患者，就是那位來自加州的台灣婦女，她現在恢復非常之好，心情也好，一有感冒就吃中藥，堅決不再觸碰西藥抗生素與維他命等西藥廠製品，專心找好的食物吃，心情不好時就看看我的網頁，隨時保持開心的情緒，她現在毫無懼怕於乳癌了，也不會再去西醫院做任何致命的檢查了，因為再去做檢查又有何益處呢? 只會讓病情更惡化，心情更壞而已，更加速讓自己死亡而已，我告訴讀者，這幾位從未經過西醫觸碰過的乳癌病患，我敢保證將來必然不是因為乳癌而走的，我們每個人都會面臨死亡，而她們絕對不會因為乳癌而死的，因為她們相信中藥啊。

現在所有被認定是死於乳癌的病人，十之八九其實都是死於西醫過當的治療上，並不是真的因為乳癌而死，如果乳癌病人不做任何西醫治療，絕對會比給西醫治療活的更長更有生活品質的，如果給中醫治療，那絕對會活的比不治療更長，還有機會會回復正常生活長命百歲的。

奉勸世上所有西醫師們，當你的太太或是親人發現乳房出現不正常的硬塊時，不要繼續做切片了，被證實是乳癌又能如何呢?這時請立刻找中醫治療，如果你們願意這樣做，我必當全力協助你的親人脫離乳癌的威脅，醫者父母心啊。

如果你是中醫師，卻相信西醫學，讓你的親人去做乳房切片，或是建議你的病人去做乳房切除手術等，那你就是位庸醫，請不要再幫人看病，因為你在賺取黑心錢，無法幫助病人就不要做醫師，賺錢方式很多，醫師這行是良心至上的行業， 看來你是沒有良心的人，不適合再當醫師了。

胰臟癌末期病人，此人一生是咖啡愛好者，每天不喝咖啡是無法工作的，也正是因為如此，終於得到胰臟癌，現在正在我們的診治之下，目前我尚未看到這位病人，我返美前一週時由我的學生顏醫師主治，目前病人的痛已經消失，原先吃止痛藥都無法止痛的問題，被顏醫師使用針灸一次治療後，痛就消失至今，病人非常感謝，現在體內的出血，部分是從口中吐出來，部分是大便排出來，現在也被中藥止住出血了，病人胃口好轉中，病人因為是位糖尿病患者， 左足大指已經潰爛，無法來診所讓我親自面診，當然還是有危險，我回來因為時差尚未恢復過來，晚上腦筋無法運轉，所以我預計將在本週內找晚上的時間去看他。

這次來美國學習臨床的醫師們表現都非常好，我很高興，希望未來即將進入美國學習臨床的醫師們也跟他們一樣，只要專心於醫案研究，不論人是非者，都是會受到我歡迎的。


乳癌惡化與干擾素後遺症

上篇照片中被德國西醫開刀後的乳癌患者，今日自德國來電，自述其德國醫師說她的乳癌已經移轉入肺，仍然疼痛無比，德國西醫建議她再回頭使用化療，在這種情形之下，我們當然同意病人的決定，如果我們不同意，可想而知得到的結果就是病人只會怪中醫的不是，已經忘記當初自己所做的錯誤決定，我心知病人繼續做化療只會提早讓病人死亡，可是不同意病人做化療，病人又會怪罪於中醫，請問讀者，這種陷於兩難的決定是誰造成的? 答案是病人自己，這種從開始就先讓西醫開刀的錯誤決定，就已經註定今日的命運了，中醫何罪之有呢?

現在建議乳癌病人妳有三個可以做的決定如下 :

第一 : 先給西醫開刀，然後做化療或是放射線治療，妳最多可以活十年，有時五年，有時三年都不到就痛苦的走了，死前過的日子是生不如死，每天都非常疼痛，服用嗎啡都無法止痛的痛，過著地獄般的生活。

第二 : 不做任何中醫或是西醫治療，如果妳的決定是這個，按照中醫過去千年來的文獻記載，平均妳可以存活約十四年，而且毫無痛楚，生活品質非常好，只是到末期時乳癌部位發出的惡臭難當而已，但是絕對比給西醫治療會活的更長更開心些。如果妳遇到不認同這一點的中醫師時，妳就要換個中醫治療了，因為這種中醫師的書讀太少，是中皮西骨的假中醫，請遠離這類只會丟中醫臉的中醫師。

第三 : 一發現有硬塊就找中醫治療，如果妳的決定是這個，硬塊部位請勿給西醫做任何切片，因為妳被西醫確診為乳癌或不是乳癌都不是重點，中醫治療乳房硬塊的手法是一樣的，無論是惡性或是良性硬塊，都是可以消除的，只是快慢而已，現在可以肯定的是沒有做切片的病患，服用中藥後其乳房硬塊消失很快，做過切片後治療就慢了，而且有疼痛，其疼痛部位就是被切片的位置，很明顯的就是切片所造成的後遺症，中醫可以用手觸碰硬塊部位得知是否是乳癌? 一般來說硬塊表面摸起來是平滑的，而且會移動，都不是乳癌，如果表面非常堅硬又粗燥，就是乳癌了，請勿緊張害怕，沒有經過西醫觸碰過的乳癌病人最好治療，妳的存活率絕對將超越過十四年，比不治療來的好許多，活的最長久，而且也毫無痛楚，按照我現在的臨床經驗來說，這是最有智慧的決定了。

希望西醫師們如果你有良心，就要說真話出來，給你的病人最好的治療，不要再繼續犯錯下去，人命千金，不要再玩弄病人有限的生命了。

讀者可記得我過去有一位病人服用干擾素治療C肝嗎? 他於3/11/2008再來診，自述其肝區開始疼痛，無法安睡，他怕我罵他，因為我於四年前力阻他服用干擾素，但是他不聽我的建議，執意要吃干擾素，結果現在他還隱瞞我說，沒有再回去做檢查，他只是懷疑會得到肝硬化，我心知他在騙我，他一定回到西醫院中去做檢查，現在他服用干擾素的後遺症就是肝硬化，當然再演變下去就是肝癌了。讀者試想，西醫學說C肝不治療，就會成為肝硬化，然後就是肝癌，於是鼓勵病人服用非常昂貴的干擾素來治療C肝，結果這干擾素的後遺症就是肝硬化，然後再面對肝癌，請問這是什麼理論? 原先的C肝就是C肝，只要保養得宜，多吃中藥就可以，你還不見得會得到肝硬化或是肝癌，現在被西醫用錯誤的醫學理論來威脅病人吃干擾素，結果就一定是得到肝硬化與肝癌，這種西藥廠為了賣藥賺錢，提出的謬論居然還可以說服西醫，還被病人取信，現在出現這種荒繆的後果，西醫師一定會幫西藥廠隱瞞事實，而且想盡辦法來打擊真正可以治病的中醫學，世道荒涼如此，請大家醒醒吧。

現在這位病人在我手中診治，他已經不再信任西醫了，因為受到了血的教訓，可幸此時還未喪失治療時機，救回來的機會很大，等到發生肝癌後，救回的機率就很渺茫了。

我們診所現在已經不再接受開刀或是化療後的乳癌病患，只接受未經西醫觸碰過的乳癌病人，建議已經經過西醫治療後乳癌持續擴散的病人，妳們應該將金錢花在渡假上，多找些好吃的食物吃，多享受一下所剩不多的餘生，病已至此這應該才是最正確的決定了。

說出真實發生的情形時，必將有許多人會受到傷害，但是卻可以救到許多人，可以幫助大家在臨危時做出正確的決定，這就是我唯一的目的了。

診所每天都發生許多的好案例，我是無法一一記載下來，還好現在有許多非常優秀的跟診學員們在幫忙做記錄，無法前來跟診的同學請不要難過，因為以後都會上傳到我們的區域網路上供大家下載，我會盡一切力量讓大家都能感同身受的如親炙過這些案例般，感謝大家對中醫學的支持，更要感謝同學們的辛勞。


胰臟癌與肺癌

30/14/2008，自上週到今天，診所一共接受三位胰臟癌病患，另一位是肺癌末期病人68歲，她從03/07/2007就已經在我診所開始治療，她是因為聽信西醫所說，更年期後就開始長期服用女性荷爾蒙藥物，可以預防骨質疏鬆症，終於因為相信西醫的結果，就是得到肺癌第四期，原本她已經被告知無法再活過半年，結果現在因為吃中藥，至今仍然存活，而且毫無任何不適症狀，只有一天六次的下利，她上週 03/07/2008時見到我，立刻就說她的西醫非常驚訝於她還未過世，一直要她回到醫院中再做檢查，但是她已經對西醫非常灰心，因為她知道她的肺癌就是吃賀爾蒙替代品後才得到的，如果當初沒有聽西醫的話，今天根本就不會有肺癌，而吃過中藥一年了，她的身體非常之好，所以她現在堅決不再回去西醫院做任何過度的檢查，她也知道西醫是想利用檢查來查看為何她可以存活如此之久？

我使用我從中國大陸找回來的經方治肺要藥，只經過服用第一劑之後，大便立刻變成一日一次，當然我還是檢查其他的症狀，她目前仍有肺中陰實的現象，但是跟一年前比起來，的確好了許多，現在病人已經開始吃新處方，由於她不住在本州，所以只能每二週追蹤一次，失落的經方如果能成功，這將是世界上所有肺癌病人的福音。

現在有將近九成得到肺癌的婦女們，終其一生從未抽過香菸，但是卻得到肺癌而死，這都是拜西藥廠之賜，因為西藥廠欺騙天下婦女們說，更年期後開始服用女性賀爾蒙可以預防得到骨質疏鬆症，這種謊言經過各國衛生署的背書後，於是西藥廠就開始大量的賺取黑心錢，結果害到無數婦女們得到肺癌，而且因為肺癌初期是無法查到的，一但被查出時，都已經是第四期了，此時西醫必是束手無策，只有中醫或許可以幫忙治療，我有位81歲的老太太病患，她告訴我，希望我能告訴世人，不要相信西藥廠製造的女性荷爾蒙可以預防骨質疏鬆症，因為她服用約30年，結果現在是全身的骨頭都流失了鈣質，到處都是骨質疏鬆症，根本就是騙人的把戲，希望天下所有婦女們不要再繼續使用女性賀爾蒙了，不要繼續再受到西藥廠的欺騙了。

第一位胰臟癌末期移轉成肝癌的病人，因為上吐血，下利出血，全身無力無法站立，肚子又有腹積水，原本已無生機的他，服用中藥後，現在吐血下血已好，昨天腹水開始自小便排出，精神好轉，胃口雖不好，但是求生的心恢復許多，現在繼續吃中藥中，希望他能存活下來，此人嗜喝咖啡，吃甜食，這是病因所在，希望大家記取教訓，不要再犯這種過失了。

第二位胰臟癌病人是位41歲的中國人，他自述於20歲左右曾經得到急性胰臟炎，經過21年後現在得到胰臟癌，開始發病時，胰臟區域只有微痛，還可以忍耐，等到做完切片後，就變成劇痛，現在痛到連吃止痛藥都無法止痛，而止痛藥的副作用就是得到肝癌，讀者說他該怎麼辦呢？猶記得當年台灣辜家長子辜XX，得到胰臟癌後，由辜家掌控的和信治癌中心院長陪同到美國來開刀治療，開刀後的結果，就是很快的就走了，這種病給西醫治療是百無一生，中醫來治療還或許有機會一搏。

第三位胰臟癌病人，58歲，女，她自述一生從不喝咖啡與吃甜食，但是喜歡吃維他命，當然有病都是吃西藥，是位虔誠的西藥廠崇拜者，只要西醫說的就是對的，一生從不吃中藥，現在是胰臟癌末期而且已經移轉成肝癌了，從這個案例中，我們可以確知道幾個重點。

第一：胰臟癌跟中藥無關，因為她從不吃中藥，這點可以證明。我說明這點的原因是要預防西藥廠跟衛生署，在未來的有一天，會抹黑中醫藥，說是吃中藥引起胰臟癌的話，所以先預告讀者，將來一但這種抹黑行為出現時，就將這篇案例到處去貼，不要讓西藥廠得逞。

第二：她愛吃各種的維他命，感冒就吃西藥，現在看來這是唯一可能讓她得到胰臟癌移轉肝癌的致病之因了。

第三：她第一次看到我時就表明她的子女們都勸她不要相信中藥，她這種已經被西藥廠害到要面臨死亡時，還想要盡力保護西藥廠，而向中醫宣戰式的陳述態度，並不會讓我生氣，反而讓我非常擔心，因為她不知道胰臟癌起因是禍從口入，如果她不虛心的做自我檢討，將來她的子女必會因為繼承到她錯誤的飲食習慣與對西藥廠的錯誤認知，都將跟她一樣的會得到胰臟癌的，子女會學習父母的習慣是天生的人性，她居然沒去想這些，反而還在幫西藥廠來隱瞞些事實，她是位美裔華人，連孟子 [ 不二過 ] 的智慧都已經忘記了，這樣會害到她無辜的子女啊。這種就算被西藥廠害死也絕對不後悔的想法，大有人在，我是見怪不怪了，看來西藥廠在她的生命中是比她的先生與子女還來得重要，真是夠愚昧了。

我心知肚明她沒有跟我說實話，於是我告訴她所有世人都會面臨死亡的一天，包括我在內，但是我ㄧ生都在想盡辦法將正確的知識傳給我們的下一代，希望他們不要犯第二次同樣的過失，而妳需要多想一下，今天妳為什麼會得到胰臟癌，別人沒得到，二者差異在哪裡？找出真正原因以後，妳就該教導妳的子女們，記取這血的教訓，不要再犯錯了。妳如果真的這樣做到，將來能讓妳的子女不再得到跟妳同樣的病的話，這就是妳的功勞了，至少在過世之前做到了正確的知識傳遞啊。我很希望她會省悟過來，這樣至少可以幫助到她的家人不再受西藥廠的騙了，讀者認為呢？

她因為在來診之前就做過穿刺切片手術，所以胰臟部位非常疼痛，自述睡前如果吃顆止痛藥，就可以睡到天亮，這真是可憐又幼稚的想法，我告訴她妳可知道止痛藥的副作用就是肝癌，而現在妳已經得到肝癌了，所以止痛藥只會讓妳雪上加霜，不但會增加治療上的困難，而且會加速妳的死亡，她才不繼續述說著西藥的好處了。胰臟癌末期的疼痛就是因為做過切片後才有的，否則不會這樣疼痛的啊。


胰臟癌與慢性胃病下垂

胰臟癌與慢性胃病

大家記得03/14診療日誌中那位已經沒有求生慾望的胰臟癌病人嗎? 他已經於五天前過世了，一生喜好喝咖啡的他，終於不敵胰臟癌而走了，我心中非常難過，只希望大家不要再犯下與他同樣的過錯就好了，聰明的人是可以從別人身上學到教訓的，千萬不要有相同的事發生在你周圍了。

第二位就是那位41歲的年輕中國人，經過接近二週連續的針藥配合治療後，今天來診時已經可以吃飯了，自述到中午時，肚子就非常餓，到處找食物吃，原先每天晚餐時，一看到食物就想吐的現象已經好了，還有晚餐後胃就發冷，而且左肋下方如塊冰般的感覺也消失了，胰臟區的強烈疼痛也逐漸消除了，睡眠好轉，大小便正常，原先晚上燥熱的陽不入陰的症狀，也消除大半，現在晚上睡覺感到冷了，這種種症狀都顯示其陰實的症狀正在逐漸消除之中，我替他感到非常高興，他在去年時他美麗的太太才剛替他生下一子，之後就被美國西醫宣告他得到胰臟癌，如此青年才俊，卻遭受這種打擊，雖然他已經被西醫做過切片，我如果不收治這位病人，又能如何呢? 只有全力的救治他，現在病人是日日在進步中，恢復的速度非常之快，但是我還在等一個症狀出現，一但出現這個最重要的症狀時，就是我宣布他痊癒的時候了，跟診的醫師群們與人紀班的同學們想必知道我在等什麼症狀出現了?

我要告訴讀者們一件事，許多人認為中醫是不明不白的醫學，這些人對中醫的認知是完全錯誤的，真正的中醫學是非常明白病人的進展如何，而且可以知道病人的病因所在，也只有真正知道病因的醫師，才有資格說可以預防疾病的再發生，癌症病人必須要有強烈的求生意志，當醫師的有時實在很難對病人啟齒，說出讓病人洩氣的話來，我個人認為值此危急之時，說些鼓勵的話將強過說些喪氣的話，讀者認為呢?

一位患有三十幾年慢性胃病的患者，他曾經被西醫診斷得到幽門桿菌，當然是吃過許多抗生素，之後經過再度的西醫檢查後，確定幽門桿菌已經沒有了，但是結果還是照樣胃痛，每天早上起床時就是他的惡夢時，從早上開始就一直痛到晚上，這種胃病中醫的認定是胃家寒症，我開給他經方中的一劑藥，他於服用後當場胃痛就消失了，第二天早上起床後，長久以來的胃痛，居然完全不痛了，現在繼續吃中藥中，胃屬陽，必須要等到那天中午時肚子感到非常餓，才是正式宣佈他的胃病恢復正常的時候了，我一再強調胃癌不是幽門桿菌所引起的，這個案例就是證明，此人如果沒有得到正確的治療，將來就是胃癌無疑 ，希望大家要有所警惕，不要因為你們沒有幽門桿菌而忽略了你們長期有胃病的症狀，有胃病時請立刻就近找中醫師來治療，千萬不要輕忽。

人紀班同學不要擔心沒親眼看到這些好案例，這些案例現在已經由跟診同打稿中，完成後我將上傳到私人區域網站中給大家下載，處方不要對外洩露，以免西藥廠拿走，變成他們的智慧財產權，然後大賺中國人的錢，我等必須要多加防備他們。

這次跟診的每一位同學都非常之優秀，像周醫師，二位劉醫師，二位楊醫師，蔡醫師，謝醫師，吳楊陳盧與楊家姐弟等幾位醫學院同學，非常感他們的協助，一一將案例詳細的記錄下來，希望能讓無法前來跟診的同學也能一窺經方的運用方法，從案例中得到保貴的經驗，將來不再犯下同樣的過錯了，我一生犯錯許多，希望傳承時也能一併的將我所犯的錯誤傳遞下去，非常的感謝同學們群策群力的支持。

給胰臟癌病人的建議，當那一天你的西醫師懷疑你對你說你可能得到胰臟癌時，希望你不要繼續再做進一步的檢驗了，查出來又如何呢 ? 過度的檢查不但會讓病情加速惡化，而且會增加中醫治療上的困難，如果已經被切片確診你有胰臟癌末期，而且已經移轉成肝癌了，如果你到了這個階段時，請問你還有比這更壞的消息嗎? 再繼續做檢查下去，真的有助益嗎?你又能如何呢? 如果再檢查能夠將你的病治好，如此當然要再去做，但是如果於事無補，又加速病情惡化，會又增加治療醫師的治療困難度，請問這樣對病人有利嗎? 希望大家在緊急時，都能做出自己認為是最正確的決定。


三十年的胃家寒症

03/14/2008一位來自多倫多的中國人38歲，帶著他的妻子來我院求治，他的妻子手足關節疼痛又正值經期且伴隨經痛，只要喝冷水則全身都會痛，平素非常怕冷。黃帝內經舉痛論云：「寒氣客於脈外則脈寒，脈寒則縮踡，縮踡則脈絀急，絀急則外引小絡，故卒然而痛，得炅則痛立止；因重中於寒，則痛久矣。」此人的關節疼痛必由受寒所致。我問他們來自哪裡，他們回答老家在哈爾濱，這幾年搬到多倫多居住，不管是哈爾濱或是多倫多都是屬於北方，氣候都很寒冷，體質不夠堅實者就容易受到寒邪侵犯。先生問我他妻子的病需要治療多久？我反問他：「你們能留在這裡多久？」先生回答：「我是特地帶我太太來治療的，只要治的好，讓她不要再受痛苦，無論留多久都可以。」這位年輕的丈夫是如此深愛著他的妻子，令我和在場的所有跟診同學莫不為之動容，如果天下的丈夫都能如他這般愛護妻子，這世上的女人得到乳癌、憂鬱症…等與情緒有關的疾病就會少很多。這樣善良恩愛又這麼相信中醫的夫妻，我必當全力醫治她妻子的疾病，讓她早日擺脫病痛的折磨，與丈夫過著幸福快樂的日子，我輩中醫就是要讓大家過著幸福健康的生活，而不是讓病人每天在吃不完的西藥與作不完的檢查之中繼續承受病痛。

她現在正逢經痛，我立刻幫她下了血海與三陰交，針下去當場痛就去除了，針灸就是如此之快，立竿見影，而且沒有任何副作用，是西醫的止痛藥遠遠及不上的，止痛藥吃了還會傷肝傷腎，得不償失。中醫治療經痛是一片蛋糕，只要看過人紀針灸DVD的人都會知道如何治療的。

至於她的關節痛乃是風寒濕三痺而以裡寒濕為主，我就幫她開了去風去寒去濕的方子再根據她的其他症狀做些加減，我所用的方子都是經方，看過傷寒論DVD的同學應該可以猜出我用的方子，我不過就用了11味藥而已，諸位猜猜效果如何？

隔天他們夫妻回診，這次換先生掛號了，因為昨天他親眼見識到中醫的神效，於是也想尋求中醫治療他三十年的胃痛。他說他這胃痛自七八歲就開始了，每天早上不需調鬧鐘自然會因胃痛而醒來，而且這胃痛是逐年加重，令他苦不堪言。他自述為了這個胃痛從小至今不知看過多少醫生，從大陸看到加拿大，不知吃過多少中藥和西藥，都沒能治癒。小時候看西醫，西醫告訴他是十二指腸潰瘍，結果吃了西藥也未見好轉。1992年到黑龍江的中醫醫院尋求中醫治療也沒改善。1997年特地到上海看中醫吃中藥也毫無起色。2000年再去西醫醫院檢查，西醫說是幽門螺旋桿菌引起的，給他吃了殺菌藥，也只不過好了一小段時間又復發了，這求醫的期間做了不少檢查也吃了不少藥，但胃痛仍未解決，實在是非常折磨人。這位先生胃痛一直治不好，那是因為他都沒遇到我們經方派的中醫，我們經方派的中醫治療胃痛那是a piece of cake，我常說胃如同一個家的大門，大門都修不好，遑論房子內部的裝修，西醫連胃病都治不好，還想治療心臟病、肝臟病、腎臟病…不可能治的好嘛！西醫說很多胃痛是幽門螺旋桿菌引起的，只要殺滅幽門螺旋桿菌就好，而這位先生吃了殺滅幽門螺旋桿菌的西藥後，胃痛仍然存在，這就說明造成胃痛的原因根本與幽門螺旋桿菌無關，西醫因為沒有陰陽寒熱的觀念，所以他們不知道胃痛的成因，因此治不好胃病。

現在就由我來替大家解說這個案例。這位先生胃痛三十年，每天早上因為胃痛而醒，吃完飯後胃就不疼，過一陣子肚子餓又開始疼，口渴尚好，夏天喜飲冷，飲冷之後就鬧肚子(胃疼)，大便有未盡感，尿頻，小便淡白有時黃，怕冷怕風，刷牙易出血，足冷且足汗多，手冷，額熱。舌苔白多黃少，苔厚。此人手足冷而且怕冷，飲冷之後又鬧肚子，很明顯地是裡寒之證，但他舌苔帶有些黃，說明裡面有些熱，因此是胃家寒熱并結之證，以寒為主。

患者第二次來診時述喝完第一碗藥後胃就已經不痛了，喝第三碗藥後左手臂陰面起紅疹，自行消退後換右手臂陰面起紅疹，之後又自行消退，此乃中藥下去使他多年累積在脾胃中的毒素排出來之故，很多人以為吃了中藥後起疹子是因為本身對中藥過敏，因此不敢再吃，其實這是錯誤的觀念，吃中藥後會起疹子乃是中藥在幫助我們的身體排除毒素，這是好事，大家千萬不要誤解。

這位先生才吃了我開的第一碗藥後隔天胃就不痛了，困擾他三十年的胃痛只喝一碗藥就痊癒了，不僅如此連刷牙易出血及頸項不適之證也都好了，我用的處方非常簡單，連台灣馬路邊的中醫都知道，但是療效就是如此之快，這就是經方的威力，請問各位讀者，還有什麼治療能比這更快的嗎？我常說醫療的最高境界就是要做到一劑知或一碗知，病人喝第一碗藥就體會到藥效了，一下針病痛就立刻緩解了，這就是最高境界，我將努力訓練我的學生，希望他們將來也能達到中醫的最高境界，造福更多人群。這樣我退休後就可以安心地去玩音樂，開PUB了，多開心啊(大笑)

這篇診療日誌是我的學生楊醫師所撰寫的，她模仿我的筆法十分入神，所以我ㄧ字不漏不修改的將此篇診療日誌登出，以饗讀者，寫的真像是我寫的，老師很高興有此傳人。等到訓練完成我將公告她的真實姓名給大家，寫的真是很棒很棒，很勁爆。

漢唐中醫 倪海廈上 03/25/2008


胃癌 --- 西醫束手無策

胃癌 --- 西醫束手無策，中醫彈指之間

2008年3月17日 如果不細看，我真的差點認不出這位病患。S先生，穿著印有”Aloha”字樣的輕便T-shirt，神采奕奕的走進診間，原來他幾天前才從夏威夷度假回來，全身似乎還灑著夏威夷燦爛的陽光，嘴角洋溢著幸福的笑容。他就是去年（2007年）十一月在我跟診期間所看到的一位胃癌手術切除掉75%的胃及脾臟的那位S先生。

S先生 60多歲，白人，略瘦

2007年11月9日

初診，面色非常的萎黃枯槁，兩眼眼皮下垂且無神。
一年多前因胃部不適、胃酸過多，就診時西醫查出胃癌，作了胃部切除75%手術及脾的切除。之後胃部及左脅下脹滿不舒，人很疲倦、焦慮，下利清水，大便色黑，囗不渴，無味覺，終日不餓，時噦（呃逆），勉強吃東西則兩小時內必吐，失眠，幾乎每一小時醒來，吃、睡、性功能皆有問題，雙足冰冷麻痺至膝。雙眼袋水腫呈臥蠶狀(有水腫，眼皮為脾臟所管)，垂至顴骨下方。經開方後回家服藥。

2007年11月12日

因為感冒表症前來，惡寒、發燒、無汗、脈洪浮數大、口渴、有痰出，診斷為大青龍湯症。

2007年11月16日第三診

這次他的妻子也一起來了，他太太一見倪師便搶著說，真是難以置信，只吃了一星期藥，就胃口大開，體力好到可以把家裡的雜草除光，還把廚房收拾乾凈，讓她不禁想來瞧瞧到底何方神聖！此刻患者臥蠶已退許多，胃口體力大好，不再嘔吐噁心，兩眼炯炯有神，大便不再下利，雙足由冰轉涼但會麻痺，雙足自上巨虛（穴名）以下麻痺（病人胃部切除75%，正巧上巨虛至踝也佔膝至踝的75%），唯睡眠未能大幅改善，輔以焦苦入心的藥，以助睡眠。

2008年3月17日 四個月後，我們再度見到這位剛從夏威夷度假回來的S先生，此次來診，主要是針對頻尿（小腸冷）夜間睡不好、不易出汗（心陽不足）的問題處理，病人精神好體力好胃口好，聽說他已經買了一架飛機，開心的練習飛行呢！只是殘存著當初因為西醫造成腎臟損傷（這在第一診的眼診瞳孔腎陽反應很差就已經知道）而血壓仍高。

2008年3月26日 這是個令人高興的日子！正式的MRI（核磁共振掃瞄）報告出爐了，報告上的紀錄說在胃區一帶已經沒有任何的腫塊或癌症，淋巴結也都是正常的，也就是說，在西醫的定義下，目前已經看不到了任何胃癌了（至於還有人要強辯也許micro下還有，那我就不知道要說什麼啦！）。病人非常的高興，但是倪師說，西醫說正常了，但是我們中醫的標準還不算正常，因為雖然報告中沒有胃癌了，但是病人睡眠仍有問題、雙足仍冷，手冷額熱，仍屬於上焦燥熱，心血不足的狀況，在中醫的健康標準中，還是不合格的，因此還必須繼續吃中藥調整。但是自此之後，S先生可以盡情的開飛機到處去渡假啦！生活多快活啊！（只是他剛學飛行，我們還不敢坐他開的飛機！）

S先生告訴我們說他的西醫主治醫師還不太能相信找不到他的癌症了，好像腫瘤消失，醫師非常失望似的，完全不去瞭解病患接受了什麼樣的醫療，甚至一年多前就已經要病人住到安寧病房（註：安寧病房就是患者臨終前的專門照顧病房）去呢！我看他現在回西醫院，可能人家會以為看到鬼吧！身為也是西醫的我，聽的頭皮發漲，氣的快要爆炸！也許有人會說病人只是運氣好而已，殊不知這樣的案例，不是只有S先生而已，在漢唐診所裡，不要說是胃癌了，大腸癌、腎癌、肺癌的病患反正就是癌症大總匯就對了，這些病人因為之前走錯了路而得到癌症（錯誤的生活方式、服用過多的人工製品及西藥等等），但是又在最後關頭的時候，選對了醫療，相信中醫接受中醫的治療，經過多年後到今天還活的好好的比比皆是，這些都是我親 眼所見。

胃癌在西醫學領域中，沒有好的治療方法，當癌細胞還沒有在身體裡蔓延的到處都是的時候，手術是首要的考量，會做部分胃切除或者是全部胃切除手術，之後在佐以化療或放射療法（一般癌症大多脫離不了這三部曲），五年的存活率總和來說是23%(指接受西醫的治療下)，如果你發現的早，接受治療的話，存活率則可以高達到60%。但是西醫有這麼多的研究報告出來又如何，醫學上不能存著僥倖的心裡，病人是一個完整的人，畢竟對一位病人來說，不是生就是死，沒有所謂的60%活40%死，這樣的活下來的話病人不就是半死不活，生不如死嗎？生活品質又如何？沒有讀那些冠冕堂皇的研究報告的一般民眾想也知道，活著不能吃，吃了就吐，活著又有什麼意思？最好的方法就是，一有身體不適的情況就找中醫治療，當胃部有不舒服，如胃酸逆流、胃灼熱感、消化不良、脹氣等等的症狀，千萬不要一昧的吃制酸劑，甚至吃抗生素來殺幽門桿菌，這樣會讓胃癌更早上身！找到一個好的中醫，幾乎是第一碗藥下去馬上就改善，而且很快可以斷根。中醫的檢查馬上可以知道問題出在哪裡，不需要病人吞痛苦的胃鏡。

病人有權力去選擇他想要的醫療方式，就算他相信西醫選擇了西醫的治療方式而死，他死在自己的信仰上，那是他個人的事，但是身為醫師的我們呢？我們卻沒有權力這樣，因為醫師的無知，影響的卻是眾人的性命。因此，我誠心的呼籲敬愛的醫界師長學長們，那麼多的實驗證明現在傳統的西醫三部曲是無用的，既然已經知道此路不同，為何偏要往此路行？為何不敞開心胸來學習中醫呢？如果您認為中醫不科學，沒有耀眼的研究報告來證實療效，那您就錯啦！中醫是實證的醫學，研究期間已經幾千年（直到中國人自己打壓中醫為止），研究對象是成千上萬的中國人，研究結果跟理論還有真理就在經方的史集文獻中，那是集結了五千年來中國人的智慧結晶，豈是只有西方醫學短短兩百年所能比擬的呢，經方中記載的都是真理，請問您還有必要design怎樣的實驗model，來證明真理是對的呢？就好像太陽明明從東方出來，你還需要去證明它嗎？只是我們沒去看懂它而已！因此從現在開始，你不能再說你不知道！想想看哪個人體身上竒怪的身體現象、身體疾病是古人沒有遇過的？（要說沒有遇過的只有西藥、疫苗的的毒害，還真是古人所沒有見過的呢！因此增加了現在中醫醫療的困難度。）我們應該盡全力去鑽研怎麼使用經方，解除人們的病痛才是，先讀通針灸大成、皇帝內經、神農本草經、傷寒論及金匱打好基本功，然後學習如何去活用它，如此才不枉費先賢們用心良苦的將解決人體病痛的方式記錄下來，以避免後代子孫遭遇同樣的苦難。

醫師誓言中提到，”我將要憑我的良心和尊嚴從事醫業;病人的健康應為我的首要顧念”

醫師發誓要以病人的健康應為首要顧念！並沒有規定我們必須用哪一種醫療方式！我雖為一個小小的西醫，卻慶幸自己沒有以在學校所學而自滿，相反的我去質疑那些無用的醫療方式，而去尋求更好的解決之道，這本是應盡的本分；身為醫師的我們，不應侷限中、西甚至是其他醫療，只要是對病人好的我們就應該去學習去瞭解，不好的就應該改正，更不可因為不瞭解中醫，不懂中醫，就擅自否定中醫（就算要否定，也請瞭解了以後再說話。）事實勝於雄辯，台塑集團創辦人王永慶的長媳陳靜文去年自發現胃癌至過世總共半年，在自己開的這麼大的醫院這麼完備的醫療團隊也救不回自己的家人（許多有權有勢的人，一輩子相信西醫，卻救不會自己跟家人的命，例子太多了。請問一般民眾您生病了，您接受西醫療有可能比他們活的更長嗎？）反觀在漢唐中醫診所呢，病人幾乎是一星期的功夫就大逆轉了，現在還開開心心的開著飛機。如果你現在還在認為中醫不行，那麼請小心點最好不要講話，你可能會被遺笑甚至遺臭萬年！因為人民將會比醫師先覺醒，他們將會知道真正對人民好的是中醫。他們會知道正統的中醫是真正可以幫助人類的醫學！中醫將會再度揚威的！

漢唐中醫學院 周醫師 撰寫03/28/2008.

這位周醫師是我最優秀的學生之一，為了避免同行之間的排擠，我必須先保護他，所以不能公布他的真實性名，請讀者見諒，但是將來你們一定會遇到這位非常優秀的中西合璧的標準經方家，他不但精於西醫學，現在同時又精於中醫學，也同時會使用經方，他唯一的想法就是要救人於病危之中，任何對病人有利的我們就要鼓勵病人去做，中西醫之間應該是沒有門戶之見的，看到上篇案例後，如果還有西醫師想強辯，還不關心病人的生死，我必將與你做對，對你與你的家人生病時，我是絕對見死不救，你一定要等到自己喪失親人之後才醒悟過來也可以，但是我不會等你醒過來，因為病人是無法等的，希望反對中醫的你，在看完這案例後，腦筋變得清楚些，不要再誤導病人了。

當真理擺在眼前時，我們將無懼的向前行，因為我們心中只有一念，就是病人的生命是第一優先，病人失去生命就是損失，人命千金不易，這就是身為一位經方家所持有的唯一態度。心中只想賺錢的醫師請勿當經方家，因為經方家的精神所在就只是想救人而已，從未想過要名與利。

有錢投資醫院的人，有錢投資西醫學研究的人，也請注意，你們的至親相繼的死於你們相信的西醫學上，結果現在還是要繼續助紂為虐，治病不是要大醫院才行，而是要選擇出正確的醫學才對，只有正確的醫學，才可以真正的造福人類，希望你們不要再犯錯了。

我們不是要打廣告招攬生意，只是想讓大家知道，這類病人可以不必死在西醫的手上而已，民眾們聽不聽由你決定，請跟你家附近的中醫診所連絡，相信他們也可以做到的，這有何難呢? 我的每一位學生都知道如何治療。

漢唐中醫 倪海廈上 03/28/2008


三月份我們遇到了三個很有趣的案例

身體的陰與陽

三月份我們同時遇到了三個很有趣很相近的案例，我想藉由他們的案例來告訴大家中醫為何要分陰陽。

第一位是年輕的白人男性，他右側麻木且無痛感，左大腿會不自覺地抖動而且虛弱無法往上抬，被西醫當作頸椎間盤突出，手術後不僅沒改善且轉壞，來我這治療一禮拜就痊癒。

第二位是46歲的男性，去年五月左腿開始出現肌肉萎縮伴隨經常性的肌肉潤動，而且他自覺左下肢非常冰冷，右下肢卻非常的熱，睡覺時只能蓋左邊身體。他在去年十月被西醫診斷為 ALS，俗稱漸凍人。

第三位是那位胃痛三十年患者的妻子，手足關節痛，右邊特別怕風怕冷，左邊就很正常。西醫診斷為全身性的風濕性關節炎。

這三個人在西醫的診斷上都不同，可是結果都是身體某一側不適，諸位注意到了嗎？案例上兩個男性都是從左側先受病，女性從右側先受病，爲什麼男女會有這樣的差別？西醫因為不懂陰陽，所以不知如何解釋更不知如何治療，其實這三個病例以中醫的角度來看是很好理解的。

我先簡單把病例介紹給大家聽。

第一位白人男性我的治療方向是從去風、強脾腎，調和陰陽入手，中醫認為會抖動就是因為有風，因此要去風。我幫他開藥加上下針，一禮拜後就痊癒。患者非常高興，雖然他的病不是什麼致命性的疾病，但是一個人左腿會不自覺地一直抖動，右側全部麻木在公眾場合會很難看，現在我們幫他治好了，他非常開心從此可以過正常生活了。他會出現這些症狀其實就是注射感冒疫苗引起的，我一再地告誡大家千萬不可以注射感冒疫苗，感冒找中醫治吃中藥都是一二劑就痊癒的，如果你家附近沒有中醫，可以參考我寫的 300 元人民幣一文，你就會知道怎麼治了。

第二位46歲男性，他被西醫確診為 ALS，這個病對於西醫是無藥可醫的，在美國一旦被診斷為這個病，就可領終生殘障手冊，一輩子由政府養你。初診時這位先生說他以前怕熱現在怕冷，以前喜歡冰飲，他的公司提供員工免費的可樂喝，所以他工作時每兩個小時就喝一罐可樂，喝到最後就成癮了。現在喜歡熱飲，容易出汗，走一百米就喘氣大汗出，左下肢明顯比右下肢冷，而且左下肢肌肉萎縮且經常性肌肉潤動，他告訴我他發病時背後會痛，我查他的脊柱，發現他的痛處是在第五椎和第六椎之間，代表這病是在心臟和督脈之間，也就是說這是一個介於紅斑性狼瘡和血癌之間的疾病。我診斷他是心陽不足，腎陽也不足，又有表虛之證，於是開了兩帖中藥給他並幫他下針，第二診時他就說服藥後左腿溫度恢復許多，而且左腿變的有力了，在治療期間他說左下肢的肌肉潤動從大腿向下移至小腿，最後只剩下腳趾有一點肌肉潤動，學過中醫的都知道，只要病症是由裡向外，由身體向四肢末梢，這都是病在退的好轉現象，代表我們的治療方向是對的。經過兩個禮拜的治療，他雙腿溫度已經相同而且左腿力量也回來了，只剩下脊柱仍有點壓痛而已，才治療兩個禮拜就恢復的如此之快，幾乎痊癒，患者喜悅的心情溢於言表，他自己也想不到可以恢復地這麼快，一直誇讚中醫的神奇，我不僅把他的病治好還幫他解除嗜喝可樂之癮，我告訴他可樂這種喝了會上癮的東西是給敵人喝的，不是給自己人喝的，他聽了後大笑。真開心，又救回一個幸福的家庭。這位病人是來自北京大學的高材生，是電腦軟體專家，是位青年才俊無疑，但是因為喜歡喝美國的可樂而發病，可樂真是壞啊。 他自述他母親就是因為得到ALS而過世的，我沒有看到他母親，或許這種病會有遺傳性，但是可以肯定的是只要從一開始就找中醫經方家來治療，被治好的機會就很大。

第三位是手足關節痛的女性，此女非常地怕風怕冷，她來診的時候我們大家都只穿一件薄長袖或是短袖，她居然穿了兩條褲子還有很厚的毛衣，她告訴我她不能坐涼的椅子而且不能喝冷水，只要一喝冷水全身關節都會痛，而且她遇到冷的環境就會出汗，我一摸她的手，天啊！真是寒冰掌，此女可作天山派的掌門人了！她會痛就是因為有寒，要治療她就是要消除她的寒冰掌，撤去她的天山派掌門人之位，她這關節痛就是風寒濕三痺造成的痺證，我開了去寒去風去濕的藥給她，幾天後回診她說喝完藥幾個小時後關節就不痛了，但是藥力過了還是會痛，這就是藥到了只是劑量不夠，於是我加重劑量，第三次她來診時就說關節已都不痛了，前後不到兩個禮拜，她十年的關節痛就可以迅速好轉，這就是經方的速度跟威力，諸位現在看到了吧！之後她告訴我說：「很奇怪！我右邊特別怕風怕冷，左邊就很正常。而且我剛開始得病的時候就是從右邊開始。」她這句話如果去跟西醫講，很可能會被認為是神經病，因為西醫沒有陰陽寒熱的觀念。她先生開玩笑的說，希望我幫他太太製造一個金鐘罩，將全身都罩起來，這樣就不怕風吹了。

我們中醫認為左主血右主氣，男子以左為陽右為陰，女子正好相反，以左為陰右為陽，那位右側怕風的女子和ALS患者都是氣分受傷陽氣不伸，而那位年輕的白人除了氣分受傷以外，他的陰分血分也受傷了。諸位有沒有發現這三位主要都是病在陽側？我們中醫為何要分陰陽？因為分陰陽可以幫助我們對疾病作出正確的診斷跟治療，像這三位的病都是屬於體內陰陽失去協調，所以我開的處方主要就在調他們的陰陽，讓他們體內的陰陽能夠平衡，於是左右就會平衡，由這三個案例就可以知道不同的病因都可造成身體的某一側發生不適，但是初病時都會發生在陽側，病在陽易治，所以治病要快，不可以被耽誤，一旦病入陰分後，治療起來就會耗費又耗時了，從上面三個案例中可知，我們中醫分陰陽是很有道理的。

內經有云 : [ 不知陰陽者，不可為醫。] 相信在台灣馬路邊的中醫診所都知道陰陽的。


巨大的檸檬

04/04/2008一位乳癌病患74歲，白人，其一生最怕打針，因為很怕各種的痛，此人初診時間是2007年7月7日，當時四年前就已經被美國西醫診斷為乳癌第四期而且已經移轉成肺癌跟骨癌了，由於她平生怕痛，所以一直不做任何切片，當然也拒絕一切西醫的傳統治療，初診時睡無法通宵，小便頻數，白天睡很久，胃口好，大便平時有，來看診就便秘，小便淡黃，時深黃，口渴，喜冷飲，雙足冷，時麻，乳房不痛，左乳頭內陷，病人體力很差。

當時診斷是肺家陰實之症，病人呈現上熱下寒，由於左乳頭已經下陷，不需再做確診，很明確是乳癌無疑了。於是我開一處方給她服用，我先告知她中藥很難喝，妳要克服這個問題啊，結果她居然回答說，湯藥再苦也可以喝下去，因為不痛，所以能夠接受，此女也是一怪人啊，我再告訴她，湯藥煮好後，鍋中殘渣不要丟棄，可以堆積在果樹下或是花卉根部，因為中藥是很天然的而且非常的營養，可以滋潤各種花果，所謂的上帝製造的東西，上帝會回收， 西藥廠製造出來的化學藥物而西藥廠卻無法回收，化學藥物能製造出最髒亂最會讓人類得到各種癌症的毒素環境，這就是西藥廠的過失啊，上帝從不出錯的。

她謹記我說過的話，更按照我說的去做，服完中藥後自知身體好轉許多，於是從去年開始一直沒有停過喝中藥，身體狀況一直進步中，心情當然也很好，今天04/04/2008來複診，只見她手上提著一個紙袋，ㄧ看到我時就非常興奮的從紙袋中取出一顆很巨大的檸檬給我，說要送給我，因為她聽我的話，每次將中藥渣都丟在這棵檸檬樹下當肥料，結果今年的檸檬居然長到如此巨大，她自述一生喜歡種水果，但是從未見到過如此巨大的檸檬，真是開心，她很擔心她的鄰居會來偷採，所以她每天都要盯著看這棵果樹，她周圍的親朋好友也都從未見過如此巨大的檸檬，人人都嘖嘖稱奇。

我將這案例提出說明的原因很簡單，因為我要證明中藥的藥性是生氣盎然，西藥的藥性是死氣沉沉，相信中藥服用中藥是生，相信西藥使用西藥是死路一條，我們如何能夠證明呢? 這個案例就是絕對證據了。(照片如下)

中藥可以從植物的實驗上得到絕對有效的驗證，將中藥的藥渣 丟棄在果樹下，水果因為有了中藥的加持，於是就可以長得比正常來得大，而且生氣盎然，有著欣欣向榮的朝氣，而西藥卻是拿動物以及非洲貧民來做實驗，結果是動物死亡，非洲人生大病，原先只是貧窮 的非洲，現在有西藥廠的加持，非洲人就變得又貧窮又多病，死得更快而已，讀者可以拿西藥廠治療癌症所使用的化學藥物，將它撥撒在一棵檸檬樹下，如果這棵果樹因此而產生的檸檬比我手上這顆來得更大的話，從此以後我將呼籲病人多多接受化學藥物來治療癌症，不要再用中藥了。

現在所有臨床上的證據都在在證明了，使用化學藥物來治療乳癌的結果，只會更刺激癌細胞的快速移轉，如果不使用西藥來治療乳癌，根本就不會有活動力超級的乳癌細胞出現的，也就是說使用越多次的化學藥物來治療乳癌，其結果就是讓乳癌細胞越強於是擴散的速度就越快，只會加快速度的讓病人死亡而已，這就是所謂的Super active的乳癌細胞之來源了。

這位第四期乳癌病人接著又說道，她的西醫告訴她，因為她沒有接受化學治療，所以現在乳癌細胞一定已經進入她的大腦之中，希望她能接受腦部斷層掃瞄，她聰明的回答道 : [ 請問醫師，如果知道已經進入大腦了，你能夠替我做什麼呢?] 她的醫師無言以對，她很生氣的說，這種檢查只會讓她更害怕，讓她每天都生活在死亡的陰影之中，毫無生活品質可言，這種浪費社會福利的錢，對病人又沒有任何好處的檢查有何用呢? 她已經知道她得到的乳癌第四期而且移轉成肺癌以及骨癌了，請問還有比這更壞的消息嗎? 知道更多只會被活生生的驚嚇而死，根本於事無補啊。

今天我又再檢查一下這位病人，發現她的身體比去年還好，從得到乳癌至今從未有過一絲疼痛來自乳癌，她自述她的醫師開給她許多的止痛藥，她從未服用過，統統丟到垃圾桶中，連原先給她在家中因為肺癌呼吸不順時使用的氧氣機都沒有用到，現在她很煩惱該如何安放這臺機器，她非常喜歡喝中藥湯劑，今天又再要求給她多些藥量，因為她將出外一個半月。我將持續的將這案例做記錄後，將來以響讀者，看看是中藥治療乳癌，可以讓病人活的更長些?生活品質來得更好些? 她離開前笑著跟我說，她一定會活的比她的醫師還長命些，因為她的醫師身體不但過胖，而且煙癮又很大，我跟所有跟診的醫師群們都被她逗得捧腹大笑。

04/03/2008一位乳癌病人，白人，來自南卡，44歲，先生陪同，同時介紹一位男性病人因為他得到淋巴癌，這位乳癌病人自02/22/2007開始就是由我主治她的乳癌， 至今已經有一年多了，最初來時其自述於28歲就切除整個子宮與卵巢，之後服用避孕藥物八年，想解除如更年期般的不適症狀，於2000年初發現右乳有硬塊，切片後證實是乳癌，於是切除右乳，後又於2004年發現左乳又出現腫瘤，於是又切除左乳，當時同時被告知乳癌移轉成肺癌了，那次手術後美國西醫自動放棄繼續使用化學治療了，因為不認為會有任何幫助了，這位南卡的西醫很 有良心，很值得我們贊美。

她的案例已經出現過在我的診療日誌中，她是05/02/2007診療日誌中那位乳癌病人介紹來的，她今天來是因為肺部疼痛得很嚴重才來的，從去年的2/22/2007到今天為止，她只是陸陸續續的服用中藥，時常間斷沒吃，此人經過一年多仍然存活至今，就是因為當時西醫一查到她的乳癌已經移轉入肺，西醫心知西藥已經無效了，如果繼續再做化療，只會加速病人的死亡而已， 因為化療會刺激乳癌細胞的快速擴散，就是會造成Super active的乳癌細胞，所以當時那位心知肚明的西醫就立刻放棄治療了，這樣卻反而讓她延長了生命。 多年以來我治療過上百位的乳癌患者，所有拒絕給西醫做化療的乳癌患者，從無一人出現Super active乳癌細胞，而且經過中醫正確的施治後，病情都得到緩解，壽命也都被中藥延長許多，我有許多病人回到醫院做每年例行體檢時，還時常被過去的醫護人員以為是看到鬼了。

佛家不殺生，以慈悲為懷，要證明中藥的藥效，只需要利用植物的生長就可以獲得絕對有治療效果的證明，只有惡魔般的西藥廠想到利用動物像老鼠或是猴子做藥物的實驗，利用金錢去買通非洲陰險貪婪的政客軍閥，來對其貧窮的子民做各種的疫苗實驗，造成現在的非洲大陸已經成為地獄般的遍地屍骨，聰明的讀者，您的選擇是佛?是魔?

一位女孩十七歲，來診原因是雙手雙腳出現極熱的奇怪症狀，熱到需要每天使用冰水來泡手腳，但是也只能暫時的降低溫度，一旦離開冰水後，熱又逐漸的回頭，她得到這個怪病是從小開始，也就是說有十幾年了，上週三是我第一診，我一聽其病情陳述，就知道是寒極生熱也，我以前治療過一位白人婦女患有同樣的病，西醫因為不懂寒熱與陰陽，所以對這種病是毫無頭蓄，還以為是病人假裝生病，真是笨啊。我使用極熱的藥物只給她三包湯劑，週五來複診時，熱已經退去大半，病人晚上已經可以安眠了，原先從不出汗的身體，也在腋下與委中部位出汗了，她全身的皮膚因為從不出汗，造成皮表非常粗糙，可以看見每個毛孔都是褐色的斑點，時常因為閉鎖的毛孔而出現呼吸短促的現象，跟診學員們這次是見識到黃帝內經中所說的 : [ 寒極生熱，熱極生寒。] 我利用熱極生寒的理論，使用極熱的藥物將裡寒逼出，於是此人大熱的症狀因此而緩解，二診時改用青龍來令其出汗，見到病人出現大熱的症狀，敢於使用大熱的藥物讓真寒自裡出表，世上中醫應該都會使用才對，讀者說呢? 這種因為體內的真寒造成裡熱外出的特殊現象，十分少見，我臨床至今，也只見過二位而已，此女如果沒有被治好，以後就須要倒立的睡才會感覺較好睡，否則會因為手腳太熱而無法安睡的。四逆症不僅只是指手腳冰冷，也指手腳極熱，故仲景使用四逆二字，不使用四肢冰冷二字，以免造成後之學者誤解，以為只有遇到手腳冰冷才會使用四逆湯，而手腳炙熱時就不會使用四逆湯，仲景真是醫聖啊。

診所中每天都有許多非常好的案例發生，我無法一一寫成日誌給大家看，無法前來做跟診實習的人紀班同學不要擔心，因為所有跟診的師兄師姐們，每天都幫忙做出很詳細的記錄，完成後會上傳到我們的區域網站中，供大家下載，希望這些真實案例能替所有學員們增加許多臨床經驗，他們的工作非常的辛苦比老師更累啊，我們應該給予他們鼓勵，感謝他們無怨無悔辛勞的付出。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


食道癌與腦瘤

食道癌與淋巴癌移轉腦瘤(漢唐中醫倪海廈撰寫)

參考 05/24/2005之日誌，約旦人，今天他哥哥來診，同時想幫他弟弟順便詢問一下，因為他弟弟從2005年一直服用我開的處方至今，現在在約旦經過當地西醫的詳細檢查後，其原本全身性移轉的淋巴癌與腦瘤，現在已經無法找到一處生有癌細胞了，就是完全正常了，他今天來找我是想知道他弟弟何時可以停止服用我開給他的中藥，他提到當年來找我時，他弟弟當時就已經被此地西醫判定只能再活一個月了，萬念俱灰之下，經過友人介紹來找我治療，我還記得當時他弟弟頭帶白巾包，因為放射線治療後頭皮傷害很大，但是西醫的治療當時只能將腦瘤縮小些，讓他可以開口說話，至於全身淋巴系統的癌腫，完全無法治療，我一共給他三次親診，為期一個月，之後他就回到約旦與家人在一起，原本想是死前能跟家人再聚一聚，沒想到吃中藥後不但沒死，身體還日漸好轉，直到最近再回到醫院做檢查時，發現已經完全沒有癌症了，讀者想想他們家人做何感想呢? 此病人我所用的處方就是可以打開陰實的方子，但是希望學生們學到後在使用時請務必謹慎使用，有疑問時，可以問跟診同學。

他哥哥說他們全家都認定是吃中藥好的，因為當時無論是當地西醫或是美國西醫都已經堅決認定他只能再活一個月，結果他們堅持不放棄，全心全意的配合我，讓病人吃中藥至今，由於他們財力有限，這近三年來我都是給予七折的優惠，對我而言，賺錢是其次，生命卻是無價的，現在病人完全恢復過來，我當然替他很高興，因為他還有太太跟三位子女，現在一家人又重新開始回到可以過正常的生活了，我們一起祝福這約旦的一家庭，永遠健康幸福 。

05/04/2007，美國白人，56歲， 一年前因為得到食道癌，經過本地西醫開刀後，癌腫又再次的長回來，失望之餘，當時是經過友人介紹來找我治療，當時我只看他兩次，之後都是寄藥给他，他於昨天來做第三診，一切均好，完全脫離癌症的威脅，他告訴我他的西醫因為他吃中藥還能存活至今而很生氣，細問其故，是因為去年就已經被西醫宣告無治的他，在西醫的心中，他早就該死了，現在結果沒死，於是西醫就很生氣，讀者想想那位西醫是抱著什麼邏輯? 病人沒死，應該要替病人高興才對，現在居然是生氣，這位西醫真正是害人的庸醫，不然是什麼呢?

上週末我帶所有的跟診醫師群，還有我的病人一起去友人家採橘子吃，大家非常高興的出遊，病人有乳癌已經擴散到淋巴腺的，有被西醫判定只能再活三到六個月的肺癌病人等，我們中醫沒有住院，沒有要把病人關起來，也不怕病人跑掉，我們還提供病人出遊，大家開開心心的渡過一個週末，我們認為這才對病人更有利啊，西醫卻認為要將病人關在醫院中，才對病人有利，想法正好相反。

上面二個案例之所以會成功，首先當然是因為中藥使用正確，第二是病人可以跟親人住在一起，不需要分開，每天都享受天倫之樂，享受居家的生活，這在心理上對病人是最有利的，家人的鼓勵與用藥的正確，這就是病人獲得重生的主要原因。就算病人遠在千里之外，還不是照樣恢復正常了嗎?

目前我在加緊訓練人紀學員中，同時又有許多重病患來診，雖然體力耗損很多，但是我很開心，因為學員們的努力以赴，病例記載的非常詳實，這辛苦真是沒有白費，上面這些病案裡所有的處方，將來都會上傳到我們的區域網站中，供所有人紀學生來下載，像那位約旦重病患的處方，我從頭到尾都沒有做出很大的變更，可以說是一方到底，學員們以後只要遇到相類似的病患，都可以依樣劃葫蘆的使用同樣的處方就可以了，但是千萬要記住，處方都不可外流，一旦被西藥廠拿去，又被他們去申請專利，到時倒楣的將是我們億萬的中華兒女 。

每天都有許多好的案例發生，但是我實在太累，無法將之一一寫下，連診療日誌都無法每天寫，只有在出現空檔時，我還有體力時，趕快寫一些下來，以饗讀者。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。


三位乳癌患者的比較

近日來有連續三位乳癌病患來診，我將這三位的病況給大家來做一個分析比較，相信經過正確的比較之後，可以讓讀者們將來遇到這類問題時，立刻做出最正確的決定，不要再冤枉的死於不當的治療之下了。

第一位就是我提到過的那位美國婦女，她一直非常的堅決不讓西醫做任何切片，因為她母親在38年前就被告知得到乳癌時，一直就不願意做任何西醫的治療，38年後至今仍然存活，她從自己母親身上學到這案例，因此她從五年前得到乳癌至今，非常堅持不做任何傳統的西醫治療，直到遇到我後，才選擇使用正統中醫藥來做治療，她服用我的藥物已經有一年以上了，約半年前她已經五年沒有來的月經，居然開始每個月都很準時的來潮，每次都有很多又很大塊的血塊出來，每次排出來後，其左乳房中堅硬的硬塊就立刻開始縮小，昨天14日她又來診，自述月經剛完，這次是第五次月經來潮，她自己都可以很明顯的感覺到左乳房中的硬塊又再次的縮小，而且現在已經出現新的皮膚在取代過去已經腐爛的表面，她每次來我診所時，都是開心的笑，還會逗我開心，一直吵著要跟我去西藏旅遊，我也時常跟她開玩笑，二人每次都大笑後，才結束看診。每次來診時都穿一雙珠珠鞋，從她快速的腳步聲就可以知道她又來了，跟診同學們都很開心的替她高興，因為她正在復原中。

第二位是來自香港的一位乳癌病患，她從進入我診所開始治療後的第三天月經就來了，但是她一直很驚慌於她得到乳癌，而且左乳在來這時就已經潰爛流血又流膿，同時乳癌又已經移轉到右乳跟兩側的淋巴腺上，造成腋下的腫瘤很大，使得雙手無法放下，每次來診時都可以從她的眼神中看出她非常的害怕，所以連個月經來潮都變得非常緊張，以為又出現什麼移轉了，於是我告訴她月經就是來自奶水，治療乳時出現月經就是好轉，但是後來我發現我做錯了，因為 自從我告訴她以後，月經就立刻停止，至今都沒有再來，因為她從聽完我說的理論之後，就每天想她的月經，憂能傷肺，驚嚇與擔心又傷心腎，於是造成病人血虛，血越虛月經就越不來，越不來她就越擔心，如此惡性循環之下的心態，只會造成施治上更加的困難，昨天來診時臉色很蒼白，表示血又虛了，我想歸其因是因為下週將返回香港，於是又開始擔心我不在她身邊，這位病人也沒有經過西醫的不當治療，但是卻無法向上面案例中的女子，如此勇敢，如此保持平常心，而且每天開心的過日子，又時常去旅遊，二者心態相差如此之大，當然效果就差很多很多，真希望她能像上面案例中的女子一樣，心情保持輕鬆，再加上正確的施治，如此就必然可以好轉的。

第三位乳癌患者，只有三十歲左右，來自德州，是華裔美人，她相信西醫的傳統治療，自去年初在懷孕四個月時開始發現乳房出現硬塊後，就立刻做切片，證實得到乳癌後，就連續開刀二次，又做化療與放射線治療，在短短不到 二十個月的時間就迅速的移轉成肺癌與骨癌了，由於經過化療後，造成乳癌細胞變成Super Active，於是持續快速的擴散，她的主治醫師正式宣佈放棄治療，於是經人介紹來找我，由於我已經不收經過西醫治療無效後才來找中醫的癌症患者，所以她乾脆直接飛到我這，看我要不要接受她，我直接告訴她，妳知不知道我已經不收妳這類患者了，她回答說知道，但是她已經無路可走，所以還是硬著頭皮來找我，我告訴她我不收這類患者的主要原因是妳們這類人，經西醫治療無效後才來找中醫，如果中醫此時無法幫妳時，妳們就將罪過擺在中醫身上，好像錯誤是中醫造成的，跟西醫無關，我絕對不接受這種病人，今天我不動手治療的話，請問妳可以活嗎?可以活多久呢? 如果我開始治療後，妳還是不幸過世時，妳是因為病死的呢?還是因為吃中藥而死的呢? 如果妳認為是因為吃中藥而死不是病死，那我們來吃我開給妳同樣的藥，看看我們會不會因此而死呢? 病人迷信西醫學到臨死之前都不放棄的程度，而是等到她的西醫師宣佈西醫治療無效後才來找我，這就是我不再接受這類病患的主要原因了，但是人都已經來了，讀者要我如何做呢? 此女子自從開始接受化學治療後，至今月經都沒有來過，由於西方醫學不知病因所在，因此所做所為都正好適得其反，不但讓病情加速惡化，更增加了我施治上的困難。

上面三個同樣都是得到乳癌的病人，但是必將出現三個不同的結果，讀者看完後，應該知道如果是妳面臨到這種問題時，該如何做出最正確的決定了，記住，妳一旦做出錯誤的決定後，機會將不再，只有一個結果了，所以我在此再次的強調，請世界上所有女子注意，當妳發現妳的乳房中有硬塊時，請不要讓西醫師來做任何切片與治療，應該就近先找中醫來治療，如果中藥無法將妳的硬塊消除時，妳不要治療都遠比給西醫治療來得長命，生活品質也將更好，現在在我診所中，所有只要乳房有硬塊就來找我們治療的婦女，我們不須要妳們去做切片來確認妳們是否有乳癌?只要服用中藥一段時間後，硬塊都會消除的，只是時間長短而已，無一例外，相信世上所有中醫師都可以做到的，請對中醫有信心。 但是溫病派中醫是做不到的，妳們去找他們來治療時，是唯一死路，要找經方派中醫才對。

請沒有讀過人紀系列的學員們，不要申請來這跟診，我一律否決，因為沒有經方學的根基，訓練起來太累，請勿再試。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試，我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中，我是看都不看的。


腦中風與小孩關節痛

08/01/2008一位五歲的金髮碧眼小女孩來診，她被診斷為JRA，意思就是西醫還是不知道病是怎麼來的? 她父親告訴我，由於他女兒的關節痛ㄧ直吃西藥的止痛藥與類固醇無效後，現在美國西醫又將給她使用化療，目的想要降低他女兒的免疫系統，西醫愚蠢的以為這樣做會對於病情有所幫助，我當著這對父女的面，又開始臭罵西醫的無知，民眾如果給不知道病是怎麼來的醫師治療，這是自己將自己陷入危機之中，不但治療無效，也必然死得更快而已，奉勸西醫師們，你如果不知道病是怎麼一回事時，請勿動手施治，這樣只會讓病情更壞，加重我的治療負擔，所以不知道就請勿插手治病，為了病人好，就拜訪拜訪你們不要假裝知道，這樣好嗎?

這位五歲的小公主自述，每天早上起床時，雙手指關節都腫大，讓她無法握拳，雙膝蓋疼痛無法走路，沒有胃口吃飯，大便又因為吃止痛藥而便秘，西醫不知病因所在，所以只能給予止痛藥與類固醇想來控制病情，現在因為無法控制，又想給她化學治療，對這位小美女而言，這是雪上加霜的害人治療而已，我氣到已經不想再花費時間去罵這些爛西醫了。我一看就知道這根本就是自小被施打無效又害人的疫苗所造成的禍害，如果繼續讓西醫惡搞下去，幾年後她必將面臨洗腎的危機，能否活過十五歲都是問題，我立刻要求她父親不要再讓西醫給她注射各種疫苗了，也可以停止吃止痛藥與類固醇，這些藥物只會加重身體的負擔，對於病情是毫無幫助的，我們的中藥絕對可以救她，但是要請西醫不要插手，否則我就無法再幫她了。

我使用經方中的小建中湯與當歸四逆湯桂枝芍藥知母湯的加減方來治療她，並且鼓勵她父親給她喝湯劑，這樣藥效會快很多，同時我告訴她父親我們中醫的想法跟西醫正好相反，西醫師想將你女兒的免疫系統下降，而我卻想將她的免疫系統提升，這種關節痛是風寒濕三庳造成的，就是要用去風去濕同時能去寒的三種藥物併施，才有機會將她治好的，溫病派中醫師們說說，對不對啊? 不對的話，那該用哪種藥物呢? 你們不會使用附子的話，這種病怎麼會好呢? 只知道如何做西醫師應聲蟲的林宜信，你知道如何治療她嗎? 這種病如果發生在你女兒身上，請問你，是找我來治療呢? 還是你來治療呢? 還是你給你女兒吃止痛藥與類固醇，然後再給她化療呢? 真是庸醫害人，昏官誤國啊。

一位七十八歲老太太，我的老病號之一，今日來診，自述得到小中風，二週前一早上醒來，突然發現她右側身體已經癱瘓無法活動，於是找西醫診斷為迷你型中風，我一聽就知道這是長期吃阿斯匹林所造成的結果，我就問她妳是否有吃這藥? 她回答說有的，已經吃了約一年左右，因為西醫告訴她每天吃一片阿斯匹林，可以預防她得心臟病，於是她就按時的每天都吃一片，現在就中風了，真是未蒙其利而先受其害，西醫真是惡劣啊，自己去吃就罷了，還要害病人也去吃，真是可惡。

這兩個案例只是冰山之一角，絕對有許多的病人都因此而洗腎與中風，請大家不要再愚昧下去了，你們的衛生署是西醫開的私人公司，它們只會保護西藥廠的利益，不會保護百姓的，請大家一起來唾棄這些昏官與庸醫吧。


乳癌與骨質疏鬆

08/10/2008今日一位我的老病號來診，80歲的美國婦女，她是住在喬治亞州，一年以前來診時是因為乳癌被西醫切除乳房後，緊接著又做化療，但是仍然無法阻止乳癌的擴散，加上右髖關節已經換成人工關節，所以行動不便，每次都是由女兒陪著來佛州找我治病，今天到診所來的原因是因為被切除的右乳又有傷口破裂，流出鮮血與膿水，觀其臉上青筋爆出，這是緊張又擔心又有疼痛的一種現象，我心裡很替她難過，讀者知道她的病是來自何處嗎? 答案是來自更年期後服用女性賀爾蒙造成的，她回想30年前，她正值進入更年期時，她的醫師告訴她，如果長期服用低劑量的女性賀爾蒙，不但可以保持皮膚亮麗，而且可以預防骨質疏鬆症，又同時可以減輕更年期的不適症狀，她就信以為真的持續服用，而長期服用這種女性賀爾蒙的結果卻與當年醫師説的正好相反，她現在是全身的骨質都已經疏鬆了，右側髖關節也更換為人工關節，同時因為長期服用女性賀爾蒙而得到的乳癌，也不斷的在復發中，這就是她相信西醫學說所付出的代價了。

我預估這位老太太最多只能再活三個月左右，因為她的骨質疏鬆症造成她行動不便，無法正常的運動，再加上乳癌不斷的復發，必然心裡極端害怕，試問讀者，在這種狀況之下，病人能夠存活嗎? 我是她的最後希望，當然我一定會盡全力替她一搏，贏的機會不高，但是延長她的壽命是可以做到的，現在雖然我已經不接受中國人來此之前先被西醫切片，開刀，化療等治療無效後的病患，但是美國人我還是會接受這種挑戰的，因為美國人不知道中醫有多好，而中國人是應該知道的。

奉勸所有天下婦女們，在更年期時千萬不要相信西醫師說的長期服用低劑量的女性賀爾蒙，可以預防骨質疏鬆症，這根本就是騙人的，事實上不但無法預防這骨質疏鬆症，反而還更容易得到骨質疏鬆症的，幾乎沒有例外的都會得到骨質疏鬆症，當然也一定會得到乳癌的，請問妳們一個問題，如果妳們只是希望皮膚漂亮又水汪汪，許多中藥就可以做到，不須要吃女性賀爾蒙的補充劑，冒這種險是不值得的，只為了皮膚美，而甘冒得到乳癌與骨質疏鬆症的危險，真是愚蠢的決定啊。

再有一點就是千萬不能相信西醫師說的服用女性賀爾蒙可以預防骨質疏鬆症，這是個西藥廠製造出的世紀大騙局，我已經親眼所見許多美國老太太都因為長期服用低劑量的女性賀爾蒙，而造成全身骨頭都患有骨質疏鬆症，許多老太太也因此而必須更換人工髖關節，又同時受到乳癌之苦，我還記得一位美國老太太告訴我，她希望我將這一事實告之全世界，不要再相信這種論調了，她深受其害，當年只因為相信她的醫師而開始服用至今，簡直就是一場惡夢，她說她一生行善積德，從未做過害人的事，結果晚年卻遭逢如此的惡果折磨，實在心有不甘，她希望經由我來告訴世人，不要再犯下同樣的過錯，這樣她就心滿意足了。

另外一位乳癌第四期患者，也是我的老病號，她因為天生怕疼痛，連針也不敢打，所以從得到乳癌開始，她從頭到尾都完全沒有接受任何西醫的治療，服用我開的中藥至今，不但硬塊逐漸縮小，連已經潰爛的表皮都開始收口，此人自發現乳癌至今已經超過五年，自始到今從未有過一點疼痛，連西醫看到她的乳房有許多已經腐爛的肉，想幫她刮除，她也拒絕，原因是她說因為沒有痛，為要刮掉呢? 如果刮掉而產生痛，她就要面對這種疼痛，所以她不要，真是很有趣的婦人，診療時她非常的風趣，心情上從未因為患有乳癌而傷心，這位就是送我超大檸檬的那一位太太，她因為用中藥的殘渣來做肥料，而使得她所種的果實都異常的大，連鄰居看到都說簡直不可思議，她還說如果使用西醫治療乳癌的化學藥物做肥料的話，她的果樹早就都死亡了，那還有果實呢?

漢唐中醫 倪海廈敬上 08/11/2008


癲癇

08/11/2008，今天我一位從今年03/12就開始治療的病患來覆診，此女孩年僅十六歲，但是自小就得到癲癇， 被本地西醫診斷為Angelman，其發病的嚴重性，是我生平所見過最嚴重的一位，除了睡覺時較安靜外，白天幾乎隨時隨地都在抽筋，由於強烈 筋的拘急，已經將她的臉都扯歪，當然四肢都變形，也由於走路不便，使得四肢肌肉都萎縮，變形的臉龐讓她無法合口，於是不斷的流出口水， 外觀看來就像一位腦性麻痺的患者，初診時見其雙眼珠都向上翻，神志不清，口中只能發出如狼嚎般的嘶叫，她是坐在輪椅上，由母親推著來找我治療，看著這種先天的母愛，我心中真是很替她難過，這種病對深愛她的母親必然是一場惡夢，而且是無止盡的惡夢，這個惡夢對她而言，已經十六年了，想想母親的愛真正是只有--偉大--二字才可以形容，毫不為過。

她當時服用一種西藥叫做Clonazepam，是由Klonopim生產的抗癲癇藥物，這種藥物的副作用就是會造成走路障礙，所以病患在服用時走路雙腿是跟螳螂一樣，雙膝蓋幾乎著地，只用雙腳尖在走，飽受抽筋之苦的雙手也因為嚴重變形而無法抓握，只能由媽媽牽著又提著般的左右搖晃著走路，讀者認為這對母女該怎麼辦呢? 更嚴重的問題是她所服用的抗癲癇藥物，完全無法壓制她的癲癇症，服用後還是照持續的在發癲癇啊。

我仔細觀察病人後告訴她母親說，妳的女兒是因為有許多陳年的痰水阻塞在血脈神經上才造成的癲癇，此痰水不清除乾淨，妳女兒是不會恢復過來的，我一向敢於用藥，妳女兒服用我開的中藥後，會吐出許多痰水來，也會排出許多痰在大便中，妳看到後不要慌亂，只要注意不要給她吃較硬的食物，以免造成食物堵塞在食道中而發生危險，於是我就開出處方給這位病人。

服藥後病人立刻開始大量的吐痰水出來，據其母言，你們是無法想像她每次服完藥後吐出多少痰水來，她每次都要用大臉盆來接，否則會來不及接，她無法想像她女體中居然有如此多的痰水存在，一週後來診時，她告訴我她希望能將西藥停掉，因為 西藥不但沒有辦法控制她的癲癇，反而讓她女兒無法正常走路，而且藥物毒性極強，很可能她女兒會命喪此藥之下，她說她須要我的同意與支持，才敢這樣做，我聽到她的述說後，當場就很肯定的告訴她，妳可以立刻讓妳女兒停止服用這害人的西藥，病情就交由我來處理，我猶記得當時她母親一聽到我說的話後，無法再繼續壓抑她的情緒，當著十幾位臨床跟診醫師的面，當場就情緒崩潰的痛哭失聲，我想當時在場的所有實習醫療也都感同身受，我當時的壓力也非常大，又是一條命交在我的手上，我必須要救她們母女倆脫離這漫長又無止境的苦海，這是她們一生的悲劇啊。

二週後第三次覆診時，此病患的父親現身了，他很強烈的要求要他女兒回頭吃那抗癲癇的西藥，因為他相信西醫，態度非常不好，當時我看著她母親坐在一旁默默不語，我很生氣的告訴她父親，你不要再裝下去了，如果你真正是很關心你女兒的話，在第一次初診時你就會跟著來了解我在做什麼，不會等到今天才來，我不知道你想表示你很關心你女兒的背後目的是什麼，但是你女兒繼續吃西藥的後果你應該也知道的，現在病人沒有選擇，我是她最後的希望，你自己決定是否要繼續服用中藥吧，此時這位母親立刻就堅決的說，要繼續服用中藥，不再吃西藥了。當時我也很奇怪這位父親為何遲至今日才出現呢? 於是事後我打電話問這位母親，才知道這對夫妻已經離婚，女兒歸母親在照顧中，父親只偶而來看看他女兒的，這種無知的人，就是會迷信西藥廠的笨蛋之流。

後來我因為要繼續地紀之旅而離開美國，離開之前有位病人來診，其自述就是那位媽媽介紹來的，而他告訴我那位小女孩的神志已經清醒很多了，大家都替她高興，這位病人持續服用同樣的處方沒有停過，今天當這對母女步入我的診所時，其改變真是很驚人， 前後判若兩人，只見病人是直的走進診療室，雙腿可以直立，雙手也沒有再抽筋了，也不流口水了，神志當然清醒很多，已經可以知道周遭發生那些事情了，開心的媽媽將女兒抱在懷中不斷的親吻，這一幕真正是非常的感人，我的肩頭又可以放下一重擔了。

病人離開後我的美國助理告訴我，她看到這母女二人坐在接待室等著拿藥時，女兒將桌上的雜誌拿起來看，同時用手去搖她母親的手，試圖要告訴她這本雜誌上的某些內容很有趣，這個動作讓她非常吃驚，似乎已經看到這對母女就像一般正常母女在互相交流中，我祝福這位女孩能加快學習的速度，因為她的智商還停留在發病前的狀態之下，自從發病後，她的智慧就像被關在墳墓中，完全沒有任何對這個世界的認知，也無法得知外界的訊息，現在被中藥清除陳年痰水之後，神智已經被打開，因為一切都必須從零開始學習，今天我開的處方藥是要加強她萎縮肌肉的恢復，讓筋骨有力，可以像正常人一般的做運動，我衷心的祝福她有美好的未來在等著她。

這個病的病因是來自小孩在出生時羊水沒有被當時接生的醫師清除乾淨所造成的憾事，許多小孩發生癲癇症就是來自這裡，希望以後所有的產科醫師在接生嬰兒時，務必要將小嬰兒倒過身體，然後打屁股讓小孩大哭一場，這是最好的方式來清除肺中的羊水，此時不清除乾淨，以後就是問題最多的小孩，無論是發生癲癇，氣喘，肺炎等都與它有關，甚至於連小孩的異位性皮膚炎都與這有關，也請天下父母一起注意這點，千萬不要疏忽了。

這個案例已經證明中藥遠比西藥來得好又沒有任何副作用，希望有西醫看到這篇日誌後，不要繼續再開這種無效又害人的抗癲癇藥物給病人吃，真是只有惡魔才想得出的爛藥，居然衛生署還替西藥廠背書，真是群魔亂舞在一起。

漢唐中醫 倪海廈謹記於佛州08/12/2008


腦瘤案例

一位90高齡的越南華裔老太太，今天來複診，五天前她初診時，因為右側腦中腫瘤已經壓迫到她的右眼，於是造成她的右眼已經失明，而且有強烈的頭痛，初診時她的脈象，已經呈現一息八至以上的洪大數脈，約有一週沒有大便了，體形瘦小，坐在輪椅上由女兒推著到我診所來找我求救，她女兒告訴我，西醫要給她媽媽做腦部腫瘤切片，而且要從她的右側鼻孔伸進內視鏡來做，她堅決不要做，因為做了切片又如何呢? 她年事已高，自知無法承受這種暴力般的檢驗方式，可能就此一命嗚呼了，經過家人的安排，所以來找我治療。

當時我做完檢查後，心思此老太太雖然年事已高，一切的症狀都對她不利，但是唯一可喜的是她說的音量還很足，自己在陳述病情時，言之有物，非常有條理的在說明自己的感覺，這表示她的形雖然已衰，但是仍然有神，尚有一絲機會，而其便祕為大承氣湯症無疑，若不立刻將之燥矢清除，此人必將因為腹脹無法吞食而亡，但是如果下之過峻，又恐大下後病人因虛而亡，所以必須出一方，此方能將其燥矢排出，同時又可以保住其正氣，這一擊如果出錯，可能沒有第二次機會再出手，深思之後我開出一個以大承氣湯為主的複方給她，我給她五日的量，囑其服完後再來診。

08/13/2008複診，老太太自述服用中藥後，每天都有一次大便，前三天頭還痛，第四天開始，很明顯的感覺到只要大便一排出，頭痛就立刻瞬間消失，約七小時以後頭痛才會回來，同時也因為頭痛消失而病人可以安睡，也可以吃下食物而不再嘔吐，第五天更好，頭不痛的時間延長些，體力也好轉，自述服用中藥後，心裡感覺到很安安康康，老太太很開心，查其脈仍然一息八至，仍然沒有脫離險境，知道她大便排出後頭痛就立刻停止，於是我再經過深思後，將處方中的大黃加重使用，其餘不變，再給她一週的量，預計下週來看看病情如何變化再說了。

這個案例最值得研究的就是病人在危險時卻出現大承氣湯症，與傷寒論中所述不謀而合，此時唯大承氣湯能將其燥矢攻出，如果醫師此時不敢使用大承氣湯，病人必將因為失去治療時機而過逝，出大承氣湯，又擔心病人體力無法支撐強烈攻下後的虛症，補瀉要同時顧慮到時，又擔心補強體力的藥，讓燥矢更燥，更加無法排出，這就兩難之處了，可以肯定的是這位病人如果是遇到的是溫病派中醫，必將無救，因為溫病派中醫是不敢使用大承氣湯的，他們看到大黃與芒硝時如見蛇蠍般的恐懼，所以病人此時遇到他們是必死無疑。

經方的運用技巧，從這個案例可以看出有多重要，當面臨到只有一次出手的機會時，溫病方是完全無效的，唯有經方可以一劑就知，當可救人於生死一線之間，這案例的處方已經由跟診同學寫好，等我核對無誤後，將會上傳我們的區域網路，讓無法來跟診的同學們下載，希望大家未來都能因為善用經方而救人無數，這就是功德無量了。

當醫師要依靠真正的治病實力，來幫助病人解決病痛，這樣自然而然病人就會增加，如果想依賴好風水，增加自己的病患，這是在做夢，醫師的好壞，要由病人的口憑來決定，不是自己說了算數。

漢唐中醫 倪海廈 謹記於佛州08/15/2008


肝癌與腦瘤還有淋巴癌

08/18/2008今天一共有二位肝癌病患來診，一位是美國白人，62歲，本地西醫查知其肝臟已經長滿腫瘤，無法再做任何侵入性的治療了，於是開一種西藥名字是Pleevec給他，病人自述服用此藥後雙腳立刻發生水腫，小便無法排出，導致走路困難，體重增加，胃口下降，情緒憂鬱，貧血又失眠，一連串的副作用，讓他痛不欲生，上週來找我治療，經過連續三次的針灸與一週的中藥湯劑後，今天來時體重下降6磅，水腫在消退中，胃口體力皆好轉，小便功能開始恢復，讀者聽聽此人自述西醫治療的過程。

西醫開給他吃的Pleevec是根本沒有經過驗證的西藥，此藥原先是為了血癌而開發的藥，後來經過動物實驗，造成幾隻狗死亡，於是就停止繼續再研究了，某一次一位病人患有腹腔腫瘤，病情嚴重到西醫已經無任何方式可以治療時，一位西醫給予病人此藥，結果意外的讓腫瘤縮小，於是現在這種藥就被西醫用到所有腫瘤病人身上，也不管腫瘤長在哪裡，千篇一律的都使用這種藥，我這位病患服用後產生水腫，於是西醫又給他吃利尿劑，而利尿劑的副作用就是傷肝，這種極端矛盾的治療方式讓這位病患對西藥是完全絕望。我告訴他，現在你吃這種藥後，所產生的副作用卻都是致命的症狀，也就是說你如果不停這藥，你將很快的因為此藥的副作用造成心肺衰竭而死，不是因為肝癌而死，然後吃利尿劑又增加肝臟的負擔，你又是肝癌病患，如此一來你是百死無一生機的。於是我非常堅持的要求他停止繼續服用這種害人的西藥，經過我一週的細心治療後，病情終於逆轉，病人現在可以吃，可以睡，可以正常小便，體力回復，肝區完全不痛，當然心情也跟著好轉。

另外一位肝癌病患來自加拿大，這位是中國人，她因為先得到腹膜癌，經過西醫開刀取出後，繼續做化療，而導致癌症移轉成為肝癌，已經產腹水，肝區因為腹積水而非常疼痛，經過西醫抽出腹水後疼痛得到減緩，這位病患我給予甘淡滲利的藥物，並且使用針灸幫她減緩腹中的水壓，現在雖然仍然有腹脹，但是她的脈卻是一息六至，只比正常人的脈多一至而已，可以側躺著睡，由於胃氣尚未恢復，所以吃飯時無法吃很多，多吃則吐出來，大便出很多水利，但是午後沒有發熱的現象，晚上睡覺時也沒有覺得身熱，這是陰陽尚未分離的好現象，處理這種病患須要非常小心，一方面要顧慮到胃氣，一方面要逐步將腹積水去除，一方面又要想辦法先將病情緩和下來，讓病人的裡陽逐漸回復，如此病人才有一線生機出現，如果失守，病人就將面臨危機，讀者想想我的壓力有多大啊，專心不分心是我目前唯一能替她做的事，只要我能保持她體內的陰陽平衡，她就有希望存活下去。

腦瘤病人來自香港，此病患自去年開始就轉診到我診所，初診時她的腦瘤已經開過二次刀，第一次開完後沒多久，腦瘤就長回來，而且比開刀前還更大，經過香港醫師第二次開刀切除90%後又繼續再長回來，之所以會這樣不斷的回來，主要原因就是西醫不知女子腦瘤的成因是什麼? 我告訴她是因為她的心臟先受到損害，於是造成奶水無法全部下達子宮，於是反逆入腦造成腦瘤。西醫一直只專注於腦瘤，而不知道必須要調理妳的月經，才有可能根治，經過半年以上的中藥治療後，今天來做複診，現在她的月經非常正常，每次月經來前的二天，左側腦部就會痛，但是月經開始來後痛就很明顯的減輕，他先生今天還說道他太太去參加北京奧運開幕式表演，是香港的代表隊一員，開心的跳舞，替香港隊加油，原先的左側臉麻，已經逐漸退去，病人自知病情不但得到控制，還在好轉中，當然心情很好，腦部疼痛的減少與左臉的麻木減少，這已經代表腫瘤在縮小中，日後只要保持月經的正常，使奶水不再逆流回腦部，腫瘤就會逐漸萎縮，直到消失為止，現在她是能吃能喝能拉能睡，讀者看到這些案例後，就可以知道，真正的中醫可以從病因的出處，到準的治療，也可以知道病人的愈後如何，這就是經方家的實力所在了，我很替她高興。

淋巴腫瘤病患是三十來歲的美國白人，初診時西醫已經告之其腫瘤在肺中，脾臟中也有，肋骨下方也有，經過月餘的服藥後，今天帶著西醫的檢驗報告來找我，其報告顯示腫瘤已經停止繼續擴散，而且活動也趨於緩慢，這種男子得到淋巴癌的主因也是心臟先受到損傷後，上升的精子殘渣進入淋巴腺所造成的，我們可以利用陰陽的診斷法來偵測得知，病情是好轉?還是轉壞? 而這種陰陽的診斷大法，不是每位中醫師都知道，都能夠使用的得心應手，我將利用同學們跟診時，將此陰陽診斷大法傳承給大家，中醫診斷學中的八綱辨症法，就是應該以陰陽為首要的診斷依據，之後才是考慮到表裡虛實寒熱等其他六診，當出現陰實症時，就該使用陽藥去陰積，使用去實藥來攻堅，才有機會將陰實排除，當陰實之症被排除後，再將病因去除，同樣的病就不會再犯，病人的生命也將因此而獲救。

我的學生出師後，都要很能賺錢才對，如果我的學生經方家都只會治病而無法賺錢，誰要當經方家呢? 可是在賺錢的同時一定要記住一點，就是不要造成我的煩惱，應該要幫老師斷後，讓我沒有後顧之憂，我就可以義無反顧的向西藥廠挑戰，我不需要回頭看，我的前面只有一個敵人，就是西藥廠的話，我是一定會贏的。我何苦要傷害我的學生呢? 我一生想保護我的學生都還來不及，怎麼會去想要害他們呢? 我的學生我都視為珍寶，只有一個想法就是要保護他們而已。當我知道我的學生將我所有的知識都學全後，我將更開心的可以全力面對西藥廠這個惡魔。

漢唐中醫 倪海廈謹記於佛州08/18/2008


禽流感與肺癌案例

08/19/2008二位病患一起來複診，一位是從2006年12月16日就初診至今，這位老太太當時是以肺癌來診，當年她的西醫師宣佈她只剩下三個月可活，病歷上她寫著---希望能延長她的壽命---，她自當時開始服用中藥至今接近二年了，一切都很好，二週前來診時，咳嗽出黃色呈膠狀的痰，我因為症狀改變所以修改處方，今天來診時，自述有點胸悶，服新方後咳出更多黃痰，我告訴她肺癌病人多是咳出清白狀泡沫痰，如果出現黃痰就是由寒轉熱，是好現象，她自述當年曾經得過肺結核，服用過一個月的西藥，現在因為我幫她治療肺癌，經過近二年的治療，連久遠以前的肺部積痰都被中藥排出，這些陳痰不排除，病是不會好的，治療肺癌的過程不足為奇，但是到現在卻引出過去陳年的積痰，這個部份就值得研究了。

西醫治療肺結核，只是從如何殺死結核病毒開始著手，以能夠將病毒殺死的藥物，為最高指導原則，但是他們卻沒有想過如何將痰清除乾淨，如果結核病患的肺中沒有痰在，其內在環境勢必會因此而改變，不但結核菌無法在裡面生存，同時還可以加強肺臟的功能，很可能此人就不會得到肺癌了，我們可以從這個案例中，確知西藥是無法清除肺中積痰的，還是必須要靠中藥才行。

另外一位病患是這位肺癌病人介紹來的，二週前初診，她的病情很奇怪，自述自1975年以來，至今33個年頭，她從未有一天精神好過，終日感覺倦怠無力，沒有精神，多次出入西醫院做檢查，從來沒有任何結果，沒有任何西醫知道她得到什麼病了? 初診時我問了她的一些症狀，然後摸脈時讓我非常驚訝，因為脈居然是浮脈，這是表症的脈象，意思是這麼多年以來，病居然還在表，沒有入裡，再問她出汗的情形，她告訴我她不容易出汗，此人是表實裡熱之症無疑，但是卻沒有咳嗽，一派大青龍湯症，於是我開立大青龍湯方做些加減後給她，今天來診時直呼她非常的好，所有不適的症狀全部消失，體力恢復到正常了，今天來是想減肥，當然她是非常的高興，她完全沒有想到中藥居然可以讓她如此快速的恢復過來，可以知道我國正統醫學在美國又多了一位信徒，我告訴她一件事，妳可知道妳所服用的處方是什麼處方嗎? 那是千年以來我國用來治療流行瘟疫病的處方，依我的判斷，妳在1975年時得到的病就是現在所謂的禽流感(Bird flu)，由於西方醫學並沒有替禽流感界定一些必有症候，所以西醫師們無法告訴妳生了什麼病? 至今也沒有任何西藥可以治療禽流感的，所以妳一直沒有好轉過，也不知道自己發生什麼事了，於是病情延宕至今都沒好，這一點我也很詫異，因為這病33年來居然還停留在體表，並沒有入裡，從這可得知二點結論，第一 : 是妳的免疫系統非常好，所以病情無法再惡化，第二 : 就是禽流感本身就不會入裡，只會停留在表，沒有毒害的，也就是這種病是輕易的就像治療感冒一般可以很容易就治好的，無須大費周章的去研發疫苗或是抗流感的藥物，這些不必要的疫苗與藥物，經過西藥廠的炒作，讓世界各國人民受到驚嚇，於是各國政府不得不向西藥廠低頭，只好花費無數的人民血汗錢去購買這些無效又害人的疫苗與藥物，目的只是希望世界衛生組織將這個國家除名於被感染國家之列，不買這些疫苗跟藥物，世界衛生組織就將這個國家放進黑名單中，建議各國人民不要到那些國家去旅遊與作生意，讓這個國家被排斥在外，如同被與世隔絕一般，這些西藥廠非常之惡劣，世界衛生組織早就被這些西藥廠買通，或是派人潛伏在內，替他們辦事，真正的是用惡魔來稱呼它們也不為過。

漢唐中醫 倪海廈謹記於佛州08/19/2008


害人的阿斯匹林

害人中風的阿斯匹林與肝癌腹水的覆診

三週前一位美國老太太來診，因為她中風了，左側身體無力，由她女兒陪伴來我診所，她是我的老病號，她的身體狀況我很清楚，我一看就知道她是吃阿斯匹林造成的中風，於是我第一句話就是問她，妳是否吃阿斯匹林一段時間? 她說是的，吃的是81mgBaby aspirin，我當場就很生氣的問她，妳有問題時為何不來找我? 妳去找西醫的結果，就是現在更麻煩些，就是這阿斯匹林讓妳中風的，立刻停止吃，我查她的脈象稍浮有力，應該是小續命湯症，於是我先開三付讓她吃，之後來診時，進步不多，我再查其脈，這次出現結脈，於是我立刻改用大劑的炙甘草湯給她一週量，上週來診時就恢復許多，於是我再給她一週量，昨天來診時是持續進步中，自述此方讓她一天大便五、六次，我看一下處方，此方中連麻子仁都沒有，結果病人卻排出許多大便來，這就是陽進陰退的現象，她的雙腳也已經溫熱起來，體力上升許多，我繼續給她吃同方就結束了。

上週一位來自台灣的老太太，因為柏金森氏症來診，她自述身體左側麻木，行動不便我一看她過去吃的西藥，其中就有阿斯匹林，我立刻要求她停止再吃阿斯匹林，又看她吃降血壓藥物十年，每天都吃一片多種維他命與善存等，我告訴她，妳的嘴角抖動跟右手抖，是因為長期吃西藥引起的副作用造成的，西醫不承認，於是又再製造一個病名 叫做柏金森氏症給妳，於是妳吃的西藥就越來越多，終有一天妳吃的西藥會比吃的飯還多，我告訴我的學生，這位老太太被西醫騙一生，大家可以從她走路姿態就可以知道她的狀況非常不好，中醫認為正常人是上虛下實，所以練功夫的人每天都在訓練紮馬步，就是訓練下盤，下身沉穩就是健康，而今這位老太太走路是一晃一晃的，下盤極虛，上身卻沉重，這就是上實下虛的逆症了，她連續吃西藥與維他命十年以上，得到的結果卻是這樣，這已經是絕對的證據，證明了西藥是無效又害人生病的東西，老太太是無辜的受害者，西藥廠跟西醫師才是罪魁禍首，這二個案例幾乎同時來診，都是因為長期吃阿斯匹林而造成的左側身體接近癱瘓。

我還有問她，妳如果不吃西藥降血壓的話，妳的血壓會有多高? 她回答的是，大約156~90，我告訴她，在妳進入這間診療室之前，有位美國中年病患剛剛離開，妳可知道他的血壓有多高? 我告訴妳，他的血壓高到280~150，把他的西醫嚇一跳，當場逼著他吃降血壓藥物，他不從，因為他對西藥過敏，上次只吃一顆降壓藥，就全身起黃疸，也把他的西醫嚇一跳，所以他無法吃西藥降壓藥，因此而來我診所找我來治療，他的血壓如此之高都沒有中風，妳吃了降血壓藥，血壓已經降到120~80，但是現在左側身體卻不良於行，這已經可以說是中風了，所以可以證明西藥不但無效，反而讓妳更容易中風，希望妳不要緊張我將妳的西藥停下來，因為妳繼續吃這些爛藥，只會讓病情更壞，我就無法幫妳了。

那位你只能活兩次案例中的肝癌病患來診，今天他的氣色非常之好，小便從原先的一天三次，增加到一天五、六次，而且小便量也上升許多，這個案例中我使用輕量的生附子與乾薑，同時將湯藥劑量降下一半後，就出現如此好的效果，現在看來他已經不需要繼續去抽腹水了，今天他太太突然問我一個問題，她說 : 有個很奇怪的現象，就是無論我先生病情如何嚴重，他的胃口卻一直很好，一直都在叫很餓，這是為什麼呢? 我告訴她，這就是你先生能夠存活下來的秘密，中醫在治療陰實時，最難拿捏的就是攻堅藥物的劑量問題，有時強攻病人無法忍受，若藥物攻擊力道不足時，對病情又沒有幫助，但是中醫卻知道如何保存妳丈夫的胃氣，中醫學認為只要胃氣存在，病人就不會死亡，胃氣一失，病人就完了，所以從開始到現在，我除了注意肝臟的變化之外，一直都在想辦法增加妳先生的胃氣，這樣才可以延續他的生命。

現在這位病人的處方，是我用來治療肝癌末期排除腹水的有效處方中再增加幾味藥物在內，目的是針對一些先經過西醫開刀化療等治療無效後，發生腹水使用的，一般的肝癌病人如果沒有經過西醫開刀化療或是做過血管栓塞等治療，出現腹積水時，使用中藥是可以將此水排盡，而且如果是由中藥將腹水排出的話，此腹水一般是不會再回頭的，當然肝癌的病患也將因此而獲得延長壽命，而這種原本不會致病人於險境的腹積水問題，卻因為病人服用中藥之前先經過西醫動手治療無效後，再轉診中醫時，就倍增中醫治療的困難，時常病人因為無法將腹水排除，而最終導致心肺衰竭而過逝，這個階段如果中醫能夠克服，肝癌病人的生命必將能得到延長無疑，現在這個處方已經因為這位肝癌末期病人的實際臨床經驗中獲得證實，處方內容與使用劑量多少，我必須保密，也只有跟我學習臨床的學生可以知道，他們都被要求保密，就是怕西藥廠偷去後，又去申請專利，結果就是西藥廠拿中國人的智慧來賺盡所有中國人的錢，這是不被我所允許的，所以讀者放心，不會洩露出去的，因為跟診同學都有非常強烈的愛國心，都會跟西藥廠做抵抗的，不敢跟西藥廠做對的學生，是不夠資格說他是師出於桃花島的。

漢唐中醫 倪海厦謹記於08/24/2008


中風胰臟癌與骨髓瘤

中風胰臟癌與骨髓瘤肝癌等

一對夫妻本週三來診，先生是我的老病號，他於四年前被此地西醫檢查到他得到多發性骨髓瘤，經由我使用經方治療後，至今尚未再復發過，上週來診是因為他的血壓突然飆高到280~150，當時把他的醫師嚇一跳，於是堅持要看著他在醫院中服降血壓藥，才讓他離開醫院，他堅持不吃西藥，因為他對西藥過敏，以前吃過一次後，全身發黃疸，被送去急診差點丟掉性命，所以他就是不吃，醫師也拿他沒有辦法，只好讓他離開醫院，接著他就立刻到我診所來就診。

經過我使用正統中醫診斷手法得知他的腎臟功能非常差，這才是造成他血壓如此飆高的真正原因所在，於是我開處方給他，經過服藥一週後來診，其血壓從服第一碗湯藥後就開始正常了，現在是153~90左右，由於此君過胖，所以我用中文告訴跟診學生這種數字對他來說是正常的，因為太胖造成的，此時他似乎知道我在跟同學們解釋，於是他用英語告訴大家，這血壓對他而言是正常的，一直以來的數字都是如此，所以他一點也不緊張，他於四年前得到多發性骨髓瘤，當時就是我將他救回來的，這次又因為腎臟接近衰竭而造成血壓飆高，又是我救他的，此人現在是只信中醫的美國人了。

上面這位病人的太太於二週前來診，因為胰臟區一直疼痛不止，而來求診，這是胰臟癌無疑的醫案，經過二週服用中藥以後，左肋下方疼痛大減，病人體力轉好，大便排出正常，手腳開始溫熱，胃口也開始好轉，她會恢復如此快速，就是因為她沒有做過任何切片等侵入性檢查，讀者請記住我的建議，切片檢查是完全沒有意義的診斷方式，不但沒用，還時常就是病人失去生命的致命所在，我也希望有良心的西醫師看到這裡時，請以後不要繼續幫病人做切片了，這是非常危險的動作，各種癌症之所以會快速惡化，就跟這切片有關，請放棄吧。

另外一位被西醫確診為胰臟癌的美國男性病人，38歲，初診時我不在診所，是由我的學生接手先治療，我回到桃花島後，就轉由我接手治療，經過三週服用湯劑後，再來複診時，左肋下方原本持續的痛，已經去掉九成以上，現在只是很偶而會痛一下，手腳從原先的冰冷，也逐漸溫熱起來，睡眠品質也改善許多，當然胃口也逐漸恢復過來，大便也正常了，這二位病人之所以會得到胰臟癌的主要原因就是喜歡喝咖啡，吃甜食，喝酒，喝可樂，吃西藥與維他命等，這些才真正的是美國的垃圾食物，而不是美國速食，當然美國的速食並不好，但是如果比西藥廠做的維他命卻不知要好上多少倍，這二位病人經過我使用中藥，還有改變自己的飲食習慣後，病因沒有了，加上藥物的對症，所以才會恢復，西醫目前完全不知胰臟癌的病因是什麼? 其實就是他們製造出的病因，始作俑者就是西藥廠，我奉勸讀者們，如果你得到胰臟癌，只要不做切片診斷，你只要找到好的中醫師，就會有機會恢復過來，千萬要對中醫藥有信心啊，雖然沒有任何中醫師敢說百分之百可以醫治這胰臟癌，但是給西醫治療只有死路一條，沒有生機，給中醫治療或許還有機會的，人命千金，我這樣說只是想救這些原本可以不必死的人，沒有要大家都到桃花島來治療，我並不是頂尖的中醫，外面優秀中醫應該很多，大家可以去找他們治療，絕對不可以找西醫治療，這就是我的建議。

台灣有一位年高80歲的林老太太，因為好吃甜食，終於被台灣的西醫院診斷得到胰臟癌，她的女兒因為相信我而前往台中找徐崇振治療，結果沒有進展，還好當時他還不敢對病人說：我如果治不好妳，我的老師也一樣治不好妳，這種 危害到病人生命同時又破壞老師名聲的行為，是非常之惡毒的話，此人經由我的治療後，病人迅速恢復過來，現在又是含飴弄孫的開心祖母了。這種讓她們全家人有幌如隔世再相聚的感受，讓她們現在全家都相信中醫了，由這個案例看來，如果當時徐崇振跟病人不說真話的話，病人就會因此而失去生命，這就是我的學生之過。
  本週有一位來自加州的中國中年男性病患，可能因為看到我在網站中，不斷的說明我已經不接受任何先經過西醫切片後被判定是癌症，後再經過化療放射療等病患了，為了希望我能親自幫他治療，所以他隱瞞了一些他過去的病史，其實他這樣做還是無法隱瞞過我的診斷，他自述是得到肝硬化，其實已經是肝癌了，我看過如此多肝癌的病人，這種病情怎麼能瞞過我的望診呢? 念其求醫心切，我還是接受這個挑戰，病的惡化已至此階段，我雖然不能保證能幫他恢復過來，但是要延長他的壽命是可以做到的，經過服用三帖藥後，他原先長期使用的胰島素已經可以降低一半的使用量，血糖值就正常，這位病人過去就是因為相信西醫的理論，所以盲目的使用西藥，才有今日的惡果，我說出這個案例的目的只有一個，就是希望所有的中國人不要再吃西藥了，這種害人亡國滅種的爛西藥，必須被摧毀才行，不光是肝癌，就是糖尿病都必須要找中醫治療才行，給西醫控制血糖的結果就是越吃就須要越多的西藥來控制，而結果就是越治越壞，無一人可以倖免，只有找中醫治療，才有機會恢復正常的。現在我正在全力搶救他，能做多少就看我的醫術到什麼境界了，唉，我心裡真是很難過，因為如果他從開始得病時，我就是他第一位的醫師，怎麼會有今天呢?

由於我目前正在訓練學生臨床，體力是在透支之下，因此無法將每天都有的好案例寫成診療日誌給讀者看，只好利用這幾天美國因為勞工節而放長假，集中這些案例來給讀者看，慶幸的是我的學生將每個案例都詳細記錄下來，包括我的診斷與處方，以後所有購買DVD的同學們，都將可以一覽無遺的做為經驗案例，以增加自己的臨床經驗。

  被遺忘千年以上正統中醫學的傳承工作，在我心中是一個無法擺脫的禁錮，我只有一條路，就是向前繼續走，看到無數的人花盡一生的積蓄，又受盡西藥廠的殘害，至死方休的態度，我又怎能放得下這種如同傳承歷史的重要工作呢? 我的生命是短暫的，並不重要，我也不在乎它，但是我希望將來能留下來給我們中華兒女的是無限的愛護與關懷，讓大家生生世世都可以健康長壽的享盡天倫之樂。東邪與西毒之戰，我時時都在警惕我自己，這一戰我必須要贏，否則我們的下一代，更將受盡西毒的破害，永無翻身之機會了。我如果放棄這一戰，請問誰 有能力做呢?誰又願意去做呢?

漢唐中醫　倪海廈謹記於佛州08/30/2008


肺癌與腦瘤

2008/09/04一位美國白人婦女來初診，自述她二年前因為被查出肺有癌腫，於是接受開刀切除，術後不出數月，就因為眼睛視力出現問題，於是又被查出是肺癌移轉成腦瘤，於是又繼續接受開刀切除腦瘤，於是不出數月，又發現肺癌腫瘤長回來了，於是又再開刀取出癌腫，不出數月，又發現腦瘤又長回來了，現在是肺癌兼有腦瘤的病患，這二種癌症經過切除後，不斷一再回頭，這已經證明西醫學對於癌症的起因是完全不知道，也就是因為不知道起因，所以無法預防癌症再次回來，結果就是越開刀切除，癌腫就越快長大，擴散速度就越快，現在讀者知道我會什麼要反對西醫師來治癌，就是因為他們不知道癌症的起因是什麼?

更可笑的是我問她 : 妳是怎麼知道妳有肺癌的呢? 她說因為當時右肩膀疼痛，於是去照x光片，結果照片上在右肺出現一白塊，當時醫師就立刻告訴她，必須盡快做手術切除，否則就會移轉，她當時也沒有多加思索，多問一下別的醫師，立刻就決定給醫師開刀，開完後至今簡直就是一場永無休止的惡夢，她知道繼續給西醫治療下去，只有死路一條，於是經過我的會計師介紹我後，所以來診。

中醫的八綱辨症法，如果一位中醫師能非常熟稔它，就可以利用這八綱辨症法，在很早期就區別出病人是否有致命性的癌症，許多癌腫並不是會發展很快的癌腫，這些癌腫根本就不會讓人致命的，但是如果你的醫師是，見到黑影就開槍的醫師，你的生命就會因為這種醫師的亂治，而提早結束，現在已經有許多百年人瑞，在死亡後，經法醫的檢驗，都發現到這些人瑞並不是因為這些癌症而死亡，都是因為太老而死亡的，也就是說這些癌症是跟著他們生活一輩子，完全沒有影響到他們的壽命，根本就是無害的癌症，就像現在美國西醫也發現老人的攝護腺癌是一種發展很慢很慢的癌症，等到老人活到上百歲後，這些攝護腺癌都不會造成這些老人致命的結果，所以現在美國醫師都已經改態度，不再要求老人要一直做攝護腺檢查，甚至於就算發現老人患有攝護腺癌，也不建議開刀或是做化療，因為這樣做反而會加速癌症的擴散，就是會提早病人死亡的來臨，而且死前是完全沒有任何生活品質的，又何苦呢? 過去這多年以來，被列為美國男性頭號殺手就是攝護腺癌，現在美國西醫經過無數的男人因此而冤死後，終於得到些教訓，就是不治療反而不會因此而死亡，越治療就死得越快，也就是說病人都是死於過度的治療，不是因為癌症而死的，上面幫這位婦女做檢查與開刀的西醫師又犯下同樣的錯誤，沒有查明清楚肺中腫瘤是惡性還是什麼腫瘤? 任意開刀的結果就是越開腫瘤越回來，移轉速度就越快，當然就等於讓病人的死亡，提早到來而已，完全對病情毫無幫助，這就是錯誤的醫學造成無辜百姓的冤死，讀者認為該不該罵呢?

漢唐中醫 倪海廈謹記於佛州09/05/2008


肝癌案例

今天來複診的這位肝癌病患，他就是那位因為胃癌開刀後，在臨危的那一刻找到我，當時我使用經方，第一劑後，病人體力就恢復許多，後來經過約二個月的治療，西醫再檢查他的胃時，就再也無法查到他有胃癌細胞了。之後狀況一直不錯，但是在今年六月時又被查出肝臟上有腫瘤，當時我不在美國，於是西醫開給他一種所謂癌腫的標靶藥物，叫做Gleevec，服用這藥之後，原本身體硬朗的他，就開始感到倦怠，失眠，沒有胃口，雙腳與小腹都有水腫，小便不盡感，體內感到很冷，臉色發出黯黃中帶有青黑色，當他知道我回來後，就立刻來找我，此時已經出現雙腳腫脹到連走路都有困難，四肢時常抽筋，小便色深黃，他拿出一份資料是從網絡上下載的，有關Gleevec的研究報告，說明這種藥是根本無法治療癌腫的藥物，但是他太太很堅持要他繼續服用Gleevec，前次來診所時，我拒絕跟他太太這愚婦溝通，也不讓她發問題，所以今天他太太是氣到不想陪他來此，他這次服藥二週後，今天來診時，他告訴我，他於8月28日又再去醫院檢查，結果證實肝癌腫瘤縮小許多，他的體重下降20磅左右，積水退盡胃口好轉，體力也好，睡眠除了要起來上廁所之外，可以睡整晚了，每天都有大號，小便顏色中黃色，有時深黃，這個案例可以說明一件事，


治療一年以上的末期乳癌病人

09/09/2008今天那位二年前就被美國西醫告知得到末期乳癌的患者來診，她服用中藥已經有一年以上，從開始至今，她的體重一共少了65磅，我今天再提到她的原因是，她要我看看她原本已經潰爛的左乳房，她拉開衣服後，左乳上原本潰爛的皮膚，已經長出新皮了，而且是鮮嫩的紅色皮膚，像嬰兒皮膚一樣，真是很讓我很替她高興，我相信在場所有的跟診醫師看到這一幕後，除了驚喜於中藥的神奇外，都會替她的重生而高興，由於她對中醫藥的信心，加上她從未被西醫開過刀，從沒有做過化療，所以才有今天的好結果出現。

簡單的陳述一下這過去的一年來，她身體的變化給讀者聽 :

第一 : 她原本已經有四年停止來潮的月經，經服用中藥後，月經居然每個月都準時來，而且量很大，每來一次，她就感到乳房中的硬塊在縮小中。

第二 : 她每天都保持很開心的心情，隨時都在跟周圍的人開玩笑，腳上長年穿著珠珠鞋，人還沒進診療室，就先聽到她開心的笑聲。

第三 : 由於她的心臟功能被中藥調理好了，所以體重直線下降，這讓她更開心，於是進入良性循環。

第四 : 她母親得到乳癌有38年了，一直都很好，她母親告訴她，只要不給西醫碰，乳癌就不會讓妳喪命，她深信這金玉良言，而且奉行不悔。

第五 : 持續不斷的接受中藥的治療，這一年多來她從未間斷過吃中藥，無論我開難喝的湯劑給她，還是開丸劑給她，她都照單接受，毫無疑問跟怨言。從開始治療到今天，她從未問過我一句話，就是中藥要吃多久? 這種蠢問題，一旦病人問出這種問題，就表示對中藥已經失去信心。

第六 : 不知她是從何得知我要去西藏，每次來診時都不忘提醒我，一定要帶她一起去西藏，我每次都開玩笑的告訴她，我不要帶一位胖女人又有乳癌的去西藏玩，除非妳再瘦50磅，我就帶妳去，她可能是因為心中有這個願望，所以一直加強磨練自己，逼自己多運動，不吃牛奶製品，所以活的很開心又有希望啊。

我想任何的乳癌末期患者，如果都能像她一樣，無懼於乳癌的侵蝕，不要再去找西醫治療了，隨時隨地都想著光明的一面，對人生充滿信心，就有希望能夠痊癒，千萬不可以喪失求生的意志，這方面是沒有藥可以治療的。

我是要前往西藏一遊的，原本想法是自己獨自一人前往，可是想想可能我的學生中，有許多人也希望能跟我同行這一生難得的一趟旅遊，旅途一路上無聊時，還可以聽我講述些真實難治醫案治療時我的心歷過程與處方變化，所以這西藏之旅，我考慮開放給同學們，有興趣跟老師一同前往的學生，可以跟雅晴報名，由於我必須隱藏行蹤，所以非常低調，如果沒有讓報名參加的同學一起去，並不是老師不願意讓你們跟，而是人數不能超過太多，過於招搖會引人注目，所以人數是有限制的， 希望大家都能了解這一點。

漢唐中醫 倪海廈謹記於佛州09/09/2008

這張照片就是拍自上篇中這位末期乳癌病患的傷口，從原先潰爛的表皮，到現在收斂的傷口已經出現粉紅色正常的結疤， 而且她從發病至今有二年了，期間從未感覺到任何的疼痛，此人之所以可以恢復過來，就是因為她從頭到尾都不接受任何西醫的切片與開刀還有化療，妳在西醫院中是無法看到這種珍貴的照片，因為從未有乳癌病人的傷口恢復過來 過。

如果在中醫治療之前先給西醫動過，就很難有機會再恢復到正常了。尤其是經過西醫開刀切除乳房後的傷口將更壞，這種傷口會痛澈心肺，連止痛藥都無法止痛 ，止痛藥的副作用就是肝癌，而西醫對此種副作用不加說明，卻以乳癌移轉成肝癌為理由，一口矇騙過病人與其家屬們，而且潰爛的傷口無法收口，惡臭難當持續的在發炎，其照片就是下面這張了。婦女們看完這兩張照片後，請自己做一個比較，如果那天妳得到乳癌時，明智的妳們應該可以自己做選擇 了，妳看是要找中醫治療乳癌呢?還是要找西醫治療乳癌呢? 我將這乳癌真實案例向讀者說明的唯一目的，就是想救天下的婦女們，不要繼續被西醫欺騙了，也不要因為我的案例說明而來找我看病，請就近找妳們知道的中醫師來治療乳癌，祝福大家都能脫離乳癌的威脅。

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望,因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，我實在無能為力去猜測你們遇到什麼問題，所以請千萬不要傳真來問你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試，請見諒。


二位肝癌與骨髓癌的比較

2008/09/28，近日來因為浩費較多的時間思考如何將中醫的精神傳播下去，所以就沒有多餘的時間寫些診療日誌，今天適逢週末，因此利用清晨時間寫下這幾個案例，除了給未能來參加跟診的同學看之外，也給西醫師們看一看，請不要再繼續鬧下去了。

第一位是68歲左右的美國白人，去年他因為得到胃癌，之後被西醫切除75%的胃，接著繼續做化療，直到西醫告訴他，其癌症已經擴散開了之後，他才來找我治療，經過服用中藥一段時間後，他被本地西醫證明，已經找不到任何胃癌細胞了。

但是今年六月時，我正好赴大陸山西，他又因為身體不適，而去醫院做檢查，這次卻被查出又得到肝癌了，當時我不在美國，加上他太太給他許多壓力，於是他只好先服用美國西醫開的Gleevec，服用這種魔藥後，讓他雙腿水腫，腹水增加，全身發黯黃，我返國後，他來診時，雙眼袋已經出現臥蠶狀，望診可見其面色黯黃又黯青，已經是危症了，經過幾週的治療後，前天他來複診時，水腫全退，體重下降約20磅，胃口與體力皆好轉，但是黯黃仍未退，現在繼續在治療之中，而他告訴我一件事，就是他孫子今年18歲，被本地西醫判定得到紅癍性狼瘡，正在吃類固醇，他問我中醫可有辦法治療這種病嗎? 讀者說，他是問對中醫了 ?還是找錯中醫了 ?

另外一位肝癌病人，年僅48歲，以西方人的標準來說是48歲，以東方人的標準來說，他正值49歲，這是很多男人的大限之年，他被西醫告知，他是因為多發性骨髓癌移轉成為肝癌的，在斷層掃瞄之下，可以看到幾乎全身關節都長滿腫塊，肝臟區域也長滿了腫瘤，其肝癌突出的腫瘤有拳頭般大，初診時，他上半身非常燥熱難當，流汗不止，下半身惡寒，需要時常蓋著被子，當時他吃一種網路上賣的中藥，越吃流的虛汗就越多，這位病人初診時就已經出現陰陽隔離的危症，體內真陽不斷外出，如果無法阻止，隨時就會失去生命，這類已經到末期的重症，請問西醫能夠替他做些什麼治療呢 ? 雖然說我也沒有多少把握可以幫助到他，但是至少中醫學在此時還有藥物可以使用，可以對抗癌症，至少可以延長他的壽命，而西醫呢? 上週五是他第三次複診，經過一個月服用中藥後，他的氣色已經由蒼白轉為紅潤，脈停留在一息六到七至左右，胃口一直很好，由於關節很疼痛無奈之下，只好繼續吃嗎啡來止痛，而吃嗎啡的副作用就是肝癌，這種狀況之下，我能讓病人停止使用嗎啡嗎? 我當然也不願意他停止使用，為何要讓他如此痛苦呢? 現在是經方與這重症在做一搏，也是他唯一的存活機會，雖說機會很渺茫，但是他又能如何做選擇呢?

我提出這二個案例的主要原因，是希望西醫師以後不要再插手治療這類癌症了，上面第一位肝癌病患，如果繼續吃西藥Gleevec，其結果必將比下面第二案例中的病人死得更快，而第二案例中的病患，其嚴重性卻遠超過第一案例，也就是說這種病給西醫來治療，只會增加他們的死亡速度，根本於事無補，反而更壞事，第一案例中的肝癌病人，我採用甘淡滲利法，來維持他的胃氣不斷，按照中醫的理論，只要胃氣還在，他就不會死亡，同時因為他沒有被西醫做過任何侵入性的治療，所以肝臟毫無疼痛，這點也利於我使用些攻堅的藥物，現在這位病人所有的症狀都在轉好之中，如果他繼續服用Gleevec，我保證他不出二個月，必然就死亡，因為此時正值秋令的節氣，非常不利於肝臟的節氣，現在他有中醫的介入治療，當然他的壽命會因而延長，他之前的胃癌，就是我救他的，所以他對我的信任是絕對的，這樣反而有利於我出手治療，我的藥物如果可以將他的病情拖到今年冬末，明年的春天開始就是病情真正轉好的時候，現在的時節，正是最難應付的時候，但是因為沒有西醫的介入治療，所以我要贏，是有把握的，想想本月初時，他太太有一次跟著他來診，她問我，是否可以問我問題? 被我當場嚴詞回拒，因為我看到她當時的表情是不信中醫藥的，她似乎已經忘記，去年就是我將她先生從鬼門關前救回來的醫師了。我知道她非常執意的希望他先生能繼續服用Gleevec，請問西醫師們，你們摸著良心說，有用嗎? 如果你們來函給我，說明Gleevec絕對有助於病人，我就同意讓他使用，只要對病人有利的，我為什麼不同意呢? Why not。

上面二個案例如果放在一起做比較時，就可以看出吃西藥治療癌症，必將加速癌症病患的死亡，對病人是毫無幫助又浪費金錢的行為，第二例中的病人，如果在台灣被檢查到患有多發性骨髓瘤，台灣西醫必將給他 [ 萬科 ] ，來治療這種癌症，萬科不但無助於治療多發性骨髓瘤，藥價又極貴，一個療程要30次，每一次索價至少四萬台幣，病人花費一百二拾萬以上，結果是更壞，不但無法阻止癌腫擴散，反而增加中藥治療上的困難，我們可以從來自台灣一位校長身上，可以得到證明，他就是先經過台灣西醫給他使用 [ 萬科 ] ，做完整個療程後，發現治療無效，又繼續給他吃一種西藥廠早年就被禁止使用的魔鬼藥物 thalidomide，中文被叫做沙力多賣，又叫做 [ 賽得膠囊 ]，這種藥物原本是西藥廠研究想給懷孕期間的婦女，有憂鬱症時使用的，結果發現全世界出現一萬多名嬰兒，其雙手萎縮成像一小鳥翅膀般的可怕，當時立刻就被要求下架，全面禁止使用，而現在卻被台灣西醫拿來給多發性骨髓瘤病人使用，病人服用後，身體縮短，腫瘤照樣繼續生長，這位校長還同時患有鼻咽癌，我認為這鼻咽癌就是吃這沙力多賣的副作用，許多西藥的副作用就是癌症，像抗乳癌藥物多莫西芬，其副作用就是子宮內膜癌，使用西藥真是一波未平，一波又起，而中藥卻是可以有一石二鳥的效果，像第二案例中那位癌症病患，我使用生附來加強體內的真陽，使用大劑量的炮附來固表，以免讓體內真陽外洩，否則病人將因為體內陰極實，造成心陽無法入陰而反逆出體外，等到真陽耗盡時，就是他的大限到了，這種手法只有經方家可以做到，也只有經方家知道所有的病情轉向，我們很清楚我們在做什麼，也很清楚能幫助病人多少，西醫師呢? 只會用一些自己都沒有搞清楚的西藥廠的毒藥，害到病人提早又痛苦的死亡，你們這樣做又何苦呢? 如果你們不排斥中醫學，我又何嘗會攻擊你們呢? 中醫藥對病人絕對有利，但是你們卻因為耽心你們的利益受到剝奪，於是就無厘頭的反對中醫，為反對而反對這是沒有用的，我只要不出手幫你們，你們的平均壽命也只不過是54歲而已，沒有中醫藥的幫助，你們是無法延長這個數字的。

一位美國年輕辣妹來診，她患有全身性的皮膚病，全身上下到處生有極癢的紅疹，得到這種病二年多，皮膚多處乾燥退皮，西醫遇到這種皮膚病時，只能給予類固醇這種世紀魔藥，(對於紅癍性狼瘡，西醫也使用類固醇， 西醫的病名有一堆，但是用藥卻都一樣，真是很差又很爛的醫學。)二年來她無法安睡，因為半夜極癢，讀者說她該怎麼辦呢? 哪位男士願意跟她做朋友呢? 經過我使用經方治療後，皮膚好了大半，癢也退了許多，治療從第二週開始就可以安睡整晚，讀者可以想像她有多開心了，昨天週六還去紐約參加朋友的婚禮，如果她的皮膚病還沒有好轉，讀者認為她會去嗎? 她的人生必將是黑暗的，這種嚴重的皮膚病，只有中醫經方家可以治療，而溫病派的中醫跟西醫必將是束手無策的，只能眼睜睜的看著病情繼續惡化而已，你們西醫如果還要繼續打擊中醫的話，哪天你得到這種病時，我就讓你癢到 爆，我也不會出手救你，因為你不值得我們如此對你啊。但是你如果不反對中醫，贊成只要對病人有利的就該做，我們一定會幫你解決這種問題，同樣是醫療人員，我們雖然是中西不同的出身，但是應該還是同業，何苦要如此敵對呢? 對不對?

應該是只有 [ 病 ] 才是我們共同的敵人，對不對?

支持我的讀者們請注意，你們一旦發現或是聽到有哪位西醫專門在背後攻擊中醫時，請告訴我，我一定要將這種西醫打敗，讓這些害人的醫師，遺臭萬年，永世不得翻身。大家不要替我耽心，因為只有我可以威脅他們，他們無論是專精於哪一科的西醫，都不是我的對手，無法威脅我的，不要忘記我那邪的一面。

任何阻礙我發揚中華文化的人，都將受到我的評擊，請讀者拭目以待。人的生命都是有限的，但是我所傳承的經方，卻必將是無限的會在這個世界上繼續再發展千年以上的，優秀的學生將出世，我可以知道他們將是無人能敵的醫師群。----------或許這是他們千年前就跟我有的約定。

漢唐中醫 倪海廈謹記於佛州桃花島2008/09/28


三個用胰島素的案例

10/02/2008，晴，男，高壯的美籍白人工程師，出生於1954年，今天是他的初診，來診時神色不安，自述其八年來，每日服用阿斯匹靈、降血壓、降血糖、降膽固醇、胃酸反逆、鼻炎過敏等西藥(Aspirin，Actos，Glucophage，Glucatrol，Prinivil，Mexium，Vytorin，Allegra-D)，然日前仍被西醫診斷患有第二型的糖尿病，需終身用胰島素治療。他不想這一生就要在被胰島素控制下中過日子，乃經由他的好友介紹來尋求中醫治療。此人腦筋還算清楚，至少他已認知到在服用了八年的西藥後，結果血糖還是無法控制，還落得如繼續以西醫方式治療，必須得終身依靠胰島素的結局。我告訴他不用緊張，我來幫你檢查，只要是能被中醫查出來的所有症狀，中醫都能解決，只要我說的出來，就有辦法做的到，而不像某類醫學，花了極大筆人類的血汗錢研究設計出一堆檢測儀器，結果呢？就算檢測出某某器官有病變了，往往為時已晚且無法解決問題，反而製造出一堆新的問題；而中醫是來自於大自然、道的醫學，凡藏之內者，必顯諸外，站在外面，就可以看到裏面，且能做到真正的預防，在病之初就先將疾病止住，孟子嘗言：「觀其眸子，人焉廋哉！」正是此義。隨著正統中醫經方的逐漸開展，優秀弟子的不斷出世，將可替全人類省去多少不必要醫療資源及經費的浪費，最重要的是，是真正可以救人，而這傳承的工作，以及將經方普傳至世界上每一個角落的工作，就是我所要做的，是責無旁貸的呀。就算再多雨，打在我的臉上，我也不會去擦拭，因為這分心志千年以來，經方家是從未改變過。

此人胃口非常好，睡可通霄，雙足溫，大便每日都有，口渴，喜冷飲，只是體力不佳，夜間會全身出汗，足部尚無麻及痛，其眼診：胰區稍大、肝區尚好、腎陽不足，其餘各臟結構均好，這表示什麼呢？此人身體其實很好，只是被藥毒所害。此人病尚淺，治療起來非常簡單。尤其胃酸反逆部分，一碗下去，就可知道結果了，就是這麼快，相信精研過人紀系列的同學，都知道該用什麼方。其餘的，只要幫他降低胃口，解決口渴及幫他補腎陽，血壓及血糖自然都會降下來了。我並告知他，停服一切甜食及乳製品，阿斯匹靈也不要再吃了，因為這些吃進體內都是酸性的，會導致胃酸反逆惡化。

另讀者們要知道一點，長期使用胰島素結果，就是叫胰臟去睡覺，這一睡，就很難醒過來了，到後來血糖還是無法控制，全身浮腫，腎臟衰竭，眼睛也將得到青光眼，這就是「土剋水，水不能生木」的明證，然後如果腳受傷，你將被截肢，然後直到無法再切後，你就死掉了，給西醫控制血糖的結果就是越吃就須要越多的西藥來控制，而結果就是越治越壞，愈補愈大洞。

此人從神色不安的進來，到心情放鬆的離去，無疑的，此人是幸福的，因為他選擇了能真正幫助他的醫學。

相較於上述案例中有智慧的美國白人的選擇，以下是愚癡迷信西藥，執迷不悔華人的案例：

08/25/2008，一個面色青黑的51歲的華人走進我的診間，他是從我在加州執業學生處那兒得知我，而來就診的，此人的面色，和非洲黑人的顏色差不多，可知他的肝臟已傷得多重了。他自1981年開始即患非A非B肝的C肝，給西醫治療到現在已演變成肝硬化、肝癌，二年前被診斷出又患有糖尿病，每天注射胰島素共75個單位，早上50個units, 晚上25個units, 6個月前，小腿以下開始水腫至今，觀其腹部肌膚，已出現因肝硬化造成之蜘蛛樣血絲；且其髮質是乾的。這真是重病，中醫自古即言：「男怕腳腫，女怕頭踵」，此人已是性命交關了。問診略述，其小便深黃近紅，量很少，夜間尿多，色清。大便每日有，有時是黑油；手足冰冷，會麻；很多年不流汗了；常常抽筋；午後會身熱，夜間也有身熱；手涼額熱；尺脈大於寸脈。此人症狀已有陰陽將決離，陽不入陰的情形了，而午夜十二點及中午十二點是陰陽交界之處，人體的陰陽律和大自然是一樣的，所以當人體內有陰實產生時，(陽實不會致命)，中醫是可以馬上偵測到的，和西醫不同，西醫可能要病勢發展到一年後、兩年後儀器才會檢測出，查出來都很晚了，往往於事無補。在病之初動手都不會困難，如肝陰實之人夜間一點到三點無法入眠，中醫只要想辦法讓他睡通霄即可。

此病人因為肝家有陰實之症，所以當陽氣要入陰時，被陰實所阻無法進入，於是陽就會回逆，病人此時就感覺到熱，類似西醫所說的低燒，臨床上看到只要有陰實之症的病人，都會有這種症狀出現，如果能夠將陰實打開，病人就有救，因為陰實是在右側肝區，所以正好是在這陰陽大氣的交接之處，於是人體的陽氣無法進入陰臟，病人上半身就很燥熱，陰中無陽熱時，下半身就涼。肝陰實本已剋土，治肝要先實脾(土)，結果其長期大劑量的注射胰島素，不斷叫胰(土)臟去睡覺，去睡覺，我不需要你了，又造成土剋水，造成水腫，水又剋火，火就是心，此人已多年不流汗，心傷已成，這已是最後一步！

我告訴他，停止再注射胰島素，注射胰島素只會造成水腫的惡化，干擾中醫的治療。第一診時，幫他用四逆湯打開陰實之門，並幫他清肝，並強心強腎利水，又幫他下針雙側三皇穴、足三里、章門、期門、左肝關幫助排水止痛；第二診時，其小腿水踵已退許多，但未全退，足也溫許多，可以排一些汗了，睡仍不深，其仍在注射胰島素，並未停止；第三診時，水腫全退，體重也少了3磅，睡眠好許多了；第四診時，仍在注射胰島素，午後、夜間仍會身熱，睡無法通霄，小腿又有些腫，此次加上麻黃附子細辛湯幫他發陽，欲協助他排積水；第五診時，水腫仍有，中午以後開始身熱，這期間每次均告知注射胰島素之害，然其就是無法停止注射，到了第六診時，其各項陰實指標仍在，仍每日注射50units的胰島素，我在想盡辦法幫他把破的水桶補起來，然他仍然在水桶上不停的拿刀戳洞，這類只相信西醫，不相信中醫，自以為是，又要吃西藥又要吃中藥的人，是屬於中醫十不治中之人，本是我所拒絕看診的，我早在第一診時就告訴他：你這種情形我根本就是不看的，真不知你是怎麼混進來的！已經給他幾次機會了，但其依然故我，這種人實在是無法再幫下去了，也幫不了了，他要為他的信仰而死，我也無話可說，再待下去只是徒然浪費金錢而已，還是請他早點回加州多多陪陪老婆孩子吧。九月下旬，我請他返回加州，因為我已幫不了他了。

從以上兩個真實案例，讀者們有學到什麼呢？真正有智慧的人，是從別人的身上學到教訓，而且不再犯同樣之過。當這世界上因相信錯誤醫學而死的人愈來愈多，剩下的就是相信正確醫學而生的人。生命很寶貴呀，為什麼不好好珍惜善用呢？

10/03/2008，一位太太來自波多黎各，40歲，自述是自八年前生完小孩後，就得到第一型糖尿病，就是西醫所謂的胰島素依賴型糖尿病，必須終生注射胰島素，腹部裝有一個幫浦，隨時可以注射胰島素進入身體內，她臉上氣色黑暗無光，我一望就可以知道，此人的腎臟功能已經很差，所以臉上可以看到水的真色，再讓她將舌頭伸出來看，只見舌苔極白且厚中間尚有一點淡紅色，對中醫的診斷而言，此人的心氣只剩下一點，隨時就會淪陷，一旦淪陷就必須開始洗腎，這個病例就是一個標準的因為長期使用胰島素控制血糖後，終於因為濫用胰島素而導致腎臟衰竭，她是由本地美人介紹而來找我診的，因為是外國人，我不怪他們不懂中醫藥，所以我欣接受這種挑戰，如果同樣的病情是發生在中國人身上，我只好讓我診所中其他醫師接手，我是不會幫中國人治療這種問題的，因為一想到中國人不信中醫學，我就一肚子氣，一氣之下呢，我就會開始罵人，於是我的血壓就會上升，就會像過動兒一般，到處亂跑，這樣如何能治病呢? 請讀者記住我說的話，糖尿病本身不會導致腎臟衰竭的，是胰島素讓腎臟衰竭的。

此女上熱下寒，因為口渴而想喝冷水，加上月經一個月來兩次，所以肯定是有熱症，但是因為手足皆冰冷，又下焦寒症的表現，這種寒熱併現的症狀最難治療，如果是出現一派寒症，我使用四逆湯之類就可以很快將她的腎臟跟胰臟功能恢復過來，八年了，雖然是有些積重難返，但是我不幫她，請問誰能幫她呢? 如果你是中醫師，你確定可以幫她治好，請立刻來電告知我，我會立刻轉介給你治療，只要對她有益，我為何不做呢? 當我告訴她即將面臨洗腎時，她的眼淚當場就落下來，試問普天之下，有誰會願意去洗腎呢? 台灣人因為濫用西藥的結果，現在是排名世界第一的洗腎之島了，這些眾所周知的真實數據，還是沒有辦法喚醒台灣人，真正是讓我氣餒啊，怎麼會這樣笨呢? 這舉世第一的科技大島，卻同時是罹患肝癌第一，也是洗腎第一名的島嶼，真正是在國際上丟盡中醫的臉，如果發揚真正的中醫學來維護民眾的健康 ，怎會有今天的後果呢?

從上面三個最近已經發生的真實案例中，讀者可以比較出來，美國人與拉丁美洲的人，反而因為了解西藥的禍害，因此積極的尋找其他的治療方式來取代現有的錯誤醫療方式，於是來找中醫治療，反觀自己中國人，完全不懂中醫學，也因為英文能力太差，沒有看懂美國新聞每天都在漫罵西醫藥的無效與害處，居然會相信西藥廠的理論，而且還至死不悟，可能還深深的在慶幸能住在美國，不被中醫藥汙染，這種自以為是的蠢蛋很多，我對這種人，只有放棄治療一途，我還能有選擇嗎?

本診所的政策是絕對不耽誤病人的時間與金錢，舉凡讓我感覺到，病人在此浪費他們的金錢與時間時，我只有讓他們另請高明，請君不要再來，以免又被我趕出去，何苦呢?

許多讀者來傳真，希望我來解決你們的問題，請勿抱希望，因為我是無法回答你們的問題，我這裡是個學術網站，不是醫療諮詢網站，讀者有疾病的問題時，請就近找中醫師來協助你們，你們問到我時，我只有一句話，要找我看病請來我這面對面看，請千萬不要再傳來你們個人的問題，以免耽誤你們的病情，目前我是一律不做回答的，請勿再試， 我肯定告訴你毫無用處的，請見諒，目前所有傳真來的，都直接丟棄在垃圾桶中， 我是看都不看的。

這篇聲明已經不知貼過多少次了，結果還是有神經病般的人傳真來述說自己的病情，我不知道你們的心裡在想什麼，但是我肯定的是，你必定是個笨蛋，我已經說的很明白，不要再傳真來了，這種行為讓我非常生氣。所有資料我都已經丟在垃圾桶中，我是看都懶得看你們這些讓我厭惡的人，我為什麼要幫你們看呢。

我診所的傳真機只是給我的病人做複診專用，凡是進來打擾的人，我永遠都不要看到你，因為你正在干擾我幫重症病患治病中，我是最痛恨你們這種行為。


乳癌末期案例

10/14/2008今天那位09/09/2008診療日志上寫的那個乳癌病人又來回診了，每次她還沒進到診間時我就已經在診間內聽到她爽朗的笑聲，此人書讀不多，卻非常聰明，性情直爽，樂觀開朗，二年前被西醫告知得乳癌末期後，仍然每天保持愉快的心情，西醫要她接受切片、化療、放療等治療一概被她拒絕，她跟西醫說我看我身邊得到乳癌的人接受切片、放療、化療最後也是沒活多久就死了，而且死之前還很痛苦，而我母親得乳癌38年，未接受任何西醫的治療，卻一直都很好，我為什麼要接受你西醫的治療呢？於是此人就逃出醫院，後來到我診所來治療。讀者從這裡就可發現此人非常的聰明，她懂得從別人的錯誤中吸取教訓，避免跟別人犯同樣的錯誤，這就是不貳過。反觀很多婦女在得知自己罹患乳癌後，就嚇得六神無主，驚慌失措，於是只能乖乖任憑西醫擺佈，開始作切片、放療、化療、或手術切除乳房等一連串西醫的標準治療方案，卻從未定下心用common sense想一想這些治療真的有用嗎？那些接受正統西醫治療的乳癌患者最後就開心地痊癒了嗎？(請見記取血的教訓裡乳癌擴散 郭台銘救不回愛妻)每年檢查乳房，真的對防治乳癌有重要作用嗎?(請見時事評論11/13/2006 年年乳房檢查，名醫太太死於乳癌)你的西醫在宣判你得到乳癌後一定會告訴你要趕緊切片接受治療、切除患部乳房或是作放療、化療，以免癌細胞擴散，那你有沒有反問過你的西醫，我接受這些治療後就能保證癌細胞不會擴散嗎？(請見各種病症研究區乳癌 2007年4月6日治療反而可能加速癌症擴散,TGF-Beta數值可能是關鍵)

這位是從頭到尾都沒接受過西醫治療的乳癌病患，我把她從初診到現在的身體變化及治療過程在這裡跟大家陳述一下，目的就是要讓大家知道如果妳得了乳癌不去給西醫治療的話會有怎樣的結果？讓大家知道中醫可以做到什麼樣的地步。以下是這位病人從初診至今的治療過程：她初診時左邊乳癌已是第四期，腫塊非常大且潰爛，傷口還發出惡臭，失眠，月經停了四年了，晚上睡覺身熱重，胃口過好，身材過於肥胖，體力差，全身痛，她告訴我說她最喜歡吃甜食、喝酒、還有吃乳製品。我問她：「妳知道妳得到乳癌的原因嗎？」她說：「我不知道，我的西醫也沒告訴我。」，她的西醫沒告訴她是因為連西醫自己也弄不清乳癌的成因，西醫連乳癌都不知道怎麼來的，怎麼可能把乳癌治好呢？我告訴她：「你會得到乳癌就是因為有過多的奶水沉積在乳房，而奶水就是月經，心臟可把奶水往下導變成月經排出，更年期以後的女性因無月經所以奶水是由大便排出。如果妳的心臟夠強就可以把所有奶水往下導，而不會有奶水沉積在乳房。如今你的心臟力量不夠，所以奶水排不乾淨沉積在乳房就形成乳癌了。」「那我現在該怎麼辦？」我說：「很簡單，我會用中藥來強你的心臟，幫助你把陳舊的奶水排出。但是你必須從現在開始停止一切乳製品還有人工糖做成的甜食，另外咖啡、可樂等含糖飲料也不能喝。因為乳製品會增加你的奶水，而人工糖做成的甜食都是酸性的，會餵食你的癌細胞。」她一聽我說完立刻點頭答應，毫不討價還價，從此之後這些食物碰都不碰，因為她知道我說的是對的。

經過半年多的治療，她原本停了四年多的月經居然又回來了，而且是連續好幾個月每個月都來，每次來月經的同時都伴有三四十塊的血塊出來，這些血塊大小不一，色如豬肝，她自述曾用水清洗其中一塊血塊，發現其中是塊很大的白色橡皮狀塊物，讀者看到這裡應該知道這是什麼東西了吧？這就是凝固沉積的奶水。她興奮地告訴我每當一堆血塊排出後，幾個小時內她就可以明顯地感受到他腫大的左乳房迅速變小，此時我仍繼續用中藥強她的心臟，並保持她大便通暢，順便降低他的胃口，因為此女身材實在過於肥胖，就這樣又治了幾個月，上個月她來找我時很開心地告訴我她原本潰爛的左乳房如今已長出新皮，新皮的顏色是鮮紅色的，如同受傷後傷口長出的新皮一般，在場的同學看了無不嘖嘖稱奇，更好的消息在後面，昨日她來看我時拉起衣服，我一看原本潰爛流膿的傷口早已收斂很多，上個月長出的新皮顏色也由紅色轉成跟其他皮膚接近的顏色，而且連乳房的形狀也長回來了，這令原本就很開心的她更是興奮不已，一直要我把她新生的乳房拍起來給大家看，讓大家知道中醫的療效有多好。現在她的乳頭仍然凹陷，這代表陽氣不足，只要把她治到乳頭重新凸出來後就算痊癒了。

從這位乳癌患者的病例我們可以學到以下五點：

1. 得到乳癌不給西醫切片、放療、化療、手術切除等治療反而是好事。很多人得到乳癌後就被西醫威脅如果不切片、不做放療化療或手術切除的話，乳癌會更嚴重甚至癌細胞會擴散，一般人聽到這些話當場就嚇的雙腿發軟，乖乖去做切片給西醫治療了，讀者請看，這位患者被診斷出乳癌時已經是第四期，乳房都腫大潰爛流膿了，她沒有接受西醫的切片等治療，她的乳癌有擴散嗎？她的病情有更惡化嗎？我們中醫認為乳房是屬於陽明經經過之處，而陽明病是無死證的，如果不治療乳癌仍然只是乳癌，只會病在乳房而不會往身體面走，只有經過不當的治療才會使乳癌往身體內擴散，造成死證。

2. 一定要隨時保持愉快樂觀的心情。我們中醫認為心主喜，如果妳常常憂愁不開心的話，心臟怎麼會強呢？心臟不強奶水就容易堆積在乳房，一開始可能是乳房硬塊久了就變成乳癌。很多乳癌患者在得病之前都是長期情緒不暢的，得乳癌之後又受西醫的驚嚇而更憂傷了，請問這樣病怎麼會好呢？這位乳癌患者就不一樣了，她知道得乳癌只要不給西醫動就不會死，因為她媽媽也是得乳癌，不給西醫治38年都沒事，那她何須擔心呢？因此仍然繼續過著她快樂的日子，每天都開開心心的，從來就不擔心她的病情。

3. 乳癌只要不給西醫動過，即使是潰爛破裂流膿的乳房經過中醫治療後都可以收口，甚至再重新長出正常的乳房。由此可知人體有很強的再生能力，中醫的治療就是讓患者自癒，只有讓你的身體自己恢復，這才是真正的痊癒。此患者因為從頭到尾都沒給西醫動過，所以即使是第四期乳癌，經過經方家中醫的治療仍然可以恢復的很好，連乳房形狀都長回來了。倘若是經西醫切片、放療化療過的乳癌患者就無法這麼幸運了，因為你原本的乳房組織已經被西醫破壞掉了，此時再來找中醫治療那是為時已晚了。

4. 絕對不可吃乳製品、咖啡、可樂、或人工糖做成的食物。上帝創造牛奶是給小牛喝的，不是給人喝的，喝牛奶對人體的壞處是說不盡的(請見錯誤的醫學觀念 害人的牛奶)，乳癌就是陳舊的奶水堆積在乳房，我們中醫治療就是要幫助患者清除過多的奶水，患者怎麼可以再吃乳製品來增加奶水呢？而咖啡可樂和人工糖都是酸性的東西，會使人體變成酸性的環境，而癌細胞恰恰最喜歡在酸性的環境中生長，所以這幾樣東西是絕對不可以吃的。這位患者很聽我的話，我一告訴她之後她就從此不再碰這些食物，因此可以恢復的這麼快這麼好。

由此可知：中醫是絕對可以治療乳癌的。奉勸天下所有婦女，當你發現乳房有硬塊時就要立刻找中醫治療，我們有很好的中藥可以將你乳房中沉積的奶水清出來，硬塊就會自然消失。如果妳得的是乳癌，千萬不要驚慌，記住：只要妳不給西醫治療，不吃乳製品、咖啡可樂、人工糖食物、一直保持心情愉快，乳癌絕不會要妳的命，同時趕緊找經方派的中醫治療，最後一定會像這位患者一樣恢復健康的。

左側的照片，就是原先乳房已經潰爛成災的傷口，現在收口後的皮膚 結痂的狀況，乳頭仍然向內陷下，代表病人仍須繼續服藥，必須直到完全突出體外後，才可以止藥。乳癌末期的潰爛流出膿血的照片，我沒有拍到，因為當時並沒有想到要留下來做檔案，她潰爛的傷口，是自從上次月經大量來，排出非常多的血塊之後，硬塊開始縮小，傷口開始恢復，我現在在等她的乳頭出現，就可以宣告她完全正常了。

這篇日誌是由我的一位學生楊醫師所撰寫的，案例中所使用的處方都已經上傳到我們的區域網站中，同學們下載後就可以看到整個治療的過程了。

漢唐中醫 倪海廈謹記於佛州2008/10/16